ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Phaeton V10 5.0 TDI Fehlercode 16689 - Zylinder 5: Verbrennungsaussetzer erkannt?

Phaeton V10 5.0 TDI Fehlercode 16689 - Zylinder 5: Verbrennungsaussetzer erkannt?

VW Phaeton 3D
Themenstarteram 1. Juli 2017 um 21:08

Hallo aus Istanbul,

ich habe beim Auslesen folgenden Fehler entdeckt:

16689 - Zylinder 5: Verbrennungsaussetzer erkannt

P0305 - 000 - - - Sporadisch

Umgebungsbedingungen:

Drehzahl: 588 /min

Drehmoment: 118.5 Nm

Geschwindigkeit: 0.0 km/h

Last: 0.0 %

Spannung: 13.15 V

Temperatur: 57.6°C

(keine Einheit): 10.0

Wie ist es bei einem Dieselfahrzeug möglich? Dieser Fehler ist eher beim Benziner Fahrzeuge anzutreffen.

Würde mich freuen wenn jemand helfen könnte und hoffe das es nichts schlimmes ist.

Beste Antwort im Thema

Der v10 ist ein Pumpe Düse Motor.

Die Hochdruckdirekteinspritzung sollte 2000 bar Druck aufbauen, ist dies nicht der Fall wird der Block einen Schaden genommen haben.

Wenn du Glück hast, ist es nur eine Düse.

Beim V10 überhitzen die Turbolader gerne, die Turbinenreste die der Überhitzung nicht standhalten gelangen in den Ansaugtrackt und beschädigen die Kolben.

In der Verbrennungskammer kann es zu keiner Verbrennung mehr kommen.

10 weitere Antworten
Ähnliche Themen
10 Antworten

Wie sind denn deine injektoren Werte auf dem Zylinder?

Themenstarteram 2. Juli 2017 um 20:31

Hier sind die Werte:

Adresse 01: Motorelektronik (070 906 016 CM)

19:31:39 Block 013

1.36 mg/H Einspritzmenge

0.09 mg/H Einspritzmenge

-0.09 mg/H Einspritzmenge

-0.49 mg/H Einspritzmenge

-0.26 mg/H Einspritzmenge

Adresse 11: Motorelektronik 2 (070 906 016 CM)

19:34:17 Block 013

-0.59 mg/H Einspritzmenge

0.09 mg/H Einspritzmenge

0.16 mg/H Einspritzmenge

-0.38 mg/H Einspritzmenge

-0.49 mg/H Einspritzmenge

Das scheint alles in Ordnung zu sein. Nach dem Löschen kommt die Fehlermeldung wieder.

Hat jemand eine Idee woran das liegen kann?

Den Fehler heute nochmal frisch ausgelesen:

16689 - Zylinder 5: Verbrennungsaussetzer erkannt

P0305 - 000 - - - Sporadisch

Umgebungsbedingungen:

Drehzahl: 588 /min

Drehmoment: 126.4 Nm

Geschwindigkeit: 0.0 km/h

Last: 0.0 %

Spannung: 12.77 V

Temperatur: 71.1°C

(keine Einheit): 19.0

Der v10 ist ein Pumpe Düse Motor.

Die Hochdruckdirekteinspritzung sollte 2000 bar Druck aufbauen, ist dies nicht der Fall wird der Block einen Schaden genommen haben.

Wenn du Glück hast, ist es nur eine Düse.

Beim V10 überhitzen die Turbolader gerne, die Turbinenreste die der Überhitzung nicht standhalten gelangen in den Ansaugtrackt und beschädigen die Kolben.

In der Verbrennungskammer kann es zu keiner Verbrennung mehr kommen.

Themenstarteram 21. Juli 2017 um 8:05

Update:

Nun kommt die obige Fehlermeldung mit "Verbrennungsaussetzer" ständig auch nach dem löschen des Fehlers wieder.

Zylinder 5 hat nun auch einen anderen Wert:

2.99 mg/H Einspritzmenge

vermutlich die Pumpedüsedichtung im Eimer. Reparatursatz fällig? Der Mechaniker in Istanbul sagte man kann damit noch bis Deutschland fahren. Im Leerlauf schüttelt es ein bißchen. Beim fahren merkt man es nicht.

Kilometerleistung ist bei 298.000 km

Habt ihr Ideen?

Ich hatte das Phänomen im Golf-4 1.9TDI, die PD-Elemente sind in Funktion und Aufbau gleich. Zertifiziert sind die PD-Elemente von Bosch übrigens bis 2200Bar , im Serienzustand werden aber nur max 2050Bar angelegt.

Erst ein Schütteln das nur während des Warmlaufs auftrat, sobald Betriebstemp erreicht wurde, trat es nichtmehr auf, bis zum nächsten Kaltstart. Der Fehler Verbrennungsaussetzer wurde auch sporadisch abgelegt, war jedoch nie dauerhaft drin, das Phänomen wurde dann mit der Zeit stärker, sodass es den gesamten Warmlauf über und Zeitweise im Fahrbetrieb ebenfalls nur Richtung Leerlauf wahrnehmbar wurde. Bei höheren Drehzahlen, beim Beschleunigen alles kein Problem, aber Leerlauf und leicht drüber ein Schütteln.

Wir haben den Kabelbaum der PD-Elemente im Zylinderkopf ausgetauscht, passend dazu wurde auch gleich das Öl gewechselt, der Fehler und das Schütteln sind seitdem nach bald 10000Km bisher nicht wieder aufgetreten.

Der Kabelstrang beim V10 dürfte teurer sein als beim Golf (110€), zwecks Wechselmöglichkeit kann ich leider auch nichts zu sagen. Das wäre jedoch eine Alternative bevor man an die PD-Elemente drangeht, denn die bedeuten halt mächtig Aufwand und Kosten, wenn mans richtig machen möchte.

Edit:

Ansonsten muss ich Zottel aber recht geben, wenn das Problem tiefer liegt und es zu Schäden im Brennraum gekommen ist dann haste den Salat und erweiterst eventuell nur den vorhandenen Schaden.

Falls du kein Bock hast das Auto dort zu lassen und mit dem Fehler Heim fahren willst, dann lass den Glühstift am entsprechenden Zylinder ausbauen und dann sollen sie den Brennraum endoskopieren, falls keine Schäden ersichtlich sind, würd ichs an deiner Steller riskieren und damit Heim fahren, trotzdem zurückhaltend. Um auch bei den Turbos sicherzugehen, mit Verweis auf Zottels Beitrag, kann man in dem Zug auch die Turbo-Saugseite endoskopieren, wenn auch hier keine Schäden ersichtlich sind, ab nach Hause und dann hier reparieren.

Was habt ihr denn nun gemacht am Ende?

Gabs Probleme auf der Heimfahrt oder einfach nur das Schütteln nahe Leerlauf?

Probleme gab es Magnus, aber ein anderes. Hagelschäden:

https://www.motor-talk.de/.../...wischt-hagelschaden-t3459426.html?...

LG

Udo

Ja hab ich gelesen, das tut beim ansehen schon weh :( Ich wollt nur die Threads nicht vermischen, deswegen hab ich hier weiter gefragt. :)

Themenstarteram 30. Juli 2017 um 22:34

Hallo Magnus,

danke an deine Interesse für die Pumpedüsenproblematik. Ich war ja schon in Istanbul beim Fachmann und die Lage checken lassen. Ich bin problemlos ausser den heftigen Hagelschaden nach Hause gefahren. Solange es fährt warte ich erst ab auch wegen dem anderen Schaden. Ich halte euch natürlich auf dem laufendem.

Am Kabelstrang wird es wahrscheinlich nicht legen, da keine elektrischen Probleme angezeigt werden wie Kurzschluß / Unterbrechung.

Schönen Gruß an Alle

Beko

Danke für die Rückmeldung! :)

Mein Beileid für den Hagelschaden :(

Kurzschluss oder Unterbrechung hat er bei mir für den Fehler auch nicht angezeigt. Ich bin damals auch erst, auf den Rat eines Kollegen hin auf den Kabelstrang gekommen. Der wiederrum hatte vorher selbige Symptome, wie von mir oben beschrieben, an einem Kundenfahrzeug und das Problem wurde auch da, durch den Tausch der Steuerkabel behoben. Wenn ichs noch recht weiß, von dem was er mir erzählt hat, ist die eigentliche Ursache der Übergangswiederstand an den einzelnen Steckverbindungen und in den Leitungen zu den PD-Elementen.

Würde mich freuen, wenn du uns hier auf dem Laufenden hälst, bis dahin Gute Fahrt! :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Phaeton V10 5.0 TDI Fehlercode 16689 - Zylinder 5: Verbrennungsaussetzer erkannt?