ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Phaeton 3.0 TDI - Batterie(en) laden

Phaeton 3.0 TDI - Batterie(en) laden

VW Phaeton 3D
Themenstarteram 14. Oktober 2013 um 23:10

Die dunkle und Batterie intensive Jahreszeit lässt bei Kurzstrecken- oder Wenigfahrern wohl verstärkt den Wunsch aufkommen die Batterie(en) des Phaeton extern zu stärken. Dass man dazu ein anständiges Ladegeät braucht, was auch die Ladespannung für die (AGM) Komfortbatterie liefert, ist mir klar. Aber wie und wo schließt man den Energiespender korrekt an?

Der Wagen bietet hierfür einige Möglichkeiten (auch Gefahren- und Fehlerquellen?) und es wäre schön zu erfahren, wie man es richtig macht.

- Komfortbatterie (hinten links) direkt am Plus- und Minuspol?

oder

- " am Pluspol und Minus über einen Massepunkt?

(angeblich erkennt nur dann auch die Bordelektronik die Auffrischung)

- Anschluss des Ladegerätes an der Buchse auf der Mittelkonsole?

(die ist -bei mir- allerdings abgeschaltet, wenn die Zündung aus ist - und

welche Batterie(en) wird oder werden dann, wenn überhaupt, geladen)?

- Anschluss an die Kontakte im Motorraum?

(werden da beide Batterien geladen, oder nur die Starterbatterie,

und welche Ladeeinstellung, AGM oder Normal, ist zu wählen?)

Für mich als Laien Fragen über Fragen - erbarmen sich die Fachleute?

Viele Grüße

Karl-Heinz

 

Beste Antwort im Thema

Solange eine der beiden Batterien noch Startfähig ist funktioniert die Notstartfunktion mit Zündschlüssel rechts drehen immer. Wenn Der Battman i.O. ist kann ich eine der beiden Batterien abklemmen und der Motor kann gestartet werden. Ist die Bordnetzbatterie abgeklemmt bedarf es der Aktivierung der Notstartfunktion durch einen kurzen rechtsdreh des Zündschlüssels. Dann Schließt das Parallelschaltrelais und die Starterbatterie versorgt das Bordnetz und den Starterkreis mit Strom. Klemmt man die Starterbatterie ab erkennt der Battman die fehlende Startfähigkeit der Starterbatterie beim einschalten der Zündung und steuert das Parallelschaltrelais automatisch an. Wenn der Motor beim Phaeton beim Starten müde durchzieht ist immer der ladezustand beider Batterie kritisch, und oder der Battman ist defekt. Noch eins am Rande sollte Starthilfe notwendig sein so ist diese grundsätzlich entweder über den Starthilfepunkt nähe Wasserkasten rechts oder direkt an der Starterbatterie (rechts) zu geben. Auch dann wenn nur die Bordnetzbatterie ausgefallen ist. Hintergrund ist für diese Vorgehensweise das Spannungsspitzen die direkt über eine entladene Bordnetzbatterie in das Bordnetz gelangen Schäden an der Elektronik hervorrufen können. Bei einer Verpolung an der Bordnetzbatterie hätte das die Zerstörung diverser Steuergeräte und dem Generator zur Folge. Wer mal sicherstellen will ob das System einwandfrei Funktioniert kann das auch so prüfen. Noch eins. Wenn man bei eingeschaltetem Abblendlicht und laufendem Motor beide Batterien abklemmt muss dem Motor weiter laufen. Stirbt der Motor ab ist ein Problem im Ladekreis und oder in der Batterieregelung (Battman)

45 weitere Antworten
Ähnliche Themen
45 Antworten

Ich lade immer direkt über die Pole der linken, also der Komfortbatterie, beide Batterien.

Auch für Tätigkeiten am Fahrzeug, die längere Zeit eine eingeschaltete Zündung erfordern, ist diese Vorgehensweise vorsorglich ratsam.

Wenn Du ein Ladegerät an die Plus- und Minuspunkte im Motorraum anschiließt, weil Du längere Zeit bei eingeschalteter Zündung etwas zu erledigen hast, wird nach einiger Zeit das Bordnetz zusammenbrechen.

Diese Punkte sind zum Aufladen nicht geeignet.

Ladeeinstellung: 12V, Normal, wenn AGM vorhanden, kannst Du das auch wählen

Solltest Du versehentlich 24V am Ladegerät einstellen, keine Panik, Phaetie wird das überleben.

Du musst dann nur den Fehlerspeicher auslesen und alle Fehler löschen.

Eventuell musst Du dafür einzelne Steuergerät direkt anwählen und noch vorhandene Fehler dann da eben direkt löschen.

 

Habe eine allgemein Frage. Darf ich als Komfortbatterie auch eine mit 100 Ah nehmen? Müsste eigentlich eine 92 Ah sein oder? Meine hält nicht mehr die Ladung, daher muss eine neue her. Danke im Voraus für eure Tipps.

 

Gruß

Klar, mehr ist immer besser;) Bloß keine normale, sondern nur eine AGM nehmen.

Warum muss es eine AGM sein? würde eine normale nicht passen?

Danke

Es hat nichts mit passen zu tun. Die AGM-Batterie ist so ausgelegt das sie lange mit gleichmäßiger Belastung umgeht. Eine AGM- Batterie ist nicht so gut für hohe kurze Belastungen geeignet. Im Gegensatz zu einer herkömmlichen Batterie die zwar hohe kurzzeitige Belastungen standhalten jedoch bei Langzeit Belastungen schneller in der Leistung zusammenbrechen. Daher auch das getrennte Batteriesystem im Phaeton.

Hallo

habe eine neue AGM Batterie gekauft und eingebaut, doch es scheint, dass diese auch nicht geladen wird. Das verstehe ich irgendwie nicht.

Hier die Messwertbloecke, die beim laufenden Motor mit dem VCDS ausgelesen wurden.

 

Adresse 71: Batterieladegerat (3D0 915 181 D)

18:12:57 Block 001: Spannung

13.66 V Spannung Klemme 15

13.95 V Spannung Klemme 30

14.02 V Versorgungs- batterie

15.18 V Starter- batterie

18:12:57 Block 002: Strom (startrelevante Verbraucher) & Temperatur

0.0 A Strom Klemme 15

0.0 A Strom Klemme 30

7.0°C Temperatur Batterie

9.0°C Temperatur interner Sensor

18:12:57 Block 005

736 /min Drehzahl

72.0°C Temperatur

0 Binarwert

Da habe ich direkt auf das Batman getippt, dass es defekt sein könnte. Dann habe ich mit dem Multimeter bei dem laufenden Motor direkt an den Batterien gemessen. An der Starterbatterie liegen 15,2 bis 15,3 Volt an. An der Komfortbatterie 14,2 bis 14,4 Volt. Ist es zu wenig zum Laden? Habe irgendwo gelesen, dass die AGM BAtterien mit anderer Spannung geladen werden. IN dem Batman sind keine Fehler hinterlegt. Was ist Klemme 15 und 30?

Und noch eine Frage. Der Voltmeter im Tacho zeigt auch etwa 14, 2-14,3 Volt an, es liegen aber an der Starterbatterie doch 15,2 Volt an?

 

Zur Arbeit habe ich in eine Richtung 52 km zu fahren und fast alles über die AB. Müsste doch für das LADEN REICHEN?

 

Gruß

Ich habe hier im Forum schon alles geschrieben was es über das Batteriemanagement zu schreiben gibt. Mit Spannungen und wie das System bei Ausfall arbeitet. Ich habe kein Bock das immer wieder runter zu leiern nur weil die Suchfunktion nicht genutzt wird. Nur noch mal für Blödmänner! Die Nennspannung einer 12V Autobatterie ist 13,2 Volt. Liegt die Spannung bei laufendem Motor da über wird die Batterie geladen.

hörmal...wenn du kein Bock hast, dann schreibe nicht...wenn du dich selbst als Blöd ansiehst, dann bitte schön, aber lass diese Äuserungen. Hast du schon mal die SUFU mal benutzt? Weißt du wie viele Beiträge man erst lesen muss, bis irgendwo zwischen den 1000en Antworten und Meinungen das Richtige zu finden ist? UNd es kann ja passieren, dass man das Richtige mal übersehen hat und fragt es noch mal. Und..... sind dir die Finger abgefallen beim Tippen der Paar Wörter? Mein Gott!!!

Zitat:

Original geschrieben von joui20

Hallo

habe eine neue AGM Batterie gekauft und eingebaut, doch es scheint, dass diese auch nicht geladen wird. Das verstehe ich irgendwie nicht.

Hier die Messwertbloecke, die beim laufenden Motor mit dem VCDS ausgelesen wurden.

 

Adresse 71: Batterieladegerat (3D0 915 181 D)

18:12:57 Block 001: Spannung

13.66 V Spannung Klemme 15

13.95 V Spannung Klemme 30

14.02 V Versorgungs- batterie

15.18 V Starter- batterie

18:12:57 Block 002: Strom (startrelevante Verbraucher) & Temperatur

0.0 A Strom Klemme 15

0.0 A Strom Klemme 30

7.0°C Temperatur Batterie

9.0°C Temperatur interner Sensor

18:12:57 Block 005

736 /min Drehzahl

72.0°C Temperatur

0 Binarwert

Da habe ich direkt auf das Batman getippt, dass es defekt sein könnte. Dann habe ich mit dem Multimeter bei dem laufenden Motor direkt an den Batterien gemessen. An der Starterbatterie liegen 15,2 bis 15,3 Volt an. An der Komfortbatterie 14,2 bis 14,4 Volt. Ist es zu wenig zum Laden? Habe irgendwo gelesen, dass die AGM BAtterien mit anderer Spannung geladen werden. IN dem Batman sind keine Fehler hinterlegt. Was ist Klemme 15 und 30?

Und noch eine Frage. Der Voltmeter im Tacho zeigt auch etwa 14, 2-14,3 Volt an, es liegen aber an der Starterbatterie doch 15,2 Volt an?

 

Zur Arbeit habe ich in eine Richtung 52 km zu fahren und fast alles über die AB. Müsste doch für das LADEN REICHEN?

 

Gruß

Ist doch alles richtig, was willst du mehr ?

Vielleicht geht er bei 2 Batterien von 24 Volt aus.

Zitat:

Original geschrieben von zottel125

Zitat:

Original geschrieben von joui20

Hallo

habe eine neue AGM Batterie gekauft und eingebaut, doch es scheint, dass diese auch nicht geladen wird. Das verstehe ich irgendwie nicht.

Hier die Messwertbloecke, die beim laufenden Motor mit dem VCDS ausgelesen wurden.

 

Adresse 71: Batterieladegerat (3D0 915 181 D)

18:12:57 Block 001: Spannung

13.66 V Spannung Klemme 15

13.95 V Spannung Klemme 30

14.02 V Versorgungs- batterie

15.18 V Starter- batterie

18:12:57 Block 002: Strom (startrelevante Verbraucher) & Temperatur

0.0 A Strom Klemme 15

0.0 A Strom Klemme 30

7.0°C Temperatur Batterie

9.0°C Temperatur interner Sensor

18:12:57 Block 005

736 /min Drehzahl

72.0°C Temperatur

0 Binarwert

Da habe ich direkt auf das Batman getippt, dass es defekt sein könnte. Dann habe ich mit dem Multimeter bei dem laufenden Motor direkt an den Batterien gemessen. An der Starterbatterie liegen 15,2 bis 15,3 Volt an. An der Komfortbatterie 14,2 bis 14,4 Volt. Ist es zu wenig zum Laden? Habe irgendwo gelesen, dass die AGM BAtterien mit anderer Spannung geladen werden. IN dem Batman sind keine Fehler hinterlegt. Was ist Klemme 15 und 30?

Und noch eine Frage. Der Voltmeter im Tacho zeigt auch etwa 14, 2-14,3 Volt an, es liegen aber an der Starterbatterie doch 15,2 Volt an?

 

Zur Arbeit habe ich in eine Richtung 52 km zu fahren und fast alles über die AB. Müsste doch für das LADEN REICHEN?

 

Gruß

Ist doch alles richtig, was willst du mehr ?

nein, ich weiß dass es 12 Volt Bordnetz ist. mich haben nur diese Werte verunsichert:

18:12:57 Block 001: Spannung

13.66 V Spannung Klemme 15

13.95 V Spannung Klemme 30

14.02 V Versorgungs- batterie

15.18 V Starter- batterie

Warum gucke ich diese Blöcke überhaupt an? Ganz einfach, ich hatte sporadisch einen ACC Fehler gehabt. Auslesen der Fehler zeigte "Spannung Klemme 30" zu niedrig. Bei der Navi waren es "Elektromagnetische Störungen". hier im Forum habe ich gelesen, dass es an der zu niedriger Spannung liegt. Daher habe ich die ALte Batterie ausgetauscht. Dann habe ich mit dem Multimeter gemessen und so kammen die Fragen, ob die Werte in Ordnung sind. Multimeterangaben sind ja anders als von VCDS.

Ich sage mal die"Elektromagnetische Störungen" waren im ACC und die Klemme 30 in der Navi abgelegt. Dann wird ein Schuh draus. Der Fehler in der Navi wird recht schnell abgelegt. z.B. 5 Minuten Zündung ein ohne Motorlauf.

Der ACC-Fehler kann mehrere Ursachen haben. Der Fehler wird aber nicht bei einer leeren oder defekten Bordnetzbatterie gesetzt.

Zitat:

Original geschrieben von joui20

nein, ich weiß dass es 12 Volt Bordnetz ist. mich haben nur diese Werte verunsichert:

18:12:57 Block 001: Spannung

13.66 V Spannung Klemme 15

13.95 V Spannung Klemme 30

14.02 V Versorgungs- batterie

15.18 V Starter- batterie

Warum gucke ich diese Blöcke überhaupt an? Ganz einfach, ich hatte sporadisch einen ACC Fehler gehabt. Auslesen der Fehler zeigte "Spannung Klemme 30" zu niedrig. Bei der Navi waren es "Elektromagnetische Störungen". hier im Forum habe ich gelesen, dass es an der zu niedriger Spannung liegt. Daher habe ich die ALte Batterie ausgetauscht. Dann habe ich mit dem Multimeter gemessen und so kammen die Fragen, ob die Werte in Ordnung sind. Multimeterangaben sind ja anders als von VCDS.

Zitat:

Original geschrieben von Hoellenqualen

Ich lade immer direkt über die Pole der linken, also der Komfortbatterie, beide Batterien.

Auch für Tätigkeiten am Fahrzeug, die längere Zeit eine eingeschaltete Zündung erfordern, ist diese Vorgehensweise vorsorglich ratsam.

 

Wenn Du ein Ladegerät an die Plus- und Minuspunkte im Motorraum anschiließt, weil Du längere Zeit bei eingeschalteter Zündung etwas zu erledigen hast, wird nach einiger Zeit das Bordnetz zusammenbrechen.

Diese Punkte sind zum Aufladen nicht geeignet.

 

Ladeeinstellung: 12V, Normal, wenn AGM vorhanden, kannst Du das auch wählen

 

Solltest Du versehentlich 24V am Ladegerät einstellen, keine Panik, Phaetie wird das überleben.

Du musst dann nur den Fehlerspeicher auslesen und alle Fehler löschen.

Eventuell musst Du dafür einzelne Steuergerät direkt anwählen und noch vorhandene Fehler dann da eben direkt löschen.

Verstehe ich das richtig, Du lädst über die Pole der Komfortbatterie die Starterbatterie mit auf???

Themenstarteram 20. Dezember 2013 um 15:24

Zitat:

Verstehe ich das richtig, Du lädst über die Pole der Komfortbatterie die Starterbatterie mit auf???

So hatte ich ihn auch verstanden - verstehe aber nicht wie das funktionieren soll :-0

Lädt man die Komfortbatterie, also die in Fahrtrichtung linke, so braucht man die AMG-Einstellung. Täte das der Starterbatterie gut?

Besteht überhaupt eine permanente elektrische Verbingung zwischen den beiden Batterien? Denn dann würde doch auch die Starterbatterie beansprucht, wenn der Phaeton "ruht"? Und warum muss man diese Verbindung bei zu schwacher Starterbatterie erst durch Linksdrehen des Zündschlüssels herstellen?

Dass für längere Arbeiten am FZ die Komfortbatterie gepampert werden muss ist wiederum logisch. Die wird ja auch entladen - und nicht die Starterbatterie. Warum zum Laden oder auffrischen der Starterbatterie aber die Kontakte im Motorraum nicht taugen sollten, verstehe ich wieder nicht. Genau dort schließt man ja für Starthilfe auch an. Also hat man IMO hier eine direkte und dauerhafte (dicke und fette?) Verbindung zur Batterie rechts hinten.

Zum guten Schluss noch die Frage, ob es einen Unterschied macht, wenn die Komfortbatterie über Pluspol und Minuspol - oder Pluspol und Fahrzeugmasse geladen wird? So hat es ein kompetent wirkender Kundendienstannahme-Guru für Phaeton und Audi als richtig genannt. Nur dann würde das Batteriemanagement auch die Auffrischung registrieren können.

Fragen über Fragen - oder in ich nur zu dumm das in der Bedienungsanleitung zu finden?

Viele Grüße

Karl-Heinz

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Phaeton 3.0 TDI - Batterie(en) laden