ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Passat B6/3c TDi 16V 170 PS geht nach starten sofort wieder aus - neuer Fehler, nicht Wegfahrsperre

Passat B6/3c TDi 16V 170 PS geht nach starten sofort wieder aus - neuer Fehler, nicht Wegfahrsperre

VW Passat B6/3C
Themenstarteram 31. März 2018 um 10:48

Moin zusammen,

ich könnte mal kurz etwas Hilfe gebrauchen, mich plagt ein sehr seltamer Fehler an meinem Passat B6/3c TDi 16V mit 170 PS Bj 2010, ca. 260.000 km gelaufen :

Der Wagen startet wunderbar, geht dann aber sofort wieder aus, innerhalb von 1 - 2 Sekunden. Er nimmt in der Zeit auch kurz Gas an, man kann ihn auf ca. 1.200 bis 1.400 U/min drehen wenn man Vollgas gibt, aber dann stirbt er wieder ab. Plötzlich springt er dann aber sporadisch an, und wenn er erst mal läuft dann völlig ohne Probleme, kein Ruckeln bei Vollgas, er hat Leistung und zieht auch aus dem Drehzahlkeller wunderbar an. Stellt man ihn aber dann warmgefahren ab geht überhaupt nichts mehr, er springt definitiv nur in kaltem Zustand (sporadisch) an. Dabei scheint es zu helfen wenn man den Schlüssel schnell in die Startposition drückt, er springt dann häufiger an.

Folgendes habe ich bereits überprüft :

1. Vorförderpumpe : Check !

2. Tandempumpe und Kraftstoffdruck : Check !

3. Dieselfilter : Check ! (ist neu)

4. AGR-Ventil : Check !

Mir fällt auf, dass nach einem missglückten Startversuch der Stellmotor für die Drallklappe der Ansaugbrücke ein pfeifendes Geräusch von sich gibt, so als wenn er - vibrierend ! - vergeblich versuchen würde die Drallklappe in eine bestimmte Position zu bringen, das aber nicht ganz schafft.

Es scheint als wenn der Fehler irgendwo im Umfeld der Drosselklappe und des Stellmotors zu finden wäre. Ich habe in einigen ähnlichen threads hier gelesen, dass bei ähnlichen Startproblemen ein Austausch, oder zumindest die Reinigung der Ansaugbrücke notwendig wurden. Muss diese beim Starten evtl. richtig schließen, und das ist jetzt nicht mehr der Fall ?

Ich hatte früher schon den P2015-Fehler, verursacht durch einen ausgeschlagenen Anschlag für die Drallklappe. Das habe ich relativ simpel über einen externen Anschlag behoben (siehe Video hier) und die Ansaugbrücke nicht getauscht. Rächt sich das jetzt ?

Wer hat Erfahrungen, wie sich eine verdreckte Ansaugbrücke auf das Startverhalten eines TDi auswirkt ? Passt meine Beschreibung dazu, und wie ist das zu erklären ?

Vielen Dank !

Ähnliche Themen
9 Antworten

Zitat:

@ChristianHJW schrieb am 31. März 2018 um 10:48:17 Uhr:

Moin zusammen,

Ich hatte früher schon den P2015-Fehler, verursacht durch einen ausgeschlagenen Anschlag für die Drallklappe. Das habe ich relativ simpel über einen externen Anschlag behoben (siehe Video hier) und die Ansaugbrücke nicht getauscht. Rächt sich das jetzt ?

Wer hat Erfahrungen, wie sich eine verdreckte Ansaugbrücke auf das Startverhalten eines TDi auswirkt ? Passt meine Beschreibung dazu, und wie ist das zu erklären ?

Vielen Dank !

Hello

You had a better solution than yours.

watch the video.

If you still suspect the same problem, try solving it this way.

VW 03L 129 086 v120

 

https://m.ebay.com/.../282367949492?_mwBanner=1

 

https://m.youtube.com/watch?v=JzVyiugDE1w

 

https://m.youtube.com/watch?v=z8ThAjZLw50

 

https://m.youtube.com/watch?v=uptvnP9r-hs

 

Hast du jetzt noch einen Fehler hinterlegt? Andere Frage wäre warum du einen 2010er mit Tandempumpe hast? Was für einen mkb hast du?

Themenstarteram 31. März 2018 um 15:16

Zitat:

@The_sentinel2 schrieb am 31. März 2018 um 13:37:44 Uhr:

Hast du jetzt noch einen Fehler hinterlegt? Andere Frage wäre warum du einen 2010er mit Tandempumpe hast? Was für einen mkb hast du?

Hallo, sorry, der Passat ist Bj 2009 und hat EZ 2010, mein Fehler. Die MKB ist CBBB.

NACHTRAG zum Problem

Ich scheine einen Weg gefunden zu haben, wie ich ihn doch immer starten kann :

Nach einem missglückten Startversuch einfach auf dem Startknopf (Zündschlüssel) bleiben und den Motor weiter orgeln lassen. Dann erneut starten, und er läuft sofort. Das scheint dann doch wieder auf ein Problem mit der Dieselversorgung hinzuweisen ? Was übersehe ich ?

Hallo! Könnte es, sein, daß sich irgendwo Luft ins Kraftstoffsystem einschleicht...? Hatte das Problem mal bei einem BMP, 2,0l TDI. Überprüf doch mal, falls noch nicht geschehen, die Kraftstoff-Leitungen und die Anschlüsse auf festen, suchen Sitz...

Themenstarteram 31. März 2018 um 22:53

Zitat:

@smweindel schrieb am 31. März 2018 um 15:48:51 Uhr:

Hallo! Könnte es, sein, daß sich irgendwo Luft ins Kraftstoffsystem einschleicht...? Hatte das Problem mal bei einem BMP, 2,0l TDI. Überprüf doch mal, falls noch nicht geschehen, die Kraftstoff-Leitungen und die Anschlüsse auf festen, suchen Sitz...

Das könnte in der Tat der Grund sein, denn kurz zuvor hatte ich den Zahnriemen getauscht und dazu müssen natürlich die Tandempumpe und alle Leitungen von und zu derselben abgenommen werden. Ich werde die mal bei Gelegenheit alle abnehmen und einzeln mit Pressluft abdrücken, dann müsste man ja was sehen.

Themenstarteram 7. Mai 2018 um 18:42

Moin zusammen, ich habe die Startprobleme immer noch nicht im Griff, leider :-( ....

Es gibt definitiv einen Zusammenhang mit der Tankfüllung, denn er springt schlechter an wenn der Tank leerer wird. Das würde auf die Vor-Förderpumpe im Tank hindeuten, aber die surrt vernehmlich ? Das "Orgeln' durch gedrückt halten des Zündschalters hilft definitiv, aber leider nicht immer.

Ausserdem springt er praktisch immer sofort an, wenn er kalt ist oder längere Zeit gestanden ist. Das spricht gegen die Pumpe, oder ? Da ich mir nicht vorstellen kann, dass die Motortemperatur wirklich etwas damit zu tun hat, könnte es sein dass sich durch eine längere Standzeit irgendein Unterdruck abbaut, und das dem Starten entgegen kommt, zB weil die Tandempumpe länger arbeiten muss ? Oder hilft doch eine Kraftstoffanreicherung, wenn er kalt ist ?

Ich habe jetzt mal eine neue Vor-Förderpumpe bestellt, das ist bei 260 TKm sicher kein Luxus. Durch den Einfluss der Standzeit/Motortemperatur bin ich aber nicht sicher, ob sie das wirklich ist ?

Gerade sitze ich hier in einem Türkischen Restaurant und muss eine Zwangspause bei einem Tee einlegen, weil er wieder nicht anspringen will. Dabei ist der Tank randvoll, heute-Morgen frisch getankt ?

Was passiert hier ?

Hast du ne Lösung gefunden? Habe das gleiche Problem. Hat der Wechsel der Förderpumpe etwas gebracht? VG

Ich verstehe nicht, weshalb man die Vorförderpumpe nicht einem Test unterzieht? Zum Entlüften kann man diese mit dem Tester (VCDS) ansteuern.

Themenstarteram 20. Februar 2021 um 11:29

Zitat:

Hast du ne Lösung gefunden? Habe das gleiche Problem. Hat der Wechsel der Förderpumpe etwas gebracht? VG

Beim Spannen des Zahnriemens, nach dem Tausch, habe ich den Fehler gemacht die Nockenwelle nicht nochmal zu arretieren und dafür die Verschraubung des Riemenrades zu lockern. Auch wenn sich der Riemen beim Spannen nur minimal längt, das reicht um die Nockenwelle um ein paar Grad zu verdrehen, und dann bekommt die Motorelektronik unplausible Werte und verweigert den Dienst.

 

Das tritt aber anscheinend nur bei warmen Motor auf, bei kaltem Motor ist die Abweichung innerhalb der erlaubten Toleranz, oder die Motorelektronik läuft dann in einem anderen Modus, keine Ahnung. Daher springt er kalt auch sofort an, und wenn er dann mal läuft, dann läuft er.

 

Ich hatte aufgegeben und den Wagen schlussendlich zum Freundlichen gebracht, er war so ja nicht wirklich nutzbar. Der hat den Fehler gefunden und behoben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Passat B6/3c TDi 16V 170 PS geht nach starten sofort wieder aus - neuer Fehler, nicht Wegfahrsperre