ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. opel astra g 1.8 16v, Kühler Probleme

opel astra g 1.8 16v, Kühler Probleme

Opel Astra G
Themenstarteram 26. August 2020 um 12:32

Hallo ihr opelaner :)

 

Habe folgendes Problem :

Der motorlüfter schaltet sich nicht ein!

 

Sobald die Temperatur Anzeige minimal über halb geht, leuchtet im Tacho die Lampe fürs motorkühlmodul auf!

 

In der Stadt steigt die Anzeige dann wenn man nicht aufpasst bis in roten Bereich!

 

Im fehlerspeicher war Kühlmittel Temperatur sensor.

Der wurde erneuert!

 

Bitte um Hilfe, ich weiß nicht mehr weiter!

 

Ps, wenn man den Lüfter direkt an die Batterie schließt, läuft er!

Ähnliche Themen
41 Antworten

Es gibt im Motorraum einen Sicherungskasten mit sehr großen Sicherungen, 30, 40 Ampere Sicherungen.

Diese schon mal überprüft??

oder Kabelbruch - ist der Fehler weiterhin im Steuergerät (evt. mal ein Temperaturproblem provozieren)

Fehlerspeicher auslesen

... aber den Fehlerspeicher vom Kühlmodul.

Ein defektes Relais kann aber auch das Problem sein.

Wenn der ein Kühlmodul hat, wovon ich ausgehe, kommt man da schlecht ran.

Thermostat schon mal überprüft?

Themenstarteram 27. August 2020 um 16:10

Hallo ihr, also es ist so, daß es die große Sicherung für mkm im Motorraum (40A) immer durchhaut

Themenstarteram 27. August 2020 um 16:11

Sicherungskasten

IMG_2020-08-27_16-11-19.jpeg
Themenstarteram 27. August 2020 um 16:12

Relai

Relai.jpg
Themenstarteram 27. August 2020 um 16:12

Und ja der hat ein mkm... Das wurde auch schon durch ein gebrauchtes getauscht

Ja und Lüfter geprüft ?

Brennt die Sicherung auch durch, wenn der Stecker vom MKL ab ist?

Wurde das MKL wegen dem jetzigen Fehler getauscht?

Themenstarteram 27. August 2020 um 19:25

Das motorkühlmodul wurde getauscht um den Fehler einzugrenzen!

 

Hat aber nichts gebracht!

 

Am Lüfter unten links in Fahrtrichtung ist der anschlussstecker des Kühlers, wenn ich da plus und Masse drauf gebe, läuft der Lüfter!

 

Was mich etwas verwundert ist,

Der anschlussstecker des Lüfters ist 3 polig,

Der lüfteranschluss selbst ist 2 polig!

 

Muss das so sein?

Deine Antwort
Ähnliche Themen