ForumMonterey, Campo, Frontera & Antara
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Monterey, Campo, Frontera & Antara
  6. Opel Antara 2.2CDTI 4x4 Cosmos

Opel Antara 2.2CDTI 4x4 Cosmos

Opel Antara L-A
Themenstarteram 31. Januar 2017 um 12:10

Moin Leute

Bin zum ersten Mal in diesem Forum und habe natürlich noch keine grosse Erfahrung, denke aber, mein Thema dürfte richtig platziert sein.

Ich fahre seit über 34 Jahren Auto und habe in all dieser Zeit so manches Problem selbst lösen können, bzw., darum gewusst.

Anfangs Januar jedoch habe ich mir ein gebrauchten Antara 2.2 CDTI 4x4 Cosmos (Jhg. 2012, KM 93'000) gekauft, welcher für mich der erste Diesel überhaupt ist, nachdem ich meinen Hyundai 2.7 V6 als Zweitwagen für Lieferungen umgewandelt habe.

Nun habe ich betreffend des Opels, den meine Frau ja so unbedingt haben wollte, einige Fragen, die ich mir nicht so einfach erklären kann.

Die erste Frage ist für mich die Wichtigste, weshalb läuft das Gebläse nachdem Motorabstellen plötzlich so laut nach, obwohl ich alles andere, als Kurzstrecken fahre?

Am Anfang ist mir das nicht aufgefallen, vielleicht, weil es bedeutend kälter draussen war, als im Moment und von daher nicht passierte?

Der Kühlflüssigkeitsbehälter jedoch zeigt nach der ersten Überprüfung einen normalen Pegelstand, wobei ich dies aber bei Tageslicht noch einmal genauser anschauen sollte und von daher nicht mit Bestimmtheit sagen kann.

Ich würde mich sehr freuen, könnte ich auf diese mir wichtig erscheinende Frage eine fachliche Antwort erhalten. Die anderen Fragen werde ich später stellen, sobald ich mich mit diesem Forum etwas vertraut gemacht habe.

Vielen Dank im Voraus.

LG

JM

Beste Antwort im Thema

Hallo Schreinermonteur

Wenn man mal die Motortemperatur wissen möchte.

Settings Taste gedrückt halten bis ein Pipton kommt,danach 5 mal die taste BC drücken. Bei der Angabe Coolant sieht

man die Motortemperatur.

Guß

Blitz Fan

10 weitere Antworten
Ähnliche Themen
10 Antworten

Hallo,

meine Vermutung: Der Antara hat eine Reinigung des Partikelfilters gestartet und nicht beenden können.

Wenn das der Fall ist, dann läuft das Gebläse nach dem Abstellen des Motors ca. 30 Sekunden in voller Stufe.

Zu diesem Thema findest du hier genügend Einträge.

Die Reinigung findet bei meinem (2,2 Diesel 05/2012, 95.000km) alle 850km statt. Du kannst es beim Fahren erkennen, wenn der Spritverbrauch deutlich ansteigt. Dauer der Reinigung bei meinem Fahrzeug ca. 40km Strecke bei Überlandfahrt. Bei Stadtverkehr wird der Antara so gut wie nie fertig und dann habe ich das von dir beschriebene Verhalten. Aber auch nach einer Überlandfahrt kann die Reinigung kurz vor dem Ziel begonnen haben und dann tritt das beschriebene eben auch auf.

Mit der Verbrauchsanzeige des Bordcomputers kann man es gut feststellen wenn der Antara reinigt. Am einfachsten beim Ausrollen vor einer Kreuzung oder beim Einfahren in eine Ortschaft. Normalerweise geht der aktuelle Verbrauch auf 0,0 l runter, wenn der Filter gereinigt wird bleibt er bei ca 2,5l Verbrauch stehen.

Noch ein Tipp. Es gab eine Rückrufaktion bzgl. der Verkleidung des Partikelfilters. Prüfe mal nach, ob das bei deinem Fahrzeug gemacht wurde. Ohne Gewähr auf Richtigkeit, bei mir ist der Verbrauch seit der Umrüstung von 9,3 auf 8,6l zurückgegangen.

Hallo Schreinermonteur.

Das Nachlaufen des Gebläses für ein paar Minuten ist normal. Beim Fahren wird der Motor heiß. Durch das Gebläse wird der Motor aber nicht heißer als z.b. 90 Grad. Kommst du von einer Fahrt zurück und stellst den Motor ab und das Gebläse zugleich auch, würde die innere Wärme im Motor sich stauen und der stillstehende Motor sich vll. überhitzen, weil der Warmeabfluss über das Gebläse fehlt.

Zur Veranschaulichung stell dir ein Staubecken mit einem Bach als Wasserzufluß vor. Die Wassermenge sei die Wärme. Soviel Wasser wie zufließt, fließt zugleich am Auslauf des Beckens wieder ab. Es ist alles im Gleichgewicht. Was passiert nun, wenn an der Quelle der Bach gestaut wird und zugleich der Auslauf des Beckens ebenfalls geschlossen wird? Der Bach speist das Becken weiter bis der Bach leer ist. Aber zugleich steigt der Wasserstand im Becken. Damit der Wasserstand gleich bleibt, läßt man das Wasser erst mal weiter ablaufen und schließt den Ablauf erst später. Genau so ist es mit dem Gebläse.

Umgekehrt kann es aber auch sein, dass das Gebläse nach dem Starten des Motors nicht sofort anläuft, sondern erst ein paar Minuten später. Auch das ist in Ordnung, solange die zulässige Motortemperatur nicht übetschritten wird.

Wenn das Gebläse nach dem Abstellen des Motors besonders laut ist, kann es daran liegen, dass der Fahrtwind fehlt und nun das Gebläse schneller laufen muss als während der Fahrt.

Viel Spass beim Basteln

A.

Themenstarteram 31. Januar 2017 um 12:54

Moin Zwieback1967

Vielen Dank für die rasche Antwort.

Von der Distanz her könnte es hinkommen, das er eine Reinigung startet, resp., gestartet hat. Doch zeigt er diese nicht an auf dem Display?

Schon einmal, kurz nach dem Kauf, zeigte er ein Symbol an, welches ich nicht kannte (klar, ist mein 1. Diesel!) und nachdem ich nachgeschaut hatte, habe ich das Auto gut 5o Kilometer auf der Autobahn gefahren, damit diese Reinigung abgeschlossen werden konnte.

Nur fahre ich sehr selten Stadtverkehr, sondern bewege mich im Rahmen von knapp 30-40 Kilometer auf Autobahnen wie auch heute Morgen. Doch seit 2 Tagen bläst er nach dem Abstellen nach, was mich wundert.

Zudem habe ich beim letzmaligen Tanken ein Additiv zugefügt, welches die Partikel besser reinigen lässt.

Ein so hohen Verbrauch jedoch habe ich nicht, meiner liegt jetzt bei fast leerem Tank und gemäss Bordcomputer bei 7.7l/100km! Möglich also, das bei mir diese Verkleidung geändert worden ist in der Rückrufaktion, da die Vorbesitzerin dieses Auto neu kaufte damals.

Betreffend Reinigung werde ich heute einmal am Abend eine längere Strecke auf der Autobahn zurücklegen, um zu schauen, ob es dann immer noch passiert.

Vielen Dank für die umfassende Antwort.

LG

JM

Themenstarteram 31. Januar 2017 um 13:00

Zitat:

@aspergius schrieb am 31. Januar 2017 um 12:50:51 Uhr:

Das Nachlaufen des Gebläses für ein paar Minuten ist normal. ...

Eine sehr interessante Antwort!

In der Tat stelle ich vor dem Abschalten des Motors, das Gebläse im Innern auf nahezu Null ab, was ich zuvor nicht machte, obwohl ich es aber vom anderen Auto her so gewohnt war, damit es beim Einschalten nicht gleich in der Stärke kalte Luft ins Innere bläst.

Auch diese Antwort werde ich mal nachgehen, sobald ich am Abend die Zeit habe, sowohl eine Strecke zu fahren, die ich eh fahren muss, als auch beim Abschalten das Gebläse anzulassen in der Position.

Vielen Dank

LG

JM

am 31. Januar 2017 um 14:58

Definitiv die DPF Reinigung.

Fahr ne längere Strecke dann ist es weg.

Hallo Schreinermonteur

Ist ganz klar die DPF Reinigung.Reinigen kann er aber erst,bei über 50kmh sowie ab 2000 Drehzahl.

Er reinigt ab einer bestimmten Mänge im Filter,das heist du kannst eine lange Strecke gefahren sein,wenn er aber kurz

vor dem Ziel erst mit dem reinigen beginnt ,kann er nicht die reinigung beenden und das Gebläse kült den heißen DPF ab.

Noch ein Zusatz zu der gelben Lampe:

Normalerweise zeigt der Antara nicht an, wenn eine Reinigung läuft.

Nur wenn es Probleme bei der Reinigung davor gab, wird beim nächstenmal die Lampe aufleuchten.

Wenn die gelbe Lampe leuchtet, bedeutet das, es läuft gerade eine Reinigung und man soll den Motor nicht abstellen, bevor die Reinigung beendet ist Sprich bevor die Lampe wieder aus geht.

Das kommt bei mir nur vor, wenn die Reinigung 850km zuvor mehrmals unterbrochen bzw. nicht korrekt zu Ende geführt wurde. Nur dann leuchtet die Lampe, damit nicht noch ein Prozess abgebrochen wird.

Das kam bei mir über 95.000km genau dreimal vor. Jedesmal war ich bei der Reinigung zuvor nur Stadtverkehr gefahren und hatte den Prozess vier oder fünfmal abgebrochen, bevor ich eine längere Strecke fuhr und der Prozess abgeschlossen werden konnte. Man erkennt das an dem beschriebenen Verhalten: Motor abstellen-nach ein paar Sekunden fahren alle Lüfter auf Vollgas und es stinkt auch ein bisschen. Nach verbranntem Antara. Kleiner Scherz.

Ein Blinken der gelben Lampe bedeutet---"Werkstatt aufsuchen"

Steht so in der Anleitung.

Themenstarteram 31. Januar 2017 um 20:58

Moin Leute

Vielen Dank für die umfassenden Tipps!

Mein Jüngste schleppt sich grad mit einer Grippe rum, das es schwierig war, mit ihr normal zu sprechen. Sie arbeitet in der Autobranche und kennt sich sehr gut aus, aber das problem war ihr zu anstrengend, weshalb ich dieses Forum aufsuchte und sogar besser finde, als meine launische Tochter. :-)

Mittlerweile hat auch sie mir gesagt, das es wohl mit dem DPF zusammenhängt.

Mir war nur nicht klar, weil die Lampe nämlich nicht leuchtete wie kurz nach dem Kauf, wo ich erst im Handbuch nachschauen musste, was das Symbol für eine Bedeutung hat. Da bin ich dann rund 50 Kilometer gefahren und gut war.

Mittlerweile habe ich aber schon fast wieder 1000 KM runter gezogen, weshalb, nach euren Aussagen, eine automatische Reinigung wieder fällig wurde. Nur dachte ich aber, das dafür die Lampe aufleuchten würde. Da das Symbol nicht erschien, wusste ich eben nicht genau, was das Problem sein könnte.

Da es nun meine Frau auch erwischt hat und ich hier Pflegedienst leisten muss, konnte ich heute nicht zum Treffen kommen und habe es auf Morgen verschoben, wo ich dann auch die erforderlichen Kilometer in etwa erreichen werde, damit dieser Reinigungsprozess beendet werden kann.

Obwohl ich zwar schon unzählige Diesel gefahren habe, so waren es nur Firmenfahrzeuge, wo ich nicht die Wartungsverantwortung trug, zumal diese alle jener Generation angehörten, als es noch keine Partikelfilter gab. Ist also schon recht lange her.

Der Antara ist mein erster eigener Diesel und ehrlich gesagt, schon irgendwie Neuland auch wegen der ganzen Technik, die in diesem Auto steckt und ebenfalls völliges Neuland ist.

Da dieses "Problem" soweit geklärt ist, widme ich mich den anderen Fragen zu, die ich in einem neuen Thread erstellen werde.

Aber eine Frage möchte ich hier doch noch loswerden, weil die wohl mit dem Problem zusammenhängen könnte!

Warum zum Teufel hat der Antara keine Betriebstemperaturanzeige?

Das kenne ich von keinem Auto, das man nicht erkennt, wann der Motor warm geworden ist.

Vielen Dank für eure Mühen und das Interesse an einem Antara - Neuling, welcher sehr zufireden mit diesem Auto ist und noch mehr meine Frau, denn ich hätte mir doch lieber ein anderes gewünscht, aber wenn Frauchen zahlt, sollte man nicht meckern, gell? :-)

LG

JM

Hallo Schreinermonteur

Wenn man mal die Motortemperatur wissen möchte.

Settings Taste gedrückt halten bis ein Pipton kommt,danach 5 mal die taste BC drücken. Bei der Angabe Coolant sieht

man die Motortemperatur.

Guß

Blitz Fan

Themenstarteram 3. Februar 2017 um 21:52

Zitat:

@blitz fan schrieb am 2. Februar 2017 um 13:15:48 Uhr:

Hallo Schreinermonteur

Wenn man mal die Motortemperatur wissen möchte.

Settings Taste gedrückt halten bis ein Pipton kommt,danach 5 mal die taste BC drücken. Bei der Angabe Coolant sieht

man die Motortemperatur.

Guß

Blitz Fan

Anscheinend ist es bei meinem Modell wohl anders.

Ich habe die Setting - Taste gedrückt gehalten, ein Piepton erfolgte jedoch nicht oder habe ihn nicht gehört. Auf jeden Fall erschien keine neue Anzeige, ausser jenen, welche für die BC - Einstellungen gedacht sind.

Beim Motordisplay habe ich nur BC1, BC2, Timer und Reifendruck, also nur 4 Zeilen! Eine 5. Zeile erschien ebenfalls nicht.

Habe ein bisschen verschiedene Male herumgedrückt, aber eine Anzeige "Collant" erfolgte nicht.

Welchen Zweck soll es wohl haben, das man als Fahrer die Betriebstemperatur nicht erfassen kann?

Mir leuchtet das jedenfalls nicht ein.

Betreffend Nachlaufen des Lüfters nach dem Abschalten möchte ich noch erwähnen, das dies am nächsten Tag aufgehört hatte. Und dies, obwohl ich nur knapp die erforderte Strecke gefahren bin. Eine gemischte Strecke, so Landstrasse und Ortschaften, allerdings teilw. recht aufsteigend, auf der Rückfahrt dann natürlich umgekehrt.

Schon beim Abstellen lief der Lüfter nicht mehr nach und ich denke, die Partikelfilterreinigung ist abgeschlossen worden.

BEsten Dank für eure Tipps!

Merci

Deine Antwort
Ähnliche Themen