ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - X20XEV - NWS defekt?

Omega B - X20XEV - NWS defekt?

Opel Omega B
Themenstarteram 8. Juli 2015 um 23:09

Hallo zusammen,

Meine MKL leuchtet und bei 4500 Umdrehungen schaltet der Motor ab.

Kann es sein das es der NWS ist? Das Problem habe ich erst seit heute, nach dem ich den Zahnriehmen gewechselt habe. Oder hat vieleicht einer eine Idee was es noch sein kann?

Danke schon mal im voraus.

Beste Antwort im Thema
Themenstarteram 10. Juli 2015 um 13:50

So zur info. NWS-SENSOR getausch. Und MKL ist aus. Und er läuft wieder wie ne eins, auch in den höheren drehzahlen. Danke noch mal an alle.

Gruß

54 weitere Antworten
Ähnliche Themen
54 Antworten
Themenstarteram 9. Juli 2015 um 19:27

Morgen wird er ausgelesen. Mal gucken was dabei rauskommt. Danke noch mal an alle.

Wenn er ohne den NWS genauso läuft wie bisher und ohne KWS schlecht anspringt und ausgeht, dann sieht das wirklich nach einem defekten NWS aus. Und das tatsächlich erst seit dem ZR-Wechsel .... grübel, grübel .... nagut, verwunderlich aber kann ja so sein.

Grüße

Themenstarteram 9. Juli 2015 um 19:44

Hoffe nur das ich das Kabel nicht kaputt gemacht habe. Werd es ja morgen sehen.

Edit; Sieht nach einem defekten NWS aus, der ist auch schneller und einfacher beim R4 zu tauschen.

Die R4 fahren mit nur einen Sensor, mal ohne KWS und Mal ohne NWS.

Falls er noch startet... Ich finde die Beschreibung passt doch...

Dies hier hat dort unser Kurt geschrieben:

Nee, so noch nicht.

Wenn du ohne NWS auch fahren kannst und er nicht plötzlich ausgeht, ist der KWS schon mal in Ordnung.

Mit Glück kann man wochenlang so rumfahren.

Nun aber zu wichtigen Etappe,

KWS ab, NWS dran, starten,...

Springt er nach längerem Starten an (ca.10-20 Motor-Umdrehungen) und du kannst so auch fahren, ist der NWS auch in Ordnung. Springt er so nicht an, ist der NWS, oder sein Anschuß defekt.

Ist doch alles gesagt...

V6 muss ich passen, habe ja keinen und nur sehr selten einen in den Fingern gehabt.

Geht da aber meines Wissens nicht.

Na bitte,....

Der Nockenwellensensor ist dann fertig, oder die Verdrahtung ist nicht mehr ganz in Ordnung.

@kurtberlin

So doch mal so gut und mach die Beschreibung in FAQ, es gibt ja so viele TEs die mit der Suche nicht klar kommen...

Könnte helfen.

Danke und Gruß Holger

Ich habe den Kreuztest bestimmt schon fünfzig mal erklärt.

Ihr braucht nur einfach bei einem Beitrag der euch einleuchtend und gut erklärt scheint das Fragezeichen (Top Antwort) anklicken.

Dann ist der Beitrag automatisch in der FAQ Vorschlagsliste und ich kann ihn dort einbinden.

Nur mal zum Verständnis. Mit abgezogenem NWS läuft er und bei abgezogenem KWS nicht. Wieso ist dann der KWS und nicht der NWS defekt? Ich bin verwirrt...

Äh. Kurt , das Passt nicht. So ziehe ich den nws-sensor ab, läuft er so wie jetzt. Wenn ich den kws-sensor abziehe springt er sehr schlecht an und geht nach kurzer Zeit aus.

NWS ist defekt und nicht der KWS, schlag mich tot...

Hast schon richtig verstanden nur ich hatte es zuerst falsch geschrieben.

Sorry,...

Man soll nicht drei Dinge gleichzeitig machen und dabei noch telefonieren.:(:cool:

Du hast editiert Kurt ;)

Ich noch mal Kurt, Top Antwort, das kann nur ein Autor, bin ich hier nicht, nur bei den Caddys...

Da kann ich das...

 

Das kannst aber Du...;):p:D Bitte

Nein, hast du jetzt vielleicht falsch verstanden.

Ich mach mich nicht auf die Suche und setze die passenden Posts als Top Antwort.

Sondern die Leser machen das, das ist ein so genanntes Vorschlagwesen ich baue die dann nur in die FAQ ein.

Ich hatte das Thema, wie schon gesagt, ja schon x mal erklärt und von allen Seiten beleuchtet.

Ist mir ja auch bekannt, nur halt vielen TEs nicht.

Ich brauche es nicht,

andere schon...

Nimm doch den hier von eben... Wenn nicht dann halt nicht...

War halt so eine Idee...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - X20XEV - NWS defekt?