ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega 2,0 16V Heizung geht nicht mehr

Omega 2,0 16V Heizung geht nicht mehr

Opel Omega B
Themenstarteram 31. Januar 2012 um 16:30

Hallo,

Folgendes Problem, Heizung geht trotz neuem Thermostat und neue Wasserpumpe nicht richtig. Motortemperatur ist zwischen 92 und 95 grad

habe jetzt die vermutung das der Wärmetauscher schlapp macht obwohl beide Kühlerschläuche die in den Innenraum gehen warm werden.

Komisch ist auch das wenn ich den deckel vom Ausgleichsbehälter auf habe und um ca. 3000 u. min. halte wird die Heizung warm und Temperatur geht auf 90 grad runter

hat jemand von euch noch ne idee?

danke im vorraus

Ähnliche Themen
35 Antworten

Na wie bist du denn darauf gekommen, es mal so zu versuchen?

Da wird doch wohl deine Kopfdichtung nicht platt sein?

 

Schon mal einen CO-Test machen lassen?

 

Themenstarteram 31. Januar 2012 um 16:43

Kopfdichtung vermute ich eher weniger ich kann weder wasser im öl veststellen oder öl im wasser temperatur ist auch nie über 95 grad gegangen

Vermutungen und Glauben sind Dinge die in ein Gericht oder in die Kirche gehören.

Ein CO-Test verschafft hier aber Gewissheit.

 

Öl im Kühlmittel wäre dir beim öffnen des Ausgleichsbehälters mit Sicherheit aufgefallen.

Zu mal es beim R4 Motor ein sehr seltenes/seltsames Phänomen wäre.

Geplatzter-oelkuehler-v6
Themenstarteram 31. Januar 2012 um 16:55

Ok,dann mach ich mal nen CO Test,wenn es das nicht ist haste schon mal was vom WT Spülen mit Essig gehört?

Das kann man machen, aber ist in deinem Fall wohl eher überflüssig.

Er heizt ja und das würde er nicht machen, wenn er nicht durchgängig und damit sauber wäre.

Themenstarteram 31. Januar 2012 um 17:10

Was mich so stutzig macht ist er fing 2-3 Tage vorher an etwas weniger zu heizen ist aber nie über 90 Grad gegangen dann hab ich nur den Thermostaten gewechselt und er Heizte wieder bin dann 20 km gefahren und er hat die ganze zeit volle Pulle geheizt geheizt dann hab ich nochmal Wasser nachgeschaut und das wars mit Heizen da war es ganz vorbei dann hab ich am nächsten Tag den Thermostat nochmal klommplett mit Gehöse erneuert da hat er wieder lauwarm geheizt,dann Wasser nachgeschaut und es war wieder vorbei mit der Heizerei gestern dann noch die Wasserpumpe erneuert da ging er bis 100 Grad hoch.

Nabend

Hast du schonmal die Klappen Syncronisiert(wenn du eine Klimauatomatik hast).Zündung an, Auto und Off gleichzeigt drücken.

Einige sekunden warten dann solltesten die Stellmotoren zu hören sein wie sie arbeiten.

Bei einem Fehler sind beim ausschalten der Zündung 2 Striche zu sehen wenn was an der klimatronic falsch läuft.

mfg

Themenstarteram 31. Januar 2012 um 18:16

Zitat:

Original geschrieben von vectrafloyd

Nabend

Hast du schonmal die Klappen Syncronisiert(wenn du eine Klimauatomatik hast).Zündung an, Auto und Off gleichzeigt drücken.

Einige sekunden warten dann solltesten die Stellmotoren zu hören sein wie sie arbeiten.

Bei einem Fehler sind beim ausschalten der Zündung 2 Striche zu sehen wenn was an der klimatronic falsch läuft.

mfg

Themenstarteram 31. Januar 2012 um 18:19

Ok versuch ich mal! Danke!

 

War grad nochmal unterwegs Temperatur pendelt zwischen 92 und 95 Grad es kommt ein hauch von Wärme aus der heizung fast nicht zu spüren.

Hi,

Anhalten , aussteigen und die 2 Schläuche abfühlen kannst du sie ein paar Sekunden mit der vollen HAnd umschließen ,

ist dein Problem im Motorraum zu suchen .

Falls du dir jetzt die Hände verbrannt hast , geht die Suche im Innenraum weiter .

Natürlich vorher zur Apotheke gehen und Wundsalbe besorgen .

Nein Scherz beiseite vorher natürlich loslassen .

Das soll nur als Beispiel dienen , weil manche meinen ein warmer Schlauch genügt für eine warme Heizung .

Der muß schon heiß sein .

Themenstarteram 1. Februar 2012 um 19:33

HI

Also die beiden Schläuche am Kühler werden heiß,die beiden Schläuche die zum WT gehen wird nur einer Warm und der andere lau.

Hab mir überlegt mal nen Liter Essig aufzukochen und den WT damit zu spülen,oder ist Essig Pur zu aggressiv??

Hi,

Mir scheint deine Zirkulation passt nicht .

Warm genügt nicht . Muß heis sein , sonst wird das nichts mit einer guten Heizung im Innenraum .

Spülungen kann man machen , ich halte aber ehrlich gesagt nicht allzuviel davon , da sich die eigentlichen festgesetzten Ablagerungen damit nicht oder nur wenig lösen lassen .

Nach dem Einbau eines neuen WT , wirst du überrascht sein welche Heizleistung du hast ....aber vorher muß da auch heißes und nicht nur warmes Wasser ankommen .

Der Transportweg vom Kühler zu dem WT ist maßgebend . Hier würde ich zuerst ansetzen .

Laß zunächst mal das Kühlmittel herunter.

Zieh dann (durch den Hintereingang) mal die Schläuche ab, steck auf den unteren einen Wasserschlauch drauf und spül den WT so mal rückwäts ins freie durch.

 

Kommt kein Wasser durch, kannst du den WT gleich vergessen, da hier mit Sicherheit mal der falsche Frostschutz genutzt wurde und der WT so vollkommen zugesulzt ist.

Das Zeug läßt sich nämlich weder mit Essig, Benzin, Alkohol, Nitro, Entkalker, oder gar Acceton lösen.

 

Kommt Wasser durch schließ den für eine gewisse Zeit mal verkehrt herum an.

Dann können sich Verschmutzungen im heißen Betrieb lösen und werden so ausgeschwemmt.

 

Einen Versuch ist es wert.

Themenstarteram 2. Februar 2012 um 6:50

Hi Kurtberlin

Ich werd mich Morgen mal an die Spülung des WTs machen vielleicht hab ich ja Glück,vielen Dank für Deine Tipps und Tricks und die Links sind auch nicht schlecht

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega 2,0 16V Heizung geht nicht mehr