ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Ölverlust an Injektorhalteschraube S203 C220 CDI

Ölverlust an Injektorhalteschraube S203 C220 CDI

Mercedes C-Klasse S203
Themenstarteram 12. März 2019 um 11:20

Hallo zusammen,

nachdem der vorderste Injektor undicht war (Abgasgeruch im Innenraum und periodisches Zischgeräusch am Injektor), habe ich diesen ausgebaut. Den Schacht und den Injektor habe ich dann akribisch gereinigt und mit einer neuen Kupferdichtung und neuer Halteschraube mit vorgeschriebenem Drehmoment wieder befestigt (7 NM + 2 x 90°). Der Abgasgeruch ist weg, der Injektor selbst offensichtlich dicht.

Das Problem ist, dass jetzt während der Fahrt um den Injektor herum Motoröl austritt. Kann das aus dem Loch für die Halteschraube kommen? Das Gewinde dieser Schraube war bereits während dem Ausbau voller Motoröl. Wie kommt das da hin? Kann es sein, dass versehentlich kleine Partikel in den den Gewindeschacht gefallen sind, durch welche das Gewinde beim Zudrehen undicht geworden ist?

Viele Grüße

Andi

Beste Antwort im Thema

Kopfdichtung dürfte damit nix zu tun haben. Eher eine der kleinen Dichtungen, hier im Bild (4 x) zu erkennen:

https://www.autoersatzteile.de/987798-elring

15 weitere Antworten
Ähnliche Themen
15 Antworten

Sicher, dass es Motoröl und kein Diesel ist? Bei mir ist ein Injektor nach neuem Eindichten oben undicht.....

Zitat:

@andschei schrieb am 12. März 2019 um 11:20:15 Uhr:

Das Problem ist, dass jetzt während der Fahrt um den Injektor herum Motoröl austritt.

Du hast den Kupferdichtring falschrum eingesetzt

Themenstarteram 12. März 2019 um 13:05

Also, Diesel ist es nicht. 100% Motoröl. Natürlich kann es auch sein, dass ich den Dichtring falschrum eingesetzt habe. Nur warum kommt dann plötzlich Motoröl zum Injektor raus, wo vorher Abgase und Teer/Ruß ausgetreten sind? Und wie kommt das Öl an das Gewinde der Halteschraube?

Neue Halteschraube.. da Dehnschraube.. mit Dichtungsmasse einschrauben

 

https://rover.ebay.com/.../0?...

 

Vielleicht hat der Zylinderkopf nun irgendwo einen Riss.. wie hast du den Injektor gezogen?

 

Damit wäre es richtig gewesen..

 

https://rover.ebay.com/.../0?...

 

Meißel.. Schlaghammer.. seitlich angesetzt.. sind falsch.. die Schlagkraft muss senkrecht nach oben gehen

Themenstarteram 12. März 2019 um 14:51

Ja, genau mit diesem Schlagauszieher habe ich es gemacht. Musste ihn jedoch unten (Kralle) seitlich anschleifen, da er sonst nicht durchgepasst hätte. Der Injektor kam nach einigen Schlägen langsam raus. Den Motor habe ich zuvor warm gefahren.

Das mit der Dichtmasse und neuer Halteschraube (und dann natürlich auch mit neuer Injektordichtung) werde ich versuchen. Vielen Dank für den Tipp.

In der Hoffnung dass der Zylinderkopf keinen Riss hat, was den Ölverlust rechtfertigen würde. Verwunderlich ist nach wie vor, wie das Öl an das Gewinde der Halteschraube kam?

M6-Dehnschraube zum Festschrauben des Injektors sitzt voll im Aluminium des Zylinderkopfes. Ein Motorölaustritt ist über das Gewinde ist ausgeschlossen. Es sei, ein Laie versuchte mit Bohrer etwas zu verbessern.

An meinem C220 CDI gelang es mir, die abgerissene Dehnschraube auszubohren, 8mm-Gewinde einzuschneiden, ohne dass später Öl-Kleinst-Mengen ausgetreten wären. Auch die 8-mm-Schraube saß nur im Alu !!

Falls Bei Dir sich Ölspuren -wie beschrieben aus dem Gewinde - liegt ein anderer Schaden vor. Es ist nicht möglich, dass aus dem Gewinde austreten könnte.

Grüße - regnif, der Pfälzer

Die Kuperdichtungen gibt es in unterschiedlichen Stärken.. vielleicht versuchst du es auch mit einer etwas dickeren..

Selbst wenn der Kupferdichtring defekt o. falsch verbaut wurde, rechtfertigt das auf keinen Fall den Austritt von Motoröl(Außer es ist schon vorher ein Schaden am Motor gewesen). Ich würde mal alles komplett Reinigen und dann unter erhöhter Drehzahl schauen wo das Öl denn herkommt. Evtl weißes Lecksuchspray verwenden.

Ist die alte Halteschraube abgebrochen gewesen und hast diese im Zylinderkopf aufgebohrt?

Themenstarteram 13. März 2019 um 9:27

Habe die Halteschraube ganz normal rausgedreht. Sie ist nicht abgebrochen und ich habe auch nicht aufgebohrt. Die neue Schraube hat sich auch wieder normal reindrehen lassen.

Muss allerdings (zu meiner Schande) gestehen, dass ich die Teerablagerungen um den Injektor mit einer Motorwäsche (leichter Strahl, mit relativ viel Abstand) grob entfernt habe. Einen Tag zuvor habe ich den Injektor mit Injektorenlöser eingesprüht und auch nach der Motorwäsche nochmals etwas Injektorenlöser aufgesprüht. Kann es sein, ich habe mit der Motorwäsche die Kopfdichtung geschrottet? Dann war das vermeintliche Öl an der Schraube evtl. von außen eingedrungener Injektorenlöser. Und das Öl tritt durch eine defekte Dichtung aus? Das Öl sammelt sich allerdings ganz oben, um die Injektoren.

Kopfdichtung dürfte damit nix zu tun haben. Eher eine der kleinen Dichtungen, hier im Bild (4 x) zu erkennen:

https://www.autoersatzteile.de/987798-elring

Zitat:

@wolsdorfer schrieb am 13. März 2019 um 10:24:59 Uhr:

Kopfdichtung dürfte damit nix zu tun haben. Eher eine der kleinen Dichtungen, hier im Bild (4 x) zu erkennen:

https://www.autoersatzteile.de/987798-elring

Sehr gute Antwort

Themenstarteram 13. März 2019 um 13:18

Ja, das mit der Ventildeckeldichtung könnte tatsächlich die Ursache sein. Wunder mich nur, wie eine der kleinen Dichtungen beim Einbau des Injektors beschädigt werden konnte. Evtl. doch zu hohes Anzugdrehmoment der Halteschraube? Habe, wie schon beschrieben, mit 7 NM + 2 x 90° angezogen. Danke Euch. Werde jetzt erstmal schauen, wo das Öl genau austritt.

Viele Grüße

Andi

Die Ventildeckeldichtung bleibt beim Injektortausch unberührt. Tippe eher auf die Sache mit dem HD-Reiniger....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Ölverlust an Injektorhalteschraube S203 C220 CDI