ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. W203 C220 cdi Om611 sporadischer Notlauf

W203 C220 cdi Om611 sporadischer Notlauf

Mercedes
Themenstarteram 8. September 2021 um 12:50

Guten Tag zusammen,

Ich habe ein w203 cl203 sportcoupe c220 cdi Om611 Motor. Automatik mit 270tkm runter.

Ich habe das Problem, dass der während der Fahrt sporadisch in den Notlauf geht ohne irgendwelche Fehlermeldungen und genauso auch während der Fahrt sporadisch wieder aus dem Notlauf geht.

Meistens ist er im Notlauf und mehr als 3000 Umdrehung und 140kmh ist nicht drin aber ab und zu rafft er sich und bringt den kickdown und drückt dann auch seine über 200 kmh.

Habe das Agr schon kontrolliert, irgendwelche Schläuche auch auf undichtigkeit kontrolliert war nix.

War dann in einer Werkstatt die meinte die Ansaugbrücke ist es die muss gewechselt werden.

Dann war ich in einer anderen Werkstatt da jeder irgendwie eine andere Meinung hat, der gesagt hat dass es der Ölabschneider ist der Öl durchlässt und dadurch auf dem LMM ölfilm gibt.

Wenn es so wäre, was ich nicht ganz nachvollziehen kann ist wieso er während der Fahrt wieder aus dme Notlauf springt und ganz normal drücken kann falls eines oder beide dieser Probleme vorliegen.

 

Hat jemand irgend eine Idee bzw Erfahrung gehabt.

LG

Ähnliche Themen
10 Antworten

Thema ansaugbrücke, da sind Drallklappen die meist zu einem Notlauf führen weil die so stark verkokt sind, oder der Stellmotor der Ansaugbrücke ist defekt. Ich würd dir erstmal Raten einen Kurztest machen zu lassen und dann kannst du weiter schauen. Falls es die Ansaugbrücke ist, muss die getauscht werden, dazu muss der Starter etc. raus. Hatte genau das selbe Problem mal gehabt.

Bevor du die groß Aktion machst ,siehe dir die Schläuche vom Turbolader zum Kühler dann zum LMM Mal an ab sie dicht sind ,haben leider die Neigung wenn er warm wird undicht zu werden. Wenn er kalt ist ist auf einmal der Fehler weg . Habe meine ,die Übergänge alle mit Sekundenkleber verklebt ,seitdem läuft er wieder vernünftig.

Themenstarteram 8. September 2021 um 15:09

Danke für die Antworten,

Also ich denke nicht dass es die Schläuche sind die habe ich mir angeschaut da gibt es auch kein pfeifen oder sonstiges.

Aber das mit dem kleben merke ich mir aufjedenfall.

Und Thema ansaugbrücke, der Meister der mir sagte dass es wegen dem ölabschneider ist hat mir erklärt dass falls die ansaugbrücke defekt wäre, dann mein Auto auch gar nicht starten bzw im Leerlauf Probleme machen würde

Stimmt des so?

Man hört auch nichts wenn die Schläuche undicht sind,und meistens kann man leider auch nichts sehen , da die Dichtungen ab u zu einfach undicht werden wenn der Druck steigt, und die Ringfedern das Rohr nicht mehr richtig halten .Deshalb einfach Kleber ,Dichtet und hält fest . Dann gibt es so einige Mittelchen die man bei laufenden Motor mit durch jagt um die Verkorksten los zu werden. Denn die Brücke leidet sehr unter der AGR .Denn das ein Turbo ab und zu etwas Öl mit durch jagt ist leider normal dann der Ruß dazu und es ist perfekt für die Brücke mit den Klappen .

Wenn die Klappen der Brücke nicht funktionieren, geht der Motor in den Notlauf (3000 U-min rund 140kmh max).

Dass er nicht anspringt ist Bullshit, ich habe hier einen der ist zwei Jahre so gefahren!

Es wird auch eine Meldung im Speicher hinterlegt, habe aber keine Bezeichnung mehr im Sinn.... :-(

Dann habe ich die Brücke gelöst, den Stellmotor abgebaut und die Klappen arretiert (vieeeel Arbeit, keine neue Brücke und der Anlasser muss auch nicht raus). Es gibt zwar immer noch eine Störmeldung im Speicher, (nicht im KI) jedoch keinen Notlauf mehr. Hätte ich gewusst, dass das so funktioniert, hätte ich die Leitung zum Stellmoptor einfach abgezogen oder durchgeschnitten.

Noch was: Dieser Fehler trat immer erst ab einer Betriebstemperatur von rund 40° auf, also die ersten ein bis drei km war die Leistung nicht gedrosselt.

200CDI T 2001 116PS 300Tkm

PS Ist da keiner in der Lage den Fehlerspeicher aus zu lesen.

Themenstarteram 10. September 2021 um 18:56

So ich werde morgen da nochmals hingehen da ich nun das mit dem ölabschneider gewechselt habe und dennoch keine Fortschritte habe.

Und dann kann ich morgen nochmals sagen was der fehlerspeicher so erzählt.

Themenstarteram 11. September 2021 um 18:56

Also ich war in der Werkstatt wieder

Fehlerspeicher sagt nur lmm der würde ausgetauscht.

Der Meister meinte es wäre der ladedrucksensor.

 

Noch eine kurze Frage gestern Abend als ich von der Arbeit heim fuhr, während der Fahrt so ca die letzten 3 km fuhr er ganz normal also war der notlauf wieder weg. Und nach den 3 4 km war wieder im notlauf ohne Fehlermeldungen.

Wieso macht der das so? Springt selbständig während der Fahrt aus dme notlauf und nach kurzer Zeit wieder in den notlauf

Evtl Dichtung von Abgaskrümmer zum Motorblock defekt. Zumindest sind das die gleichen Symptome. Oft hört man dann beim beschleunigen ein Pfeifzwitschern ähnlich ein Quitschen. Die Schrauben des Abgaskrümmers der vorderen beiden Zylindern sind dann oft lose. Ein festziehen bringt nur kurzzeitige Besserung.

"Der Meister meinte es wäre der ladedrucksensor." Der wird schon das richtige anzeigen= kein Ladedruck.

Wenn du da mit mal durch bist dann lass bei MB einen Kurztest erstellen/die Prüfung druchführen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. W203 C220 cdi Om611 sporadischer Notlauf