ForumGLE
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLE
  7. Ölverbrauch GLE W167

Ölverbrauch GLE W167

Mercedes GLE W167
Themenstarteram 12. Februar 2021 um 10:42

Hallo zusammen

Ist es normal, dass der GLE „relativ viel“ Öl verbraucht?

Ich bin nicht in der KFZ Materie drin, aber bei meinem letzten Stern war nach 18k Kilometern das erste mal Öl auffüllen angesagt - und dann auch nur einen halben Liter.

Mein aktueller GLE 450 4Matic ist jetzt schon bei der Hälfte der Anzeige nach nur rund 4000km...

Ist das normal? Oder sollte man mal die Werkstatt aufsuchen?

Danke für eure Erfahrungen.

Grüße

Pascal

Ölstandsanzeige
Kilometerstand
Ähnliche Themen
17 Antworten

Hallo,

dein Motorölstand liegt perfekt in der Mitte, also kein Handlungsbedarf. Nahe an Max oder Min wäre schlecht.

Grüße

Blue

Themenstarteram 12. Februar 2021 um 11:05

Zitat:

@Bluehair schrieb am 12. Februar 2021 um 11:03:11 Uhr:

Hallo,

dein Motorölstand liegt perfekt in der Mitte, also kein Handlungsbedarf. Nahe an Max oder Min wäre schlecht.

Grüße

Blue

okay, alles klar. ist mir nur aufgefallen, da bei meinen letten Jahreswägen immer der Ölstand bei MAX stand - wie ach bei diesem bei Abholung im KC.

Aber wenn das so in Ordnung ist, bin ich beruhigt :)

Dann hat er natürlich schon einiges Öl verbraucht. Bei meinem W213 waren übrigens 1l auf 10k km völlig normal und Stand der Technik aufgrund größerer Abstände zwischen Kolben und Wand zur besseren Schmierung (Aussage Mercedes Meister). Ich vermute mal, es wird bei den Benziner ähnlich sein, ohne es genau zu wissen.

Zitat:

@Fasent schrieb am 12. Februar 2021 um 10:42:05 Uhr:

Hallo zusammen

Ist es normal, dass der GLE „relativ viel“ Öl verbraucht?

Ich bin nicht in der KFZ Materie drin, aber bei meinem letzten Stern war nach 18k Kilometern das erste mal Öl auffüllen angesagt - und dann auch nur einen halben Liter.

Mein aktueller GLE 450 4Matic ist jetzt schon bei der Hälfte der Anzeige nach nur rund 4000km...

Ist das normal? Oder sollte man mal die Werkstatt aufsuchen?

Danke für eure Erfahrungen.

Grüße

Pascal

Wie hoch war der Ölstand nach den ersten 500km, so weiß doch niemand was bisher verbraucht wurde.

Zitat:

@Bluehair schrieb am 12. Februar 2021 um 11:19:48 Uhr:

Dann hat er natürlich schon einiges Öl verbraucht. Bei meinem W213 waren übrigens 1l auf 10k km völlig normal und Stand der Technik aufgrund größerer Abstände zwischen Kolben und Wand zur besseren Schmierung (Aussage Mercedes Meister). Ich vermute mal, es wird bei den Benziner ähnlich sein, ohne es genau zu wissen.

Hier im Forum gab es schon Teilnehmern, bei denen war bei Auslieferung so viel Öl eingefüllt, dass die Kontrollleuchte auf der ersten Fahrt anging...

Themenstarteram 12. Februar 2021 um 14:54

Zitat:

@wutschi1 schrieb am 12. Februar 2021 um 11:30:16 Uhr:

Zitat:

@Fasent schrieb am 12. Februar 2021 um 10:42:05 Uhr:

Hallo zusammen

Ist es normal, dass der GLE „relativ viel“ Öl verbraucht?

Ich bin nicht in der KFZ Materie drin, aber bei meinem letzten Stern war nach 18k Kilometern das erste mal Öl auffüllen angesagt - und dann auch nur einen halben Liter.

Mein aktueller GLE 450 4Matic ist jetzt schon bei der Hälfte der Anzeige nach nur rund 4000km...

Ist das normal? Oder sollte man mal die Werkstatt aufsuchen?

Danke für eure Erfahrungen.

Grüße

Pascal

Wie hoch war der Ölstand nach den ersten 500km, so weiß doch niemand was bisher verbraucht wurde.

Puh, bei 500km weiß ich das nicht mehr. Bei Abholung war er jedoch „voll“

Es braucht eine gewisse Zeit bis sich das Öl verteilt, deswegen ist zu Anfang der Ölstand wenig aussagekräftig. Aber vielleicht posten auch andere 450er Fahrer Ihren Öl und Kilometerstand, dann hast Du einen Vergleich

Also bei mir (GLE 400d) springt die Ölstandanzeige immer um die Hälfte zwischen Min und Max.

Kurz vor der letzten Inspektion zwischen Min und Mitte und nun zwischen Mitte und kurz unter Max.

Laut Werkstatt normal....

Hat das noch jemand?

Ich möchte Mal mit ein paar Märchen aufräumen hier...

- Ölverbrauch sollte eigentlich nie sein. Gerade die neue Motoren sind mit erheblich kleineren Toleranzen gebaut wie früher und Abdichtung um Kolben sind wesentlich besser. Durch das Material der Zylinderwand ist sogar weniger Schmierung benötigt und die benötigten Schmierung wird durch verschiedenste Techniken sicher gestellt.

- Das normale Pegel der Ölstand ist Max. Der Bereich bis Min ist halt gedacht um ein wenig Ölverbrauch bis zum nächsten Service ab zu fangen. Zwar ist mit der digitalen Messung ein wenig Schwankung sicherlich zulässig, deshalb sollte es beim laufenden Motor zwischen Mitte und Max pendeln. (Da war der Ölstab doch genauer)

- Dies führt automatisch zum Thema einfahren. Entgegen viele Märchen heutzutage ist es immer noch notwendig ein neuen Motor sauber ein zu fahren. Über wie genau könnte man einen eigenen Post verfassen, wichtig aber... Es sollte genäht werden. Trotz bessere Materialen und vorher beschriebene, engeren Toleranzen ist es immer noch Mechanik und brauchte Zeit um sich aufeinander ein zu schleifen. Dies führt automatisch zum Thema Ölverbrauch... Wenn sauber eingefahren, sollte ein Motor eigentlich kein, oder nur sehr wenig, Öl verbrauchen. Im Normalfall kommt man vom Service zu Service ohne nach zu füllen.

Ich habe hier über die Jahre erhebliche Unterschiede gesehen, bei gleichen Motor... Ich habe es immer geschafft ohne Öl nach zu füllen, wobei ich bekannten habe die einen Liter auf 5000 km nach füllen müssten. Immer war hier der Unterschied im einfahren die Ursache.

 

Also.... Ein klein wenig Ölverbrauch ist normal, aber nachfüllen sollte eigentlich nicht notwendig sein. Wenn doch... Wurde halt ein wenig zu wild eingefahren und ist es halt so. Viel ändern kann man da eigentlich nicht mehr. Es sei denn, der Ölverbrauch ist extrem hoch, dann könnte es natürlich noch weiteren Ursachen haben.

 

Der Aussage des "Mercedes Meister" über größeren Abständen zwischen Kolben und Zylinder stimmen so einfach nicht... Ich an habe die CAD Modelle der letzten mit gearbeitet und kenne deshalb einige Toleranzen in den Motor...

 

EDIT: Ich rede natürlich über den schönen Verbrennungsmotoren... Die batteriebetriebene Haartrockner sind natürlich eine andere Geschichte...;)

Dann mal ein Foto vom Ölstand, ca. 22000 km gelaufen.

Ölstand

Zitat:

@Fasent schrieb am 12. Februar 2021 um 10:42:05 Uhr:

Hallo zusammen

Ist es normal, dass der GLE „relativ viel“ Öl verbraucht?

Ich bin nicht in der KFZ Materie drin, aber bei meinem letzten Stern war nach 18k Kilometern das erste mal Öl auffüllen angesagt - und dann auch nur einen halben Liter.

Mein aktueller GLE 450 4Matic ist jetzt schon bei der Hälfte der Anzeige nach nur rund 4000km...

Ist das normal? Oder sollte man mal die Werkstatt aufsuchen?

Danke für eure Erfahrungen.

Grüße

Pascal

.. @Fasent

Scheinbar stehst du (in deiner Garage?) oder im Hof. ... uups, natürlich dein Fahrzeug!

Vorne links sind Kübel zu sehen am Haus.

... und du hattest gerade den Motor gestartet. (?)

Draußen sind es noch immer -7,5*C um 10:30 Uhr! ... nach einer eiskalten, langen Nacht (?)

Um besser den Motorölstand zu kontrollieren, sollte der Motor auf Betriebstemperatur sein.

Dazu sollten wenigstens 10-15 km bereits gefahren sein.

Und dann: das Entscheidende! ... solltest du das Auto auf einer ebenen (!) Fläche abstellen, den Motor ausstellen und kurz ein paar Minuten warten, damit sich das Öl etwas sammeln kann.

Auf deinen Fotos ist erkennbar, daß du nicht auf einer ebenen Fläche stehst - und womöglich der Motor (bei -7,5*C) noch recht kühl sein könnte; das Motoröl verhält sich dementsprechend doch wohl noch zähflüssiger als bei o.g. Betriebstemperatur.

Oder kamst du gerade an ?

Dann solltest du die Messung aber auf einer ebenen Fläche (nicht mit 2% Kränkung und 6% Gefälle - siehe MBUX-Anzeige) wiederholen.

M.E. ist es völlig korrekt wie es Remkonl (mit der Expertise sowieso) beschreibt; es sollte der Motorölfüllstand normal bei kurz vor Max stehen.

(Ich schaue morgen bei meinem 450er... was hast du?)

Das es bei (ganz neuen) Neufahrzeugen zur Fehlermeldung anfangs kommt, liegt sicher an der Betriebstemperatur und maximalem Max-Füllstand.

Das Ergebnis, daß sich dann bei weiterer Fahrt und der gleichmäßigen, gründlicheren ‚Erst‘-verteilung des Motoröls nach doch etwas längerer Standzeit auf dem Schiffchen und dann mglw. auch noch in ‚quasi-schräg-bzw. Hanglage‘ auf den Mosolf&Co.Transportern auf den Straßen ab BHV, zeigt auch deutlich (siehe auch den Hinweis von Remkonl) das immer noch notwendige, umsichtige ‚Einfahren‘ (behutsamen Verteilung des Motoröls und Schmierfette in den Achslagern & co.) .

Nun gut - wer sowieso ‚nur‘ immer zwei drei Jahre mit seinem ‚Gefährt‘ verbringt, weiß das Motörchen auch nicht zu lieben und zu schätzen ;) :D

 

Ich würde neu messen ... auf gerader Standfläche mit normaler Betriebstemperatur.

 

:cool:

 

Themenstarteram 17. Februar 2021 um 22:50

Zitat:

@CyberMousy schrieb am 17. Februar 2021 um 22:31:12 Uhr:

Zitat:

@Fasent schrieb am 12. Februar 2021 um 10:42:05 Uhr:

Hallo zusammen

Ist es normal, dass der GLE „relativ viel“ Öl verbraucht?

Ich bin nicht in der KFZ Materie drin, aber bei meinem letzten Stern war nach 18k Kilometern das erste mal Öl auffüllen angesagt - und dann auch nur einen halben Liter.

Mein aktueller GLE 450 4Matic ist jetzt schon bei der Hälfte der Anzeige nach nur rund 4000km...

Ist das normal? Oder sollte man mal die Werkstatt aufsuchen?

Danke für eure Erfahrungen.

Grüße

Pascal

.. @Fasent

Scheinbar stehst du (in deiner Garage?) oder im Hof. ... uups, natürlich dein Fahrzeug!

Vorne links sind Kübel zu sehen am Haus.

... und du hattest gerade den Motor gestartet. (?)

Draußen sind es noch immer -7,5*C um 10:30 Uhr! ... nach einer eiskalten, langen Nacht (?)

Um besser den Motorölstand zu kontrollieren, sollte der Motor auf Betriebstemperatur sein.

Dazu sollten wenigstens 10-15 km bereits gefahren sein.

Und dann: das Entscheidende! ... solltest du das Auto auf einer ebenen (!) Fläche abstellen, den Motor ausstellen und kurz ein paar Minuten warten, damit sich das Öl etwas sammeln kann.

Auf deinen Fotos ist erkennbar, daß du nicht auf einer ebenen Fläche stehst - und womöglich der Motor (bei -7,5*C) noch recht kühl sein könnte; das Motoröl verhält sich dementsprechend doch wohl noch zähflüssiger als bei o.g. Betriebstemperatur.

Oder kamst du gerade an ?

Dann solltest du die Messung aber auf einer ebenen Fläche (nicht mit 2% Kränkung und 6% Gefälle - siehe MBUX-Anzeige) wiederholen.

M.E. ist es völlig korrekt wie es Remkonl (mit der Expertise sowieso) beschreibt; es sollte der Motorölfüllstand normal bei kurz vor Max stehen.

(Ich schaue morgen bei meinem 450er... was hast du?)

Das es bei (ganz neuen) Neufahrzeugen zur Fehlermeldung anfangs kommt, liegt sicher an der Betriebstemperatur und maximalem Max-Füllstand.

Das Ergebnis, daß sich dann bei weiterer Fahrt und der gleichmäßigen, gründlicheren ‚Erst‘-verteilung des Motoröls nach doch etwas längerer Standzeit auf dem Schiffchen und dann mglw. auch noch in ‚quasi-schräg-bzw. Hanglage‘ auf den Mosolf&Co.Transportern auf den Straßen ab BHV, zeigt auch deutlich (siehe auch den Hinweis von Remkonl) das immer noch notwendige, umsichtige ‚Einfahren‘ (behutsamen Verteilung des Motoröls und Schmierfette in den Achslagern & co.) .

Nun gut - wer sowieso ‚nur‘ immer zwei drei Jahre mit seinem ‚Gefährt‘ verbringt, weiß das Motörchen auch nicht zu lieben und zu schätzen ;) :D

 

Ich würde neu messen ... auf gerader Standfläche mit normaler Betriebstemperatur.

 

:cool:

Danke für deine Antwort (und den anderen natürlich auch danke :D )

Ich fahre den 450er, ja.

Eingefahren wurde er wie vorgeschrieben - 1500km, nicht über 4000 Umdrehungen und nicht schneller wie 140 km/h, kein manuelles schalten, keine Kickdowns und kein Fahrmodus Wechsel.

Das Bild entstand nach ca. 40km Fahrt, Getriebeöltemperatur bei ca. 40 Grad, Kühlwasser/Motorremperatur bei ca. 100/110 Grad.

Aber jetzt klar Lottoschein, sollte ich mal auf der Ebene machen. Hab ich ehrlich gesagt, jetzt gar nicht dran gedacht.

Werde morgen nochmal schauen, wenn ich ihn gefahren habe.

Grüße

Zitat:

 

Danke für deine Antwort (und den anderen natürlich auch danke :D )

Ich fahre den 450er, ja.

Eingefahren wurde er wie vorgeschrieben - 1500km, nicht über 4000 Umdrehungen und nicht schneller wie 140 km/h, kein manuelles schalten, keine Kickdowns und kein Fahrmodus Wechsel.

Das Bild entstand nach ca. 40km Fahrt, Getriebeöltemperatur bei ca. 40 Grad, Kühlwasser/Motorremperatur bei ca. 100/110 Grad.

Aber jetzt klar Lottoschein, sollte ich mal auf der Ebene machen. Hab ich ehrlich gesagt, jetzt gar nicht dran gedacht.

Werde morgen nochmal schauen, wenn ich ihn gefahren habe.

Grüße

110 Grad Motortemperatur bei der Außentemperatur? Ich komme nich nicht mal über 80 Grad mit meinem, erscheint mir recht viel.

Zum Thema Ölverbrauch möchte ich anmerken, das mein alter SLK mit seinen 245k km 0,0l verbraucht. Ich denke, dass ein modernerer Motor zumindest nicht viel mehr verbrauchen wollte. ;-)

Themenstarteram 18. Februar 2021 um 2:08

6km bergauf bei 12-17% Steigung, Sportmodus und mal gut gegeben :-) (immer im Rahmen der StVO)

Deine Antwort
Ähnliche Themen