ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Ölverbrauch 320i M52

Ölverbrauch 320i M52

BMW 3er E36
Themenstarteram 16. März 2014 um 11:16

Hallo, hatte vor kurzem mal Gepostet das mein Motor viel Öl Frisst... 2 Liter auf 1000 Km. (120 000 km)

Habe die Kurbelwellenentlüftung Neu machen lassen und er hat die ersten 300 km. nichts gebraucht.

Jetzt nach 500 km. fehlt wieder ein Liter. Kann es sein das das Ding schon wieder Dicht ist?

 

Keine Wolken beim Fahren nur alle 1-2 Wochen ne Wolke ( Farbe Undefinierbar) beim Anlassen. Auspuff sehr Schwarz.

Kein Wasserverlust usw.

Ähnliche Themen
28 Antworten

Hey,

also nach meiner Erfahrung ist es generell so, das die 320er eher zum Ölverbrauch neigen bzw. mehr brauchen als die 323 oder 318 etc.

Ich selber habe auch einen 320er, der Ölverbrauch hält sich einigermaßen in Grenzen. Ich hab 10W40 drin. Was für Öl hast du drin?

Ansonsten würd ich mal die Zündkerzen raus schrauben und anschauen, und schau auch mal, ob in den Kerzen vorm rausschrauben oben Öl drin steht.

Ich hab auch schon mal so ein Öldichtmittel reingefüllt, hat etwas Besserung gebracht.

Kann ich nicht bestätigen.....der M52B20 braucht Öl,wenn er undicht wird,so wie alle M5x undicht werden können und Öl brauchen.

Und die Motoren sind eben in einem Alterbereich,in dem einige Dichtungen inzwischen aufgegeben haben.Dann erneuert man sie,wie die von dir schon angemerkte Ventildeckeldichtung (VDD).

Eine M52-VDD-Wechselanleitung ist im FAQ zu finden.

 

Greetz

Cap

Über die VDD kann aber niemals Öl in dieser Menge verloren gehen (1l auf 500 km). Das Auto müßte ja beinahe eine Ölspur legen, oder qualmen wie ein Kettenraucher.

Schade das keiner auf die KGE eingeht. Hatte das als Ölverbrauchsproblem schon mal öfter gehört/bzw. gelesen. Hast du denn deine nochmals kontrolliert ob die zu sitzt?

Mein M52b28 ist auch so ein Fall. Da ich aber nie genau wusste wie die KGE geprüft wird und ich mit dem im Jahr keine 3TKM im Sommer fahre, war es mir bis jetzt egal. Öl nachkippen war halt einfacher:). Wenn aber einer die Prüfung kurz erläutern würde, dann würde ich bei meinem auch mal checken.

Bläut auch nur kurz beim Kaltstart, ansonsten kann ich nichts feststellen. Außer Nebelfeucht ist der dicht!

Wie beim TE 1-1,5 Liter müsste man unterm Auto auch sehen. Also inhaliert der das Öl.

Ob die Entlüftung vom Kurbelgehäuse richtig funktioniert lässt sich recht einfach überprüfen, indem du bei laufendem Motor den Öldeckel aufmachst. Dann zieht er Falschluft und müsste sofort runterregeln und stottern. Wenn du den Deckel dann gleich wieder draufmachst sollte er wieder normal laufen.

Das andere ist der Ölabscheider, in dem eine Membran drin ist, die auch gerne mal kaputt geht. Da hilft aber nur tauschen des gesamten Bauteils.

Beim 320i M52 sitzt der Ölabscheider unter der Ansaugbrücke etwas versteckt, kann man aber tauschen, ohne die Ansaugbrücke weg zu bauen, einfach alles was davor so rum hängt an Schläuchen abbauen, dann kommt man schon hin. Der Ölabscheider selbst ist auch nicht teuer, so das man den auch einfach mal auf Verdacht tauschen kann. Hab ich zumindest so gemacht.

Themenstarteram 18. März 2014 um 18:01

Hi, beim öffnen des Deckels tut sich nichts ! Und wie gesagt...nur alle 14 Tage mal ne Wolke beim Anlassen und der Auspuff ist Verrust. KGE ist erst 500 km drin. Öl ist 10W-40. Kerzen habe ich neu gemacht dabei fiel mir auf das die erste mehr , die zweite weniger schwarz war, alle anderen waren gut.

Nennt sich das Ding Druckregelventil = Ölabscheider hier Nr. 2? http://de.2009.bmwfans.info/.../

Wie kann man feststellen das dieses defekt ist?

Beim Deckel öffnen und schließen regelt der sich ein.

Pauschalisieren kann man das sicherlich nicht...

Meine Limo M52 B20 Bj. 96 mit Mobil 1 0W40 verbraucht zb. kein Öl, es ist jedenfalls nicht messbar!

Der Touring mit selben Motor Bj. 98, genehmigt sich von dem Mobil 1 5W40 schon mal einen großen Schluck zwischendurch.

Zudem ist das Endrohr auch schwarz...

Stört mich aber bei der Karre recht wenig, so lange er läuft. :D

@lordmrford:

Also wenn sich beim öffnen des Deckels nichts tut, dann stimmt irgendwas mit der Entlüftung nicht. Da würde ich mal anfangen zu suchen.

Einfach mal den Schlauch, der vom Kurbelgehäuse in die Entlüftung reingeht vom Kurbelgehäuse abziehen und den mal anschauen. Vielleicht ist der zu.

Wenn die erste Kerze schwarz und die zweite weniger schwarz ist, dann könnte das ein Hinweis sein, dass sich deine Lambdasonde bald mal verabschieden wird. Wenn er Falschluft ziehen würde, werden die Kerzen auch recht schwarz, dann aber eher alle. Kannst ja mal zur Sicherheit überprüfen, indem du den Ansaugtrakt bei laufendem Motor mit Bremsenreiniger besprühst. Wenn der Motor dann hochdreht, ist irgendwo ein kleiner Riss.

Oder wenn du die Möglichkeit hast, mal die Parameter der Verbrennung etc. mit der BMW-Software anschauen, da kommt man auch oft weiter.

@KapitaenLueck:

Ja, das ist es. Wenn er sich beim öffnen des Deckels einregelt, funktioniert die Entlüftung. Ob der Ölabscheider dabei funktioniert, lässt sich nicht überprüfen, da müsste man eher auf Verdacht tauschen. Wenn du von vorne mit einer Lampe unter die Ansaugbrücke schaust, dann siehst du das Teil. Zum wechseln muss die Ansaugbrücke aber nicht weg, geht auch so.

Hab das Teil gefunden. Das sitzt echt beschissen da unten drin. Da macht das auf Verdacht tauschen aber gar keinen Spaß. Vielleicht magst du mir ein paar Tricks und Kniffe verraten wie man das Ding flux raus bekommt. Luftfilter. Lüftführung usw. raus ist klar aber was ist mit LLR, wo sitzen die Schrauben die gelöst werden müssen??

Booaah so wirklich Bock hab ich da nicht drauf. Daher auch die Frag ob man es testen kann. Würg!!!:(

Llr abschrauben erklärt sich von selbst wenn du den faltenbalg und lmm bei Seite hast. Da sind dann die schrauben für llr und Ölmessstab wenn du die schrauben weck hast, dann einfach den llr nach unten abziehen wenn ich das noch recht in Erinnerung hab.

Also ich würde nur die ganze Luftführung raus nehmen, LMM einfach Stecker ab (oder drin lassen und nur Schlauch weg) und raus das ganze zeug. Der Ölabscheider ist mit 3 Schrauben (10er) befestigt. Ist halt dann bissl fummelei, aber ist machbar. LLR würd ich nicht unbedingt raus bauen, geht auch so. Ist in ner guten halben Stunde alles zu machen.

Lieber bisschen rum fummeln als die Ansaugbrücke weg zu bauen. Das is ne besch.... Arbeit.

Wie gesagt, schau dir vorher mal den Schlauch vom Deckel zur Entlüftung an, ob der innen recht voll und verdreckt ist. Entweder auch tauschen oder halt sauber machen.

Wenn du das Teil nicht auf Verdacht tauschen möchtest, wäre bei Ölverbrauch auch ein Kompressionstest eine Möglichkeit, dann sieht man, ob der Ölverbrauch vielleicht auch andere Ursachen (Kolbenringe, Ventilschaftdichtung) hat, und wenn da alles passt dann halt doch Ölabscheider tauschen.

Ich weis ja nicht, was du an technischen Möglichkeiten hast.

Themenstarteram 21. März 2014 um 17:45

Also finds ja Toll wie sich andere in meinem Tread die Fragen beantworten lassen. Ist auch schön das Ihr mir schreibt das Ihr diese Probleme nicht habt, aber hier geht es gerade um "MEIN" Problem!!!!

Habe jetzt festgestellt das das Röhrchen zum Ölmessstab auch zu war. Vielleicht ist es ja jetzt gut, mal sehen.

Fachbegriff: Thread-Hijacking :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Ölverbrauch 320i M52