ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Öllampe geht bei warmen Motor an

Öllampe geht bei warmen Motor an

Yamaha YZF R 750
Themenstarteram 7. November 2012 um 20:17

Hi, Ho,

also zu meinem Problem. Wenn der Motor kalt ist, leuchtet die lampe nicht, außer beim anmachen des Mopeds, aber wenn der Motor warm ist, geht die Öllampe immer wieder an.

Das komische finde ich, wenn ich mich beim halten mit dem rechten Bein abstutze, dann geht die lampe sofort an, aber wenn mit dem Linken dann nicht. Das gleiche passiert auch beim ranfahren an eine Ampel, wenn ich schon fast stehe.

Auch wenn ich fahre leuchtet sie auf, aber nur, wenn ich richtig gas gebe, bein entspanntem fahren leuchtet da nichts.

Wenn ich das Moped abstelle, geht die Lampe auch sofort aus.

 

PS: Ich habe das Heck höler legen und Ölfilter wechseln lassen, kurz danach ist mir das Problem aufgefallen.

 

Bitte um eure Hilfe

Gruß

Ähnliche Themen
37 Antworten

Es wuerde mich nicht ueberraschen wenn Dein Oeldruck-Schalter die Ursache ist.

Oel und Zirkulation hast Du bestimmt schon nachgeschaut.

Beim hoeher Legen veraendert sich die Lage des Oels und das gleiche passiert beim links- oder rechts neigen. Wenn das nur bei warmem Motor passiert, kann die Ausdehnung bei Hitze oder die dann niedrigere Viskositaet eine Rolle spielen.

Ich wuerde jetzt die Maschine kalt laufen lassen und im Stand ganz weit zu jeder Seite neigen um zu sehen ob an meiner Raterei etwas dran ist.

Kann (!) am neuen Ölfilter liegen, vielleicht "staut" er das Öl zu sehr, so das im restlichen Kreislauf der Öldruck absinkt.

Wenn es ganz sicher erst seit dessen Wechsel ist, würde ich mal einen anderen probieren, kostet ja nicht die Welt und kann auch ohne Öl ablassen gewechselt werden.

Den Ölstand hast du aber kontrolliert?

Die Heckhöherlegung beeinflusst so etwas nicht, sonst müßte ja bei anderen Mopeds beim Bergabfahren auch die Kontrolleuchte angehen. Das System des Ölkreislaufs ist für viel größere Neigungswinkel wie Heckhöherlegungen ausgelegt. Einzig bei Stuntfahrzeugen, mit denen viel Wheelies gefahren werden, wird die Ölmenge leicht erhöht, damit die Ölversorgung gewährleistet ist.

So viel ich weiss haben die älteren Yamas nur einen Oelstandsgeber.  Ich vermute mal dass sich durch die Heckhöherlegung der Oelspiegel in der Wanne soweit verlagert hat dass der Geber öfter mal im "trockenen " hängt . Kommt halt drauf an, an welcher Stelle der Oelstandsgeber eingebaut ist.

Ich würde mal Oelstand ein bischen über "max" auffüllen und dann mal beobachten.

Ja das stimmt.

Meine Fazer hat bei niedrigem Ölstand (aber noch deutlich über min) und beim Beschleunigen bergauf auch immer aufgeleuchtet.

Da fehlt schlicht eine Tasse voll Öl.

Mich würde es sehr überraschen, wenn der Öldruckschalter die Ursache wäre. Aus einem einfachen Grund: Die YZF-R 750 hat keinen. Die SP und die 1000er thunderace übrigens auch nicht.

@JER345: Deine XV 535 hat übrigens auch keinen. Die hat nicht einmal einen Level-Sensor. XV 700 - 1100 wiederum haben wenigstens einen solchen. Zu finden in der Ölwanne.

Von "Raterei" halte ich im Zusammenhang mit solchen Themen nichts, sowas ist gefährlich.

Vom "zur Seite neigen" halte ich noch weniger, denn irgendwann zieht die Ölpumpe Luft und die Pleuellager sind in höchster Gefahr.

Wie Nebukatonosor und Jogie richtig schrieben, hat die YZF einen "Oil-level-sensor" der mit der Warnleuchte gekoppelt ist. Das hatte schon die Uroma, die XJ 750, die auch gerne das Lämpchen flackern ließ, meist, wie K2 schreibt, wenn eine Tasse Öl fehlte.

Will man nun statt nur des Ölstandes auch prüfen, ob die Ölpumpe richtig fördert, geht man bei der YZFR 750 wie folgt vor:

1. Rechte Seitenverkleidung entfernen.

2. Am rechten Zylinder (4) befindet sich unterhalb des Dichtungshalbmondes der Auslass-Nockenwelle eine Schraube. Das Ding nennt sich "oil gallery bolt". Diese Schraube lösen (nicht rausdrehen) und den Motor starten.

3. Im Leerlauf laufen lassen, nach kurzer Zeit muss Öl an der gelösten Schraube raussickern. Wenn nicht, Motor abstellen und Ursache suchen. Ölfilter, Ölpumpe, das volle Programm.

Der Ölstandsgeber befindet sich an der Ölwanne hinten. Er ist mit zwei Schrauben von unten befestigt.

Wenn man die Zündung einschaltet, darf die Kontrolleuchte nicht angehen. Startet man den Motor sollte sie angehen, weil nun die Ölpumpe arbeitet und der Ölstand absinkt.

Nach kurzer Zeit (Rücklauf) sollte sie wieder ausgehen. Wenn durch die Heckhöherlegung die Motor-Einbaulage verändert wurde (ist immer scheiße) sinkt natürlich das Ölniveau im hinteren Bereich der Ölwanne. Blöderweise kann es im Schauglas dagegen sogar steigen.

Dadurch kommt es zum Aufflackern der Levelleuchte, was natürlich bei warmem Motor und dadurch dünnflüssigerem Öl schneller vonstatten geht. Etwas mehr Öl einfüllen kann helfen, zuviel ist aber auch nichts.

Mit "bergauf" hat das übrigens auch nichts zu tun, Jogie. Aber mit "Beschleunigen". Die Ölpumpe fördert schneller und lässt das Niveau absinken. Wippt man die Karre dagegen im Stand oder bremst sie ab, wird die Leuchte evtl. auch angehen.

Ah, dann ist´s wie an meiner Dicken (XJR1200), die hat auch nur ne Ölstandsfunzel. Die geht aber wirklich erst bei "Min" an.

 

Ich hab nicht so viel Erfahrung mit Yamahas, zwar schon ein paar gehabt (um genau zu sein 21 Stück ) aber auseinandergeschraubt hab ich nur zwei XS Dreizylinder, eine XTZ 750 Superténéré und ein paar kleine Zweitakter (DT 125 und RD 250) .

Diese Flackerei der Öllevelanzeige kenn ich von meinen FZR 750, FJ 1200 und einer XJ 750 sowie einer Seca. Von einer älteren XJ 600 (51J), mit der ich mal eine Südtirol-Tour gefahren habe, ist mir das nicht bekannt, eine XJ 600 Diversion hatte ich auch mal für kürzere Zeit, da kann ich mich auch nicht dran erinnern.

Im vorliegenden Falle habe ich daher sicherheitshalber nochmal nachgeschaut, bevor ich hier Mist erzähle. Das Haynes - Manual für YZF-R - SP 750 und 1000er thunderace ist eine zuverlässige Quelle. ;)

Bei meiner Max normal, auch auf ebener Strecke. Da sitzt der Geber vorne, und beim vollen Durchladen schwappt das Oel in der Wanne nach hinten und die Lampe leuchtet. Passieren tut nix weil die Oelpumpe hinten sitzt.

Jedenfalls bekommt man immer einen Mordsschreck und ich kenn Maxxer die haben die Lampe einfach abgeklemmt. Wie gesagt, Oelstand etwas über "Max" und 50er Oel lindern die Symptome.

Themenstarteram 8. November 2012 um 22:31

hi und danke für die antworten, das ich nicht selber auf die idee gekommen bin mit etwas mehr öl als max zu geben und zu gucken, tztztz :)

ich werd das mal am wochenende ausprobieren und bericht erstatten.

 

Gruß

Zu viel Öl ist auch Mist, da fängt die Kurbelwelle an Schaum zu schlagen. Nicht ganz ungefährlich.

Sehr richtig. Mehr als "max" sollte man nicht auffüllen.

So übermäßig dürfte sich eine Heckhöherlegung nicht auf den Motor auswirken. Sonst eben den Tipp von Nebukatonosor befolgen, bis Max auffüllen und ein Öl höherer Viskosität verwenden.

Und vielleicht doch mal den Öldruck prüfen, wie ich das beschrieben habe.

Zitat:

Original geschrieben von Artoor

.....PS: Ich habe das Heck höler legen und Ölfilter wechseln lassen, kurz danach ist mir das Problem aufgefallen. ....

Zitat:

 

...und zu wenig Öl eingeüfflt...

Zitat:

Original geschrieben von MaSc73

Zu viel Öl ist auch Mist, da fängt die Kurbelwelle an Schaum zu schlagen. Nicht ganz ungefährlich.

Das ist genauso gefählich alls wenn man mit zu wenig Öl fährt. Das Ergebnis ist wohl dasslebe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Öllampe geht bei warmen Motor an