ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Nur noch Fehlzündungen nach Vergaserreinigung

Nur noch Fehlzündungen nach Vergaserreinigung

Kawasaki GPZ 1100
Themenstarteram 9. September 2022 um 13:16

Hallo,

Ich bin neu hier im Forum und der Grund der Anmeldung ist Zuwachs im Fuhrpark. Ich habe seit kurzem eine GPZ 1100 Horizont. Ich habe sie im Tausch gegen ein anderes Fahrzeug erhalten und sie hat ein gehörigen Wartungsstau. Außerdem hatte sie einiges an Benzin im Öl, was ein bekanntes Problem bei diesem Motorrad ist. Da ich das Fahrzeug zum Teil auch zur Hobbypflege "schrauben an Motorrädern" angeschafft habe, war mir das ganz recht. Ich habe auch schon einiges an Erfahrung, was Vergaser-Motorräder angeht, aber leider bereitet mir die GPZ doch einiges an Kopfzerbrechen. Nach dem Öl-Wechsel, habe ich die Vergaser ausgebaut und die Kompression der Zylinder gemessen. 120PSI auf allen 4 Zylindern. Check!

Dann habe ich die Vergaser geöffnet und gereinigt.

Da ich versehentlich neue Dichtungen in China bestellt hatte, habe ich mich dazu entschlossen, die alten Dichtungen zu verwenden und den Vergaser im Winter nochmal richtig mit Ultraschall und allem drum und dran zu erfrischen. Jetzt wollte ich nur erstmal das Problem beheben, dass Benzin in den Motor läuft, um sie guten Gewissens mit neuem TÜV ausstatten zu können. Gesagt getan. Alle Schrauben noch gegen Edelstahlschrauben getauscht und alles so wie es soll wieder zusammengebaut. Mit einer Benzinflasche getestet, welcher Vergaser überläuft und an diesem das Schwimmerventil eingestellt. Bei der Reinigung ist mir aufgefallen, dass die O-Ringe der Gemischschraube etwas platt gedrückt sind, aber es soll ja nicht auf ewig so bleiben und vorher funktionierte es schließlich auch. Also die vorher gezählten Umdrehungen wieder eingestellt und den Vergaser wieder eingebaut. Alle Schläuche angesteckt und sie war bereit wieder gestartet zu werden.

Und da bgeinnt das Problem. Sie lässt sich nicht starten. Egal welche Stellung des Chokes, egal welche Stellung des Gashahns...ich habe sie seitdem ich den Vergaser ausgebaut habe nicht wieder an bekommen. Wenn ich es mit Startpilot versuche, bekomme ich sporadisch mal eine Fehlzündung und erschrecke mich. Mehr passiert nicht. Der Anlasser dreht recht schnell, aber da ich keine Erfahrung mit dem Motorrad habe, kann ich nicht sagen, ob dies normal ist.

Nachdem die Ernüchterung eingesetzt hatte, habe ich den typischen Fehlersuchablaufplan abgespult:

Zündfunke vorhanden. Check!

Zündreihenfolge richtig? Fehler beim anschließen gemacht -> Fehler behoben

Neuer Mut kam auf, da ich einen Fehler gefunden hatte. Neuer Versuch gleiches Ergebnis.

Weiter gesucht, kommt Benzin in den Vergasern an. Check!

Nach einem Startversuch sind die Zündkerzen auch feucht, also kommt auch Benzin in der Brennkammer an.

Batterie geladen. Check!

Anschieben bringt auch kein anderes Ergebnis.

Ich bin mit meinem Latein am Ende und hoffe dass es hier vielleicht den zündenden Rat gibt. Jetzt werde ich noch neue Zündkerzen besorgen, wovon ich mir keinen allzu großen Erfolg verspreche, da sie vor 3 Wochen mit den eingesetzten Zündkerzen lief.

Hier noch ein Video vom Anlasser:

https://drive.google.com/.../view?usp=sharing

Ähnliche Themen
26 Antworten

Das altbekannte Problem.

Der angebliche Schnapper und Scheunenfund mit extremer Standzeit lässt sich nicht im Handumdrehen flott machen...

Klassisch verpokert, würde ich behaupten.

Und ne Vergaser-Zerlegung fängt man auch erst an,wenn die Brocken auf dem Tisch liegen und sich nicht noch auf dem Dampfer kurz vor Kalkutta befinden.

Ist doch klar,dass die ganzen Dichtungen und O-Ringe bereits über den Jordan gegangen sind.

Da muss alles neu.

Ist das Deine erste Mühle,an der Du schraubst ?

Themenstarteram 9. September 2022 um 14:45

Nee bei weitem nicht. Verpokert habe ich mich auch nicht, aber ich verstehe das vorschnelle Urteil, da du ja den Zustand des abgegebenen Fahrzeugs nicht kennst. Ich habe das Fahrzeug mit dem Wissen bekommen, das etwas zu tun ist. Und hätte ich einfach das Öl gewechselt, würde das Motorrad jetzt laufen. Dass ich die Teile in China bestellt habe, wurde mir erst klar, als der Vergaser schon raus war.

Deine Antwort hilft mir leider auch nicht so richtig. Da ich gerne verstehen würde, warum das Motorrad keinen Mucks macht. Du meinst also es liegt pauschal daran, dass O-Ringe im allgemeinen hin sind. Naja gut ok. Danke für den Hinweis. Auf den schnellen Anlasser bist du nicht eingegangen, es sei denn du meinst, dass auch das an O-Ringen liegt. Ich bin gespannt auf weitere Antworten.

 

Beste Grüße

Das ist aber ne sehr gewagte Theorie :

Hätte ich nur das Öl gewechselt, wuerde das Motorrad jetzt laufen....

Haste da ein Spezialöl ?

Ein Motorrad läuft auch mit altem Öl.

Ist die Kiste beim Kauf gelaufen ?

Themenstarteram 9. September 2022 um 14:54

Ja, ist sie. Habe ich auch oben, etwas kryptisch geschrieben. Sorry dafür.

Beste Grüße

Und warum haste die dann angefangen zu zerlegen ?

Hat's in den Fingern gejuckt ?

Meinste net,es wäre besser gewesen erstmal TÜV draufzuklatschen und bis zum Winter so rumzugurken ?

Frisches Öl natürlich, vorrausgesetzt !

Jetzt haste Dir selbst ein Ei in die Hose gelegt !

Wart auf den Dampfer mit den Dichtungen und dann machste das richtig mit Ultraschall-Bad und allem Gedöns.

Und lass das lieber von nem Fachmann machen,die sich drauf spezialisiert haben.

Dann wird die Kiste auch wieder gescheit laufen.

Themenstarteram 9. September 2022 um 15:05

Bis dahin kann ich ja noch ein bisschen was probieren. Aber danke für deine Hilfe.

Update:

Fehler ist gefunden. Die Zündkerzen waren das Problem. Sie haben nicht richtig abgedichtet. Habe zu spät darüber nachgedacht, dass nur weil die Kompression gut ist, nicht die Zündkerzen auch dicht sein müssen. Trotzdem muss ich nochmal an den Vergaser. Sie tourt nur langsam ab, was wohl mit den verschlissenen O-Ringen zusammenhängt.

Vielleicht hilft es ja dem nächsten.

 

Beste Grüße

Ganz neue erstaunliche Sachen lernt man hier. :)

Zündkerzen (alle 4) ? haben nicht abgedichtet? Wie geht sowas? Waren die nicht neu? Oder warens die falschen? Wenns die alten waren und die Mühle lief vorher, dann hast Du die halt nicht korrekt eingebaut und festgezogen, oder?

Kompression in PSI ist auch so eine Geschichte… kein Mensch hierzulande gibt den Wert in dieser Einheit an. Müsste nun googeln, aber ich glaube daß 10 PSI etwa 1 Bar sind. Stimmt’s?

Was die Vergaser betrifft: Da kann man unglaublich viel falsch machen beim Reinigen und Zusammenbauen…habe das selbst bei nur 2 Vergasern die obendrein recht einfach aufgebaut sind bemerkt. Eigener Pfusch sozusagen, einmal die Gas Rundschieber (Kolben) verwechselt vom rechten und linken Vergaser. Sahen symmetrisch aus, aber die angeschrägte Seite zeigte dann nicht zum Luftfilter sondern zum Zylinder hin. Unmögliches Fahrverhalten Gasannahme, Absterben usw.war die Folge.

Anderes Mal Schwimmer verkehrt eingebaut, auch das war bei diesem Vergaser (Mikuni VM 26) kein Problem. Später wurde das konstruktiv anders gellst, so daß die nur in 1 Position eingebaut werden konnten.

Dadurch sprang die 2 Takt RD 250 gar nicht mehr an, weil der Schwimmer viel zu früh den Benzinfluß abriegelte.

Hab mir fast nen Wolf gesucht nach der Fehlerursache … Peinlich,peinlich.

Vielleicht hat er ja nen USA-Pass wegen der PSI-Angabe

Meine Amerikanerin sagt auch,wenn man sie nach ihrer Größe fragt : five foot ten !

Da stehste im ersten Moment auch auf dem Schlauch.

 

Vor allem...

Wenn ich Zündkerzen bei so ner Kiste ausbaue,baue ich gleich neue ein.

Das ist ja teilweise kein Vergnügen da dran zukommen.

Okay

Kompressionstest gleich mitgemacht.

War nicht schlecht.

Aber die alten Kerzen mit was-weiss-ich-wieviel-tausend km wieder reinzuschrauben....

Da muss man schon schmerzfrei sein.

Wenn ich so ne alte Möhre für Lull und Lall schiesse,dann sollte auch die Kohle für neue Kerzen im Budget sein.

Themenstarteram 9. September 2022 um 18:10

Hallo,

Ob alle Zündkerzen undicht waren, kann ich nicht genau sagen. Ich habe bei einer geguckt und da kamen Bläschen, daraufhin habe ich neue geholt. Diese habe ich dann fest angezogen. Da ich immer Angst habe bei Zündkerzen das Gewinde aus dem Motorblock zu reißen, ziehe ich diese lieber etwas vorsichtiger an. Mir ist nur aufgefallen, dass der Dichtring bei den eingebauten, recht stark komprimiert war, möchte ich es nennen. Vermutlich hätte ich die alten Kerzen auch fester anziehen können. Jetzt läuft sie mit den neuen. Aber man kann es sicherlich auch eigenen Pfusch nennen XD.

Ich habe es getestet indem ich etwas Benzin auf die eingebaute Zündkerze geschüttet habe und ohne Zündkerzenstecker georgelt habe. Dann hat man Bläschen gesehen. Da kein Kolben gezündet hat, nehme ich an, dass alle nicht richtig gesessen haben. XD

Bei dern Vergaser gehe ich recht sorgfältig vor. Jeder Vergaser bekommt sein eigenes beschriftetes Kästchen. Der Vergaserblock bekommt auch eine Beschriftung. Damit ich die Ventile nicht verwechsle. Ich habe schon 4 oder 5 Vergaser gereinigt und 3 synchronisiert. Habe ja auch vor Einbau der Vergaser getestet, ob alle Kammern Sprit kriegen und so. Ich habe schon versucht, alle weiteren Fehler auszuschließen, weil ich ja wusste, dass der O-Ring der Gemischschraube nicht optimal ist.

Da dann gar nichts passiert ist, war ich recht sicher, dass es nicht am Vergaser liegt. Mit Zündkerzen habe ich offensichtlich noch nicht so viele Erfahrungen xD....

Jetzt läuft der Motor rund, vorher lief er im Stand nur auf 3 Töpfen. Leider ist jetzt das runtertouren ein Problem. Ich hoffe dass es an der Synchronisierung liegt, aber wahrscheinlicher ist, dass es an den Leerlaufdüsen liegt. Vielleicht hat da ja jemand Erfahrung, oder eine gute Adresse für ein Tutorial. :D

Aber nur der der was versucht, kann Fehler machen. Ich kann deine Geschichte jedenfalls gut nachvollziehen, zumal man auch keine Lust hat, den Vergaser wieder auszubauen XD...

Achso ich dachte die Kompression gibt man mit PSI an. xD Es waren jeweils immer 10bar Kompressionsdruck.

Die Kerzen wird der Vorbesitzer extrem angeknallt haben ohne Drehmoment.

Deswegen waren die Dichtringe extrem gequetscht.

Bei Deinem Reinschrauben haste mit Gefühl gearbeitet und dann waren die natürlich undicht.

Wäre Dir nicht passiert,wenn Du gleich neue Kerzen eingebaut hättest.

Und Kompression hätte man auch im Winter erst testen können.

Dann haettste auch gleich anständig Öl in die Zylinder laufen lassen können.

Weil für den TÜV braucht man kein Kompressionsdiagramm.

Themenstarteram 9. September 2022 um 18:37

Vollkommen richtig. Ich wollte aber sicher gehen, dass das Benzin im Öl wirklich durch einen undichten Vergaser und nicht durch einen nicht zündenden Zylinder ins Öl gelangt ist, da sie ja auch im Stand nicht rund lief. Da die Prüfung ungefähr 4 Minuten gedauert hat und ich nicht damit gerechnet habe, dass die Kerzen ein Problem darstellen werden, dachte ich mir mach ich das gleich... XD

Manchmal kann man sich täuschen XD. Du wirst Recht haben der Vorbesitzer hat die Kerzen wohl nicht mit Drehmoment angezogen...

Ab jetzt werden immer neue Kerzen bereit liegen. Aber eigentlich plane ich nicht so schnell wieder ein neues Motorrad anzuschaffen....aber man weiß ja nie wer kommt und was gemacht haben will...nicht wahr :P

Hallo zusammen

Der Te hat doch ganz normal eine Frage zu seinem Problem gestellt. Ich verstehe nicht warum ihm jetzt fast nur Vorwürfe gemacht werden? Ein Forum ist doch in erster Linie dazu da, um eventuell bei einem Problem behilflich zu sein. Wie der TE bereits erwähnte, nur wer etwas versucht kann Fehler machen. Da stimme ich ihm voll und ganz zu, die jenigen die hier die Vorwürfe machen sollten doch besser vernünftige Hilfestellung geben und nicht nur alles bemängeln. Leider habe ich keine weiteren Tipps für den TE, doch ich selbst finde das er sich viel Mühe gibt. Er hat die Maschine ja immerhin wieder zum laufen bekommen, alles andere schafft er auch noch.

Gruß

Rolf

Wer hatten hier Vorwürfe gemacht ?

Ein Vorwurf sieht bei mir ganz anders aus.

Im übrigen sind wir hier nicht im Mädchenpensionat für höhere Töchter.

Das war ne reine Beurteilung der Sachlage.

Und Fehler macht jeder.

Nur der Dumme macht den gleichen Fehler zweimal.

Die Vergaserzerlegen-Aktion ohne griffbereite Neuteile war schonmal nicht gut.

Die hätten dann auch schlimmer siffen können als vorher.

Und die Info,dass die Mühle auf nur 3 Töpfen läuft ,kam auch erst auf Nachfrage.

Themenstarteram 9. September 2022 um 19:44

Alles gut. Da habe ich schon sehr viel unpassendere Kritik in Foren erlebt. Der Ton ist sicherlich auch bei Blackyst etwas rauer, als nötig, aber ich finde es doch recht konstruktiv und kann damit umgehen. :p

Und ja es war keine gute Idee ohne Teile di Vergaser zu zerlegen, aber ich habe ja die Teile bestellt, bevor ich begonnen habe und dachte mir, dass ich schon mal anfangen kann. Als nach 5 Tagen nichts ankam, schwante mir nichts gutes. Ich bestelle so selten bei ebay dass ich immer vergesse, dass da auch aus China verkauft wird. (Ja den Fehler habe ich schon öfter gemacht xD) ich habe den Satz übrigens nicht wegen des Preises bestellt, sondern weil alles dabei war, was ich haben wollte. :p Naja passiert.

Das mit den 3 Töpfen ist mir auch erst wieder eingefallen, als ich darüber nachgedacht habe, warum ich eingangs entschieden habe, den Vergaser jetzt zu machen xD

Und danke an Rolf. :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Nur noch Fehlzündungen nach Vergaserreinigung