ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Normal???

Normal???

Themenstarteram 4. Juni 2005 um 13:18

Als ich gestern mein auto ausgesaugt habe (15 min)

ließ ich mein Radio mitlaufen nicht zu laut und den Subwoofer hab ich im radio abgeschaltet.Aber als ich fertg war, war meine Batterie auch fertig (leer)!!

das ist schon das dritte mal.Beim opelhäandler haben die meine Batterie überprüft.die ist aber okey.die meinten nur das ich irgendwo einen Verbraucher hätte.Toll aber wenn ich das Radio 15 min normal laufen lasse kann doch nicht schon die Batterie leer sein.und ich hab sonst nichts. Habt ihr das auch oder ein von euch einen Tipp..

..danke sebastian..

Ähnliche Themen
16 Antworten
am 4. Juni 2005 um 13:38

Hi!

Nee normal iss das nicht ... nur alleine 15 Minuten Radio laufen lassen darf die Batterie nicht leerziehen.

Habs bei mir zwar noch net ausprobiert, aber ich kann schonmal über ne halbe Stunde etwas lauter hören (mit ner 600 Watt RMS Endstufe und nem 600 Watt RMS Subwoofer).

Verbraucher

 

Mhm...

also wenn du saugst, hast du sicher auch alle Türen und den Kofferraum aufstehen, wodurch sich dann das Licht im Innenraum und im Kofferraum einschaltet.

Zieht auch Strom! Aber ich glaube nach 15min dürfte die Batterie nicht leer davon werden, dass Anlage und Innen-/Kofferaumlicht an sind.

MFG

(nur eine kleine Anmerkung)

du müsstest eine 55 Ampere Batterie drinne haben, oder mehr. Was bedeutet 55 Amp. * 12 Volt = 660 Watt wenn deine Anlage maximal 300 Watt benötigt, das Licht vielleicht 15 Watt, dann müsste deine batterie ca. 2 Std. halten, also stimmt da was net. Hattest du evtl. auch die Zündung an? benötigt auch Strom aber die Batterie dürfte frühestens nach einer Stunde schlapp machen. Schau mal vorne an deiner Batterie, wenn es eine orginal Opel ist, ist da so eine Lucke drin, schau da mal rein da müsste ein kleines grünes Licht oder Punkt drin sein.

am 5. Juni 2005 um 10:47

ihr geht immer von vollen Batterien aus. Wenn allerdings selten länger Strecken oder viel Stadt gefahren wird ist die Batterie nie voll sondern eher leer, da kann das schon mal sein.

Anlage kommt immer drauf an was man hat. Ein Radio alleine kann schon mal 120Watt brauchen.

Die Lampen innen machens wirklich nicht aus.

Die logische Konsequenz wäre ein Messgerät (Amperemeter ) zu nehmen und dann mal zu messen .

Zuerst Zündung aus und dann mal sehen ob du einen Verbraucher drin hast der evtl. im ausgeschalteten Zustand viel zieht.

Gruss Haribo11

am 5. Juni 2005 um 15:53

jo, aber ohne Zangenamperémeter hat das eigentlich wenig Sinn.

Haribo schrieb:


Zitat:

Zuerst Zündung aus und dann mal sehen ob du einen Verbraucher drin hast der evtl. im ausgeschalteten Zustand viel zieht.

Hankofer schrieb:

Zitat:

aber ohne Zangenamperémeter hat das eigentlich wenig Sinn

Es soll nicht der Strom beim anlassen gemessen werden sonder nur ob im ausgeschalteten Zustand ein Verbraucher zu finden ist der evtl. die Batterie dauernd leersaugt und das geht mit einem normalen Amperemeter.Man sollte den Text schon lesen bevor man antwortet.....:D:D

Gruss Haribo11

am 5. Juni 2005 um 20:39

Zitat:

Original geschrieben von Haribo11

Haribo schrieb:

Hankofer schrieb:

 

 

Es soll nicht der Strom beim anlassen gemessen werden sonder nur ob im ausgeschalteten Zustand ein Verbraucher zu finden ist der evtl. die Batterie dauernd leersaugt und das geht mit einem normalen Amperemeter.Man sollte den Text schon lesen bevor man antwortet.....:D:D

Gruss Haribo11

hab ich doch dann mal viel Spass beim Leitungen auftrennen und mit Amperémeter die Störme messen.

Frage : Was soll denn da fließen wenn kein Zündschlüssel drin ist und das Radio aus ist, nichts oder fast nichts.Das geht ohne Probleme mit einem Amperemeter das 10 Ampere verkraftet und die gibt es in fast jeden Baumarkt.

Gruss Haribo11

am 5. Juni 2005 um 21:31

das ist nicht das Problem. Aber das du mit einen Amperémeter messen kannst, mußt ja bekanntlich den Stromkreis auftrennen. Wenn du nur den Hauptkreis misst dann geht das ja noch, aber wenn du dann einzelne rausmessen willst dann hast halt eine Zeit Arbeit. Hab so Stromfehlermessung schon öfters gemacht und da ist wirklich ein Traum wenn du nur das Kabel packen muß Messgerät rum und fertig. Klar mit einen normalen Ampermeter das man in Reihe reinklemmt gehts natürlich auch.

Ich wollte nur messen ob ein Verbraucher die Batterie über Nacht leersaugt, war das so schwer zu verstehen. Dafür muss ich keine Leitungen trennen sondern nur ein Amperemeter in die Minusleitung der Batterie schleifen.

Warum kompliziert wenn es einfach geht....:D:D

Gruss Haribo11

am 5. Juni 2005 um 23:14

dann würde mich einfach mal intressieren wie du das amperémeter anschliesst wenn du keine Leitung auftrennst. Wohl parallel, oder wie.

ich schätze mal, er klemmt einen pol der Bat ab und hängt dann das Amperemeter da rein. aber was bringt das? dann weiß man nur, dass man nen verbraucher hat, aber nicht wo der sitzt.

Mal ne Frage wie alt ist den der Corsa ?? Grüner Punkt in der Batterie toll schöne Optische Sicherheit der kann da sein und eine Zelle defekt dann geht die Batterie auch in die Knie.Er hat gesagt sein auto gesaugt mit Strom von der Batterie ???

Die Batterie kann zusammenbrechen das ist Heutzutage ganz normal die können nach 2-3 Jahren kaputt sein.Um eine richtig volle Batterie zu bekommen sollte mindesten eine Strecke von 30-50 km ohne el.Verbraucher gefahren werden.

Deine Antwort
Ähnliche Themen