ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Neuen (alten) Omega gekauft

Neuen (alten) Omega gekauft

Opel Omega B
Themenstarteram 6. Juli 2013 um 7:14

Hallo und guten Morgen erstmal an Alle,

ich bin neu in diesem Forum, da ich mir vor ein par Tgen einen Omega (2.0, 16V 1997) gekauft habe.

Vorher fuhr ich das hässlichste Auto der Welt... Multipla. Daher war ich oft im Multiforum unterwegs und hab gehofft, nicht so schnell wieder sooo viele Fragen zu haben. Unser kleiner Zweitwagen, Opel Corsa macht keine grossen Probleme (also ohne Fragen und Forum), muss jetzt aber dem Big Daddy weichen.

So, jetzt aber erstmal zu meinen Fragen. Unser Dicker ist im Oktober 1997 Erstzugelassen, was ist es denn dann für ein Baujahr? Ich sag 98, mein Mann 97...wegen der Ersatzteile. Wir haben ihn günstig gekauft ohne TüV, also der ist jetzt fällig. Zu machen sind neue Handbremsseile, Bremsen hinten, Auspuff komplett, Ölwechsel (letzter vor 6Jahren gemacht), Radlager, Ventildeckeldichtung.

Die Motorkontollleuchte blinkt manchmal auf und der Standdrehzahlbereich ist unrund. Leider hat das Auslesegerät meine Mech. unsere Steuereinrichtung nicht erkannt, also es konnte nicht synchronisiert werden. Was wird das sein? Ja und dann ganz wichtig, ich hab kein Betriebshandbuch, wann wird bei diesem Modell der Zahnriemen gewechselt? Als nächstes ist dann auf jedenfall noch die Kupplung fällig aber das dann hoffentlich etwas später. Die größte Angst hab ich vor dieser Motorkontrollleuchte...

Falls mir hier jemand weiterhelfen könnte, wär ich da sehr dankbar.

 

Christiane

Ähnliche Themen
75 Antworten

Moin Christiane und Willkommen im Omegaforum

der Dicke ist BJ 97 kann aber durchaus schon Modell 98 sein, bei Ersatzteilen helfen die Ziffern 2 und 3 aus dem Fahrzeugschein und die Vin

zu den Lehrlaufproblemen findest du hier im Forum genug, gib mal Leerlauf ein in der Suche.

Auspuff ab ca 70 € und auch Bremsen Radlager sind für den Dicken nicht allzu teuer .

wegen der Motorleuchte bzw. gib in der SuFu Chinakracher ein

MfG Frank

Themenstarteram 6. Juli 2013 um 7:45

Moin Frank,

danke für die schnelle Antwort. Die Ersatzteile haben wir schon alle und heute wird geschraubt.

Das mit dem Leerlauf steht aber irgendwie in Verbindung mit der Motorkontrollleuchte....

Und Zahnriemen.. weisst Du was darüber? Wievieltausend oder Jahre?

 

Danke Christiane

Und Zahnriemen.. weisst Du was darüber? Wievieltausend oder Jahre?

 

Danke Christiane

Alle 60.000 km oder alle 3 Jahre (bin ich der Meinung )

Moin alle 60000 km bzw. 4 Jahre glaube ich

schaut euch mal den Leerlaufregler an ,ist das einfachste dann seht ihr auch ob der Rest evt . verdreckt ist, Schlauch zum Ventildeckel, Hohlschraube .

versucht mal den Fehlercode auszublinken

http://www.motor-talk.de/.../Attachment.html?attachmentId=294267

 

MfG Frank

Zitat:

Original geschrieben von asterix1962

Moin alle 60000 km bzw. 4 Jahre glaube ich

Herzlich Willkommen hier im Forum Christiane

Frank hat Recht alle 60 000 Km oder alle 4 Jahre, so ist man immer auf der Sicheren Seite ;)

 

wenn Du Hilfe brauchst sie mal in meiner Signatur, da ist unsere Google-Map von vielen Mitglieder die einen Omega fahren und die vielleicht Hilfe leisten können.

Dort sind alle mit dem gleichen Nick eingetragen wie hier und dann kann man sie hier raus suchen und anschreiben.

Übrigens wäre es hilfreich, deine Daten vom Omega in der Signatur einzufügen, denn kommen nicht immer die Fragen "Was hast du für einen Omega" oder so und man kann beim der nächsten Frage die Daten für sein Wagen weglassen ;)

LG Stephan

Hallo Christiane,

herzlich willkommen unter den Omega Fahrer/in :D

Dann fangen wir mal an :D:D:D

Erstens wie schon Stephan geschrieben hat trage bitte deine Fahrzeug Daten so genau wie möglich in die Sig ein.

Zu den Fahrzeugdaten gehört; Bj. Motor, Liom oder Caravan, Getriebe und Ausstattung.

In die Sig kommst Du wie folgt:

Linke Maustaste auf dein Name rechts oben > Profil bearbeiten > und unter Profildaten auf Signatur klicken.

So das war das erste und nun zu deinem Omega.

Das was Du bis jetzt geschrieben hast hört sich nicht gut an. Der Omega hat ein absoluten Wartungsstau. Um alles wieder auf Vorderman zu bringen braucht es Zeit und mindesten 500-1000€.

Wenn Du schon schreibst das der letzte Öl-Wechsel 6 Jahre her ist dann liegt der Wechsel des Zahnriemen auch schon mindestens 6 Jahre zurück wenn nicht nach viel länger.

Also als ersten Fehlerspeicher auslesen, dann Zahnriemen mit Wasserpumpe neu.

desweitern Reinigung es Ansaugsystem

Zündkerzen neu bitte nur die Organale von GM, damit läuft der Motor an besten.

Dann ein neues DIS Modul und Zündkabel. Die Kabel können die Preiswerten sein.

Dazu kommen dann noch NWS und KWS zusätzlich noch einen Neuen LMM

Dann noch eine Motor Spülung und der Motor sollte wieder gut laufen.

Dann kommen noch die ganzen Kleinigkeiten wie Luftfilter Pollenfilter die eine oder andrer Wellendichtungen und und und ....

So jetzt noch zu deinem Baujahr wenn Du über den Pluspol der Batterie so einen Schwarzen Kasten hast dann hast Du schon das Model 98/99 sollte die Plusabdeckung fehlen dann hast Du das Model 96/97.

Und eine Bedienungsanleitung für den Omega haben wir hier. ist aber eigentlich für das Model 98/99

So das sollte erst mal für den Anfang reichen. :D:D

Solltest Du noch Fragen haben, dann her damit :D:D

Willkommen im Forum.

Finde ich prima, dass mal wieder jemand bereit ist jede Menge Geld und Zeit in so einen vernachlässigten Omega zu stecken.

So lange der Zahnriemen noch nicht gewechselt ist, würde ich keinen Meter damit fahren.

Wie viele Kilometer hat der Wagen runter und wie ist die Ausstattung?

Stellst Du mal ein paar Fotos rein?

Moin alle 60000 km bzw. 4 Jahre glaube ich

schaut euch mal den Leerlaufregler an ,ist das einfachste dann seht ihr auch ob der Rest evt . verdreckt ist, Schlauch zum Ventildeckel, Hohlschraube .

versucht mal den Fehlercode auszublinken

http://www.motor-talk.de/.../Attachment.html?attachmentId=294267

Ich würde die Sachen wie DIS-Modul, KWS,NWS, LMM nicht auf blauen Dunst tauschen, es könnte ja sein das sie ok und noch nicht mal alt sind, auch bei Wartungsstau, wegen der Leerlaufprobleme könnte schon was getauscht worden sein , nur der Fehler war nicht dabei ,

 

MfG Frank

Themenstarteram 6. Juli 2013 um 20:41

Vielen Dank erstmal für die rege Teilnahme. Wir haben einen tollen Schrauber und schrauben mit, daher sind es hauptsächlich die Teile. die was kosten. Ja, er hat eine Pluspoolabdeckung. Heuet wurde erstmal der komplette Auspuff ab Kat erneuert aber leider scheint da nochwas undicht zu sein. Flexteil?? Dann Ölfilter und Öl erneuert. Morgen kommen dann die Handbremsseile und Bremsen hinten dran. Den Zahnriemensatz und Fehlerauslesen müssen wir dann nächste Woche machen. Muss die Wasserpumpe mit gemacht werden?Oder Reichen die Spannrollen?

 

Fotos folgen und vielen Dank nochmal an alle

Wasserpumpe immer mit machen, so ist man immer auf der Sicheren Seite ;)

Zitat:

Original geschrieben von christiane1972

Heuet wurde erstmal der komplette Auspuff ab Kat erneuert aber leider scheint da nochwas undicht zu sein.

Schaut mal nach dem Krümmer. Der reist ganz gerne oder verzieht sich häufig.

Zitat:

Original geschrieben von christiane1972

Ja, er hat eine Pluspoolabdeckung.

Wenn er jetzt noch Sitzairbags vorn und Dreipunkgurt auch alle drei Sitze der Rückbank hat, dann habt ihr ein Mod. 98/99.

Themenstarteram 7. Juli 2013 um 14:15

@BMW-Biker007

ja, hat er alles. Das schöne: es funktioniert auch alles, bis auf die Fernbedienung des 2. Schlüssels. Naja und die Klimaanlage kühlt zwar aber ob das so reicht oder normal ist, das weiss ich nicht. Das mit dem Krümmer hab ich schon oft gelesen, werden wir uns ansehen.

Ja die Klima im Omega ist nicht berauschend. Das mit der Fernbedienung liegt meistens an der Batterie oder an abgebrochenden Kontakten in der Fernbedienung.

Die Instandsetzung der FB ist hier -bei allen Typen- auch schon mehrfach beschrieben worden.

Ob die Klima richtig kühlt kannst du am den Ausströmern messen. Bei "LO" auf beiden Seiten solte sich da bei maximaler Lüfterleistung eine Temperatur von 7°C - 9°C einstellen. Ist das nicht der Fall, liegt ein wie auch immer gearteter Defekt vor.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Neuen (alten) Omega gekauft