ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Nach Booster Anschluss ist der SL tot

Nach Booster Anschluss ist der SL tot

Mercedes SL R230
Themenstarteram 14. März 2020 um 15:24

Hallo,vielleicht könnt ihr mir helfen,wollte meinen SL Mopf 2 starten ging aber nichts, Batterie war leer.Ich habe dann einen Booster an die Batterie im Motorraum angehängt,Zündung konnte ich anmachen nur als ich starten wollte ging alles aus,jetzt geht auch nichts mehr mit geladener Batterie!Steuergerät oder gibt es irgendwo eine Hauptsicherung?

Ähnliche Themen
28 Antworten

Sicher nicht falsch angeschlossen?

Das ist für die Fehlersuche relevant.

PS.

Obwohl, wenn die Zündung noch ging, dann müsste es doch richtig, oder?

Themenstarteram 14. März 2020 um 15:43

Ja klar war richtig angeschlossen,eben sonst wäre Zündung nicht an gegangen!

Fehlerspeicher auslesen..............

Zitat:

@Wbern schrieb am 14. März 2020 um 16:27:42 Uhr:

Fehlerspeicher auslesen..............

Wenn nichts mehr geht?

Hallo geladene batterie? Wieso war deine Batterie vorher leer? Wenn du die Batterie geladen hast bedeutet es jedoch nicht das sie auch den nötigen startstrom liefert, um das herauszufinden muss eine last Prüfung der Batterie gemacht werden. Ich vermute das es doch deine Batterie ist. Gruß

Zitat:

@pschein06 schrieb am 14. März 2020 um 17:03:42 Uhr:

Hallo geladene batterie? Wieso war deine Batterie vorher leer? Wenn du die Batterie geladen hast bedeutet es jedoch nicht das sie auch den nötigen startstrom liefert, um das herauszufinden muss eine last Prüfung der Batterie gemacht werden. Ich vermute das es doch deine Batterie ist. Gruß

Er wusste eben, dass die Batterie (zu) leer war um zu starten und hat es versucht.

Im übrigen puffert die Batterie (sofern wie beschrieben noch drin) die Energie des Booster, so dass da eigentlich nicht viel passieren kann.

Ich denke das einfachste ist jetzt Mal zur ursprünglichen Frage zurück zu kommen.

Gibt es da eine Hauptsicherung?

Oder eine für ein zentrales Steuergerät ohne welches nichts geht?

Ich habe das letztens mit meinem Nachbars Porsche auch gehabt, batterie geladen nach drei Tagen wieder leer, Starthilfe gegeben nichts ging mehr. Eine Defekte Batterie gibt auch bei direkter Starthilfe den Strom nicht weiter ist wie ein Wiederstand,

Zitat:

@pschein06 schrieb am 14. März 2020 um 20:03:35 Uhr:

Ich habe das letztens mit meinem Nachbars Porsche auch gehabt, batterie geladen nach drei Tagen wieder leer, Starthilfe gegeben nichts ging mehr. Eine Defekte Batterie gibt auch bei direkter Starthilfe den Strom nicht weiter ist wie ein Wiederstand,

Ja klar, das ist das was ich mit dem Puffern bezeichnet habe.

Deswegen sollte man ja meinen, dass da nicht viel kaputt gehen kann.

Der Link mit dem Schaltplan ist aber schon mal eine Hilfe

Ich bin mir nur noch nicht sicher wie....

Zitat:

@Alexander67 schrieb am 14. März 2020 um 20:11:04 Uhr:

Zitat:

@pschein06 schrieb am 14. März 2020 um 20:03:35 Uhr:

Ich habe das letztens mit meinem Nachbars Porsche auch gehabt, batterie geladen nach drei Tagen wieder leer, Starthilfe gegeben nichts ging mehr. Eine Defekte Batterie gibt auch bei direkter Starthilfe den Strom nicht weiter ist wie ein Wiederstand,

Ja klar, das ist das was ich mit dem Puffern bezeichnet habe.

Deswegen sollte man ja meinen, dass da nicht viel kaputt gehen kann.

Der Link mit dem Schaltplan ist aber schon mal eine Hilfe

Ich bin mir nur noch nicht sicher wie....

Alles klar Dankeschön

Kann man den Booster auch mal ohne Batt. bzw. anstatt anschließen um zu sehen ob die Batt. einen dicken Kurzen hat??

These: Der Booster hing nicht an der Starter-, sondern an der System-Batterie.

N82/1 hat da etwas abbekommen.

Themenstarteram 14. März 2020 um 21:53

Starter im Motorraum, Systembatterie im Kofferraum? also der Booster hing an der im Motorraum!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Nach Booster Anschluss ist der SL tot