ForumCivic 8 & 9
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 8 & 9
  7. Motortemperatur

Motortemperatur

Honda Civic 8 (FN,FK,FD,FA,FG)
Themenstarteram 24. Januar 2011 um 18:55

zunächst mal ein freundliches hallo von einem neuen im motor-talk. bin zuvor rompt im falschen forum gelandet, darum meine frage hier noch einmal: die motortemperatur-anzeige an meinem civic 2.2 diesel steigt unter allen betriebsbedingungen nicht einmal bis zur hälfte der skala an und der innenraum wird nur dann richtig warm, wenn ich den heizungsregler maximal aufdrehe. hab gerade gehört, dass temp-anzeige bei honda nie bis zur hälfte steigt. richtig? und woran liegt das? wär schön, wenn mir das jemand sagen kann. danke.

Beste Antwort im Thema

Zitat:

Original geschrieben von MvM

Ordentlich über 3500 umdrehungen fahren, wenn du schon länger als 20KM gefahren bist, sonst ist es schlecht für den Turbo. Denn der Motor ist so efizient, und dick gebaut, das er nur wenig Wärme abgibt. Der kleine Turbo hingegen wird heiß und gibt die Wärme ans Öl ab.

Wo lernt man den so was? Auch wenn die Symptome (=höhere Temperatur) stimmen, die Ursache ist die falsche!

1.) Nach 20 km hat der Motor sowieso schon Betriebstemperatur.

2.) Was hat die Dicke des Motorblocks mit der Wärmeabgabe zu tun?

3.) Die Abwärme des Turbos ist im Vergleich zum Motor vernachlässigbar.

Das was in dem Fall den Motor heiß werden läßt ist durch die hohe Drehzahl das Öl. Zwar auch durch den Turbo, aber hauptsächlich durch die hohen Reibverluste im Motor (an Kolben, Kolbenboden, Lagern etc.).

Ich hoffe ich konnte den Irrtum aufklären.

Grüße,

Zeph

13 weitere Antworten
13 Antworten

Herzlich und Willkommen.

Also das mit der Anzeige ist korekkt so.

Heizung, die Frage hatte ich auch mal - Antwort eines Users hier war denn: du musst die Klimaanlage abschalten...ich hab gelacht, aber er hatte recht. Auf dem Display muss echt AC Off stehen, nur dann ist sie aus und es kommt auch warme Luft. Vielleicht ist das bei dir ja auch das problem.

Grüße

Themenstarteram 24. Januar 2011 um 19:08

Danke. Das probier ich direkt mal aus. Hatte bisher auf AUTO geschaltet. Diesel wird zwar generell später warm als Benziner, aber das nur ein laues Lüftchen innen ankommt, finde ich nix normal. Hast du auch zum Thema Motortemperatur-Anzeige etwas gehört? Ich meine, warum das so ist, wenn es korrekt ist?

AUTO? Da haste die Klimaautomatik an, kein Wunder das es nicht warm wird.

Gleichen "Fehler" hab ich auch gemacht.

Warum das so ist, weiss ich nicht. Vielleicht steht in der Betriebsanleitung was dazu?

Zum Thema Temperaturanzeige:

Das ist doch eine reine Frage der Kalibrierung der Anzeige. Die ist halt so voreingestellt, dass sie ungefähr bei 45% steht, wenn das Kühlwasser Normaltemperatur erreicht hat. Das war bei meinem FN1 so und ist auch bei meinem jetzigen FN2 so. Egal ob tiefster Winter oder knapp 40Grad im Sommer. Also mach Dir da mal keine Gedanken.

Grüße

Mit einer ordentlichen Fahrweise bekommst du die Amzeige der Kühlwassertemperatur auch auf 75%, und dann wird auch die Heizung schön warm.

Ordentlich über 3500 umdrehungen fahren, wenn du schon länger als 20KM gefahren bist, sonst ist es schlecht für den Turbo. Denn der Motor ist so efizient, und dick gebaut, das er nur wenig Wärme abgibt. Der kleine Turbo hingegen wird heiß und gibt die Wärme ans Öl ab.

Zitat:

Original geschrieben von MvM

Ordentlich über 3500 umdrehungen fahren, wenn du schon länger als 20KM gefahren bist, sonst ist es schlecht für den Turbo. Denn der Motor ist so efizient, und dick gebaut, das er nur wenig Wärme abgibt. Der kleine Turbo hingegen wird heiß und gibt die Wärme ans Öl ab.

Wo lernt man den so was? Auch wenn die Symptome (=höhere Temperatur) stimmen, die Ursache ist die falsche!

1.) Nach 20 km hat der Motor sowieso schon Betriebstemperatur.

2.) Was hat die Dicke des Motorblocks mit der Wärmeabgabe zu tun?

3.) Die Abwärme des Turbos ist im Vergleich zum Motor vernachlässigbar.

Das was in dem Fall den Motor heiß werden läßt ist durch die hohe Drehzahl das Öl. Zwar auch durch den Turbo, aber hauptsächlich durch die hohen Reibverluste im Motor (an Kolben, Kolbenboden, Lagern etc.).

Ich hoffe ich konnte den Irrtum aufklären.

Grüße,

Zeph

Ich schaffe es auch mit normaler Fahrweise, dass der Innenraum gut beheizt wird.

AC/OFF, Temperatur auf HI, volles Gebläse, nachdem das Kühlwasser Betriebstemperatur erreicht hat.

Die Zeit dazwischen könnte man eigentlich schön mit einer Sitzheizung überbrücken - schade, dass mein Civic keine hat.

Zitat:

Original geschrieben von Mike_083

Ich schaffe es auch mit normaler Fahrweise, dass der Innenraum gut beheizt wird.

AC/OFF, Temperatur auf HI, volles Gebläse, nachdem das Kühlwasser Betriebstemperatur erreicht hat.

Die Zeit dazwischen könnte man eigentlich schön mit einer Sitzheizung überbrücken - schade, dass mein Civic keine hat.

Die Sitzheizung taugt sowieso nix. Bis die mal warm wird, kommt auch schon warme Luft aus der Heizung...

Zitat:

Original geschrieben von capt. kirk

 

Die Sitzheizung taugt sowieso nix. Bis die mal warm wird, kommt auch schon warme Luft aus der Heizung...

Ich kenne LEIDER nur die Sitzheizung aus dem aktuellen 3er BMW. Da wird der Popo nach 5 Sekunden warm. Nach 30 Sekunden musste ich auf Stufe 1 zurückfahren.

Ich kenne auch die Sitzheizung aus dem aktuellem 3er. Allerdings würde ich nie auf die Idee kommen, BMW mit Honda zu vergleichen :rolleyes:

Zitat:

Original geschrieben von _Knight_

Zum Thema Temperaturanzeige:

 

Das ist doch eine reine Frage der Kalibrierung der Anzeige. Die ist halt so voreingestellt, dass sie ungefähr bei 45% steht, wenn das Kühlwasser Normaltemperatur erreicht hat. Das war bei meinem FN1 so und ist auch bei meinem jetzigen FN2 so. Egal ob tiefster Winter oder knapp 40Grad im Sommer. Also mach Dir da mal keine Gedanken.

 

Grüße

Ist beim EP3 das gleiche... ob ich bei -20°C mit 100 im sechsten Gang über die Autobahn schleiche oder bei +35° Außentemperatur heize wie blöd, die Kühlwassertemperatur steht bei Erreichen der Betriebstemperatur immer knapp unter der Hälfte.

Offenbar ist die Anzeige eines betriebswarmen Motors bei Japanern immer ein klein wenig unter der Hälfte. Das war bis jetzt bei allen Japanern die ich kenne so.

Das waren unter anderem:

+ Nissan Datsun Stanza 1.8 (1984)

+ Nissan Cherry 1.0 (1984)

+ Nissan Sunny 1.6 Coupé (1989)

+ Nissan Sunny 2.0d Kombi (1991)

+ Mazda MX-6 2.5 V6 (1992)

+ Honda Civic 2.2 i-CTDi (2006)

+ Honda Civic 1.4 DSi (2007)

+ Mazda 5 2.0i (2008)

Bei allen liegt die Betriebstemperaturanzeige knapp unter der Hälfte. Scheint schon fast ein fernöstlicher Fetisch zu sein.

Grüße,

Zeph

Themenstarteram 25. Januar 2011 um 17:24

Zitat:

Original geschrieben von Zephyroth

Offenbar ist die Anzeige eines betriebswarmen Motors bei Japanern immer ein klein wenig unter der Hälfte. Das war bis jetzt bei allen Japanern die ich kenne so.

Das waren unter anderem:

+ Nissan Datsun Stanza 1.8 (1984)

+ Nissan Cherry 1.0 (1984)

+ Nissan Sunny 1.6 Coupé (1989)

+ Nissan Sunny 2.0d Kombi (1991)

+ Mazda MX-6 2.5 V6 (1992)

+ Honda Civic 2.2 i-CTDi (2006)

+ Honda Civic 1.4 DSi (2007)

+ Mazda 5 2.0i (2008)

Bei allen liegt die Betriebstemperaturanzeige knapp unter der Hälfte. Scheint schon fast ein fernöstlicher Fetisch zu sein.

Grüße,

Zeph

Erst einmal ein herzliches DANKE an alle. Ist mein erster Japaner, darum kenne ich mit mit den Fetischen dieser Herren noch nicht so aus *g*. Wenn die Anzeige aber offenbar normal ist, bin ich beruhigt. Übrigens: Dass es nicht an einer zu langsamen Fahrweise liegen kann, war mir schon klar. Ich fahre viel und gern auch mal schnell, wo es die Straßenverkehrsordnung erlaubt. Allen noch eine schöne Woche. Zeph: Du fährst nicht zufällig eine Kawa Zephyr? Dein Nick lässt mich sowas vermuten.

Deine Antwort