ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. motorsteuergerät defekt ?

motorsteuergerät defekt ?

Audi S3 8L
Themenstarteram 8. Juni 2012 um 19:45

hallo

ich hoffe ihr könnt mir weiterhelfen.ich bin vor ca.2 wochen mit meinem audi s3 8l (apy) gefahren,auf einmal fing er sehr heftig an zu bocken und ging sofort in den notlauf.er ging aus nahm kein gas an.also zu audi geschleppt.laut audi der luftmassenmesser,also neuen bestellt und er läuft immer noch nicht.dann haben sie die leitungen vom luftmassenmesser gemessen auch in ordnung.audi tippt zu 99prozent auf das steuergerät.habe den wagen bei sls gechipt war immer zufrieden damit würde auch wieder dahinfahren.nun meine frage habt ihr eine ahnung woran es liegen könnte.dank im vorraus

Ähnliche Themen
18 Antworten

dann schick das steuergerät zu sls und lass es mal checken, vielleicht haut was mit der tuningsoftware nicht hin.

am 8. Juni 2012 um 21:49

da er schreibt das er immer zufrieden war denke ich das der wagen schon lange gechippt läuft.

Lässt sich der Fehlerspeicher auslesen ? bzw kommt man ins Mtstg. rein ?

Themenstarteram 9. Juni 2012 um 9:13

hallo der chip ist schon seit 4 jahren drin mit größerem turbo anderen einspritzdüsen größere pumpe großer ladeluftkühler.fahre nur im sommer mit dem wagen er hat erst 32 tkm gelaufen.laut audi haen sie keine möglichkeit ins motorsteuergerät zu kommen.fehlerspeicher zeigte an das der luftmassenmesser defekt sei.aber der austausch brachte keine änderung.zieht man ihn ab läuft er zwar im notlauf aber rund und ruhig aber ohne leistung.

liegt mit sicherheit am LMM, entweder hat der neue auch ne macke oder ist nicht der richtige.

am 9. Juni 2012 um 12:11

wie ist den der verglich im lauf mit LMM und ohne LMM ? sollte er ohne deutlich bessergehen ist die Ursache nah. eventuell auch nen Kabelbruch vom LMM anschluss. Zeigt er nen LMM fehler auch an mit dem neuen?

Themenstarteram 9. Juni 2012 um 18:09

also mit neuem wie alten luftmassenmesser läuft er bockig geht aus und nimmt kaum gas an.zieht man ihn ab läuft er ruhig im notlauf aber ohne leistung.das kabel von steuergerät zum luftmassenmesser ist laut audi ok.er zeigt auch mit dem neuen luftmassenmesser den gleichen fehler an

Zitat:

Original geschrieben von autofahrer01

also mit neuem wie alten luftmassenmesser läuft er bockig geht aus und nimmt kaum gas an.zieht man ihn ab läuft er ruhig im notlauf aber ohne leistung.das kabel von steuergerät zum luftmassenmesser ist laut audi ok.er zeigt auch mit dem neuen luftmassenmesser den gleichen fehler an

es ist leider nicht unüblich , das auch neue lmm defekt sind ... selber schonmal gehabt und dumm und dämlich gesucht ...

am 10. Juni 2012 um 11:07

wie Naoanto sagt, auch neue Teile können defekt sein! hab ich auch schon mehrmals erlebt.

er sollte mit einem guten LMM besser laufen als ohne, das Problem würde ich mal da suchen, vorallem wenn der Fehlerspeichereintrag wieder der gleiche ist wie mit dem defekten. Eventuell doch ein kabel kaputt?

Wie lautet den der genaue Fehlerspeichereintrag ? kennst du den noch oder kannst nochmal nachgucken ?

Ist VAGcom vorhanden? um mal die Luftmasse vom LMM zu checken ?

Themenstarteram 10. Juni 2012 um 12:17

hallo

werde morgen noch mal bein freundlichen nachfragen ob er den ausdruck von fehlerspeicherauslesen noch hat.werde mich dann noch mal melden

Themenstarteram 13. Juni 2012 um 20:19

hallo

problem gelöst war in einer zweiten werkstatt eine freie werkstatt bei uns im dorf.habe ihn das problem geschildert und er sagte wir schauen mal nach.nach einer stunde rief er an und sagte auto fertig.es war der ladedruckschlauch von der drosselklappe zum ladeluftkühler ab!!!!!!!.ich bin aus allen wolken gefallen das man diesen fehler bei eindeutiger untersuchung beim freundlichen nicht feststellen konnte.na ja weiß auf jedem fall wo ich demnächst hinfahre wenn ich etwas am auto habe.danke euch für die hilfe.gruß

Zitat:

Original geschrieben von autofahrer01

hallo

problem gelöst war in einer zweiten werkstatt eine freie werkstatt bei uns im dorf.habe ihn das problem geschildert und er sagte wir schauen mal nach.nach einer stunde rief er an und sagte auto fertig.es war der ladedruckschlauch von der drosselklappe zum ladeluftkühler ab!!!!!!!.ich bin aus allen wolken gefallen das man diesen fehler bei eindeutiger untersuchung beim freundlichen nicht feststellen konnte.na ja weiß auf jedem fall wo ich demnächst hinfahre wenn ich etwas am auto habe.danke euch für die hilfe.gruß

liest man leider auch immer öfter ....

ich traue mehr einem altgedienten meister mit freude an seiner arbeit , als diesen überbezahlten teiletauschern

am 14. Juni 2012 um 15:23

Zitat:

Original geschrieben von It is Naoanto

Zitat:

Original geschrieben von autofahrer01

hallo

problem gelöst war in einer zweiten werkstatt eine freie werkstatt bei uns im dorf.habe ihn das problem geschildert und er sagte wir schauen mal nach.nach einer stunde rief er an und sagte auto fertig.es war der ladedruckschlauch von der drosselklappe zum ladeluftkühler ab!!!!!!!.ich bin aus allen wolken gefallen das man diesen fehler bei eindeutiger untersuchung beim freundlichen nicht feststellen konnte.na ja weiß auf jedem fall wo ich demnächst hinfahre wenn ich etwas am auto habe.danke euch für die hilfe.gruß

liest man leider auch immer öfter ....

ich traue mehr einem altgedienten meister mit freude an seiner arbeit , als diesen überbezahlten teiletauschern

sehe ich genauso!

Meist diagnostizieren sie die teuersten Tauschteile..

zb "mein auto zieht nichtmehr, ist ein Turbo 1.8"

"Ja, da ist der Lader hin, kostet 1200euro.."..

Immermal wieder erlebt

am 25. Juni 2012 um 12:05

Hallo , ich habe ein problem mein audi läuft nicht mehr .

Ich bin ganz normal durchn Ort gefahren und aufeinmal nahm er kein Gas mehr an und ich konnte grad noch so

auf´n Hof Rollen.

Er ist schon 2 wochen ina Werkstatt und er läuft immer noch nicht.

Der fehlerspeicher hat angezeigt : Fehler in der ansteuerung der Drosselklappe !

 

Wir haben die Drosselklappe getauscht und er läuft immer noch nicht.

 

Woran kann das noch liegen ?

Steuergerät ?

viel dank

Drosselklappe angepasst, nachdem sie ersetzt wurde?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. motorsteuergerät defekt ?