ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Motorprobleme beim 320d e91

Motorprobleme beim 320d e91

Themenstarteram 24. Oktober 2007 um 21:19

Hallo Leute,

 

jetz geht endlich meine Freisprecheinrichtung und nun dass.

 

Der Wagen ist erst 4 Wochen alt und hat ca. 5.500 km runter.

Gestern fahre ich auf der Landstraße dann voll der Leistungsverlust.

Mehr wie 2.500 Umdrehungen und mehr wie 100 km/h war nicht mehr drin.

 

5 min später kam der schöne "Gong"  und in der Mitte der Amatur ein Motorsymbol in gelb und im Navi Prof. stand

"Achtung Motorstörung Leistungsverlust".

 

Nun ist der Wagen in der Fachwerkstatt und bis dato haben diese den Fehler noch nicht gefunden.

 

Hat jemand schon das gleiche Problem gehabt???

 

Ist dass ncht der Hammer bei dem Alter und den km?

Ähnliche Themen
26 Antworten

Zitat:

Original geschrieben von boofoode

Zitat:

Original geschrieben von pfirschau

 

das wurde recht schnell abgestellt, zumindest dem Forum nach wohl wirklich nur die ersten Monate (bis Sommer 2007).

Oh Gott, was für ein Dummfug :rolleyes: Wie sollen die Probleme "bis Sommer 2007" behoben worden sein, wenn es den 320d mit 177 PS-Motor für Limousine und Touring (vgl. TE) erst ab September 2007 gab :confused:

mal wieder auf Kriegspfad ? Den Motor gab es ab 04/07......

Zitat:

Original geschrieben von pfirschau

Den Motor gab es ab 04/07.....

Es ist immer wieder erschreckend, mit wie viel Unwissen du dich in den Vordergrund drängst :rolleyes: Es gab den Motor vorher, jedoch nicht bei 3er Limousine und Touring wie ich oben schon sagte.

1. http://de.wikipedia.org/wiki/BMW_E90

"320d 1995 cm³ 4 130 kW (177 PS) 350 Nm 7,9 s 230 km/h 4,8 l/100km 1505 kg N47D20 seit 09.2007"

2. http://www.7-forum.com/.../...-2007-bereits-r-40-Prozent-des-1692.html

Aus dem offiziellen Pressetext: "Zum Herbst 2007 trägt vor allem die Einführung besonders effizienter Motoren auch in der volumenstarken BMW 3er Reihe zu einer maßgeblichen Reduzierung der Gesamtemissionen bei." usw.

So schwierig ist es doch eigentlich gar nicht :rolleyes:

Zitat:

Original geschrieben von boofoode

Zitat:

Original geschrieben von pfirschau

Den Motor gab es ab 04/07.....

Es ist immer wieder erschreckend, mit wie viel Unwissen du dich in den Vordergrund drängst :rolleyes: Es gab den Motor vorher, jedoch nicht bei 3er Limousine und Touring wie ich oben schon sagte.

1. http://de.wikipedia.org/wiki/BMW_E90

"320d 1995 cm³ 4 130 kW (177 PS) 350 Nm 7,9 s 230 km/h 4,8 l/100km 1505 kg N47D20 seit 09.2007"

2. http://www.7-forum.com/.../...-2007-bereits-r-40-Prozent-des-1692.html

Aus dem offiziellen Pressetext: "Zum Herbst 2007 trägt vor allem die Einführung besonders effizienter Motoren auch in der volumenstarken BMW 3er Reihe zu einer maßgeblichen Reduzierung der Gesamtemissionen bei." usw.

So schwierig ist es doch eigentlich gar nicht :rolleyes:

du kannst mir sicherlich erklären was an dem Motor anders ist wenn er im Coupé oder im 1er eingebaut ist, wenn nicht halt einfach deine Klappe.... es geht um den Motor (beziehungsweise um die elektrische Verstellung der Laderschaufeln) und nicht um die Karosserie

hi hi , jetzt wirds spannend.:D

Zitat:

Original geschrieben von pfirschau

du kannst mir sicherlich erklären was an dem Motor anders ist wenn er im Coupé oder im 1er eingebaut ist, wenn nicht halt einfach deine Klappe.... es geht um den Motor (beziehungsweise um die elektrische Verstellung der Laderschaufeln) und nicht um die Karosserie

Netter Ablenkungsversuch :D

Ich fasse noch mal zusammen: Du behauptest, das hier besprochene Problem wäre seit "Sommer 2007" gelöst. Wenn dem so wäre, hätte der TE mit seinem 3er Touring das Problem gar nicht haben dürfen, denn den 3er Touring mit diesem Motor gibt es erst seit September 2007. Aber auch von anderen bis zum Ende des Jahres 2007 produzierten Fahrzeugen ist genau das gleiche Fehlerbild bekannt.

Wenn BMW das Problem gelöst hat, dann frühestens im Dezember 2007, endgültig vermutlich jedoch eher erst Anfang 2008. Ergo ist deine Behauptung, dass die Probleme "bis Sommer 2007" gelöst worden wären, schlicht und einfach falsch. Dem widersprechen sowohl die Logik als auch die Problemberichte der Betroffenen. Das gefällt dir natürlich nicht und deshalb fordest du mich jetzt auf die "Klappe" zu halten. Du weißt echt, wie man sich selbst in deiner Diskussion disqualifziert ;)

Zitat:

Original geschrieben von boofoode

Zitat:

Original geschrieben von pfirschau

du kannst mir sicherlich erklären was an dem Motor anders ist wenn er im Coupé oder im 1er eingebaut ist, wenn nicht halt einfach deine Klappe.... es geht um den Motor (beziehungsweise um die elektrische Verstellung der Laderschaufeln) und nicht um die Karosserie

Netter Ablenkungsversuch :D

Ich fasse noch mal zusammen: Du behauptest, das hier besprochene Problem wäre seit "Sommer 2007" gelöst. Wenn dem so wäre, hätte der TE mit seinem 3er Touring das Problem gar nicht haben dürfen, denn den 3er Touring mit diesem Motor gibt es erst seit September 2007. Aber auch von anderen bis zum Ende des Jahres 2007 produzierten Fahrzeugen ist genau das gleiche Fehlerbild bekannt.

Wenn BMW das Problem gelöst hat, dann frühestens im Dezember 2007, endgültig vermutlich jedoch eher erst Anfang 2008. Ergo ist deine Behauptung, dass die Probleme "bis Sommer 2007" gelöst worden wären, schlicht und einfach falsch. Dem widersprechen sowohl die Logik als auch die Problemberichte der Betroffenen. Das gefällt dir natürlich nicht und deshalb fordest du mich jetzt auf die "Klappe" zu halten. Du weißt echt, wie man sich selbst in deiner Diskussion disqualifziert ;)

wieso meine Diskussion, du machst doch einmal mehr ohne jede Not Stunk, eine Häufung der Probleme trat bei Fahrzeugen auf die vor der Sommerpause produziert wurden. Danach gab es durchaus noch Einzelfälle aber die Masse der Fahrer die in diesem Forum davon geschrieben hatten waren eben Fahrer der ersten Fahrzeuge.....

@ BMW 3er er braucht halt ab und zu etwas über das er sich aufregen kann irgendwie scheint er mich bei diesen Anlässen ganz besonders zu "mögen" :rolleyes:, vielleicht sollte ich ja im W204 Forum eine "Rostdiskussion anfangen damit er richtig auf Drehzahl kommt :p

Zitat:

Original geschrieben von pfirschau

du machst doch einmal mehr ohne jede Not Stunk

Jaja... :rolleyes:

Zitat:

Original geschrieben von pfirschau

eine Häufung der Probleme trat bei Fahrzeugen auf die vor der Sommerpause produziert wurden. Danach gab es durchaus noch Einzelfälle aber die Masse der Fahrer die in diesem Forum davon geschrieben hatten waren eben Fahrer der ersten Fahrzeuge.....

Bitte mal mit Zahlen/Fakten belegen. Wäre mal eine willkommene Abwechslung zu deinem sonstigen Geschreibsel. Fakt ist, die Probleme waren im "bis Sommer 2007" nicht gelöst (s. a. Problem des Threaderstellers). Aber klar, alles Einzelfälle, auch wenn die Betroffenen das anders sehen :rolleyes: Schöne heile BMW-Welt :D

Zitat:

Original geschrieben von pfirschau

@ BMW 3er er braucht halt ab und zu etwas über das er sich aufregen kann irgendwie scheint er mich bei diesen Anlässen ganz besonders zu "mögen" :rolleyes:, vielleicht sollte ich ja im W204 Forum eine "Rostdiskussion anfangen damit er richtig auf Drehzahl kommt :p

Ich weiß ja schon lange, dass du dich und deine "Beiträge" immer für besonders wertvoll hältst, auch wenn du im Mercedes-Forum geistigen Müll à la "Stimmt bei 4,6m Aussenlänge Polo Platzverhältnisse und ausgesprochen gute Umweltverträglichkeit dank schnellstmöglicher Selbstzerstörung durch Oxidation." ablädst und ganz besonders, wenn du von der Thematik überhaupt gar keine Ahnung hast (s. a. Diskussion zu Pumpe-Düse mit Piezo-Düsen, die Entwicklung von CR, AFL von Opel, usw. usw. bis zu der Diskussion hier). Ein Trauerspiel.

Dümmer als zu behaupten, die Probleme wären bis Sommer 2007 gelöst worden, wobei der Threadersteller ein Fahrzeug aus der Zeit danach hat, geht eigentlich gar nicht. Das sollte doch selbst dir zu denken geben. Aber wie man sieht, es tut sich rein gar nichts...

Meine Frau fährt dienstlich einen 320d E91, Bj. 02/2008.

Bei ihr ist es bei ca. 12.000 km passiert: gleiche Symptome, kaputter Turbo.

am 2. Oktober 2008 um 12:11

Bei uns auch - 177ps/22000km - Turboladerschaden letzte Woche. Scheint ja ein Serienschaden zu sein - ist der neue Turbolader jetzt standfester oder muss man mit weiteren Schäden rechnen? Vielleicht weiß ja jemand was dazu... mfG Mark

Das scheint ja eine ganz beliebte BMW Krankheit zu sein...... war bei den e46 mit 150 PS auch schon ein sehr heißes Thema :D.

Was mich interessieren würde, warum hauptsächlich die 320d davon betroffen sind. Eigentlich müsste in Relation zur verkauften Anzahl der Autos auch mal ein 6-Zylinder mit kaputtem Turbo aufschlagen. Kann mich aber an keinen erinnern (vielleicht melden die sich aus Scham auch nicht ;)).

Zitat:

Original geschrieben von Spiderweb

Das scheint ja eine ganz beliebte BMW Krankheit zu sein...... war bei den e46 mit 150 PS auch schon ein sehr heißes Thema :D.

Was mich interessieren würde, warum hauptsächlich die 320d davon betroffen sind. Eigentlich müsste in Relation zur verkauften Anzahl der Autos auch mal ein 6-Zylinder mit kaputtem Turbo aufschlagen. Kann mich aber an keinen erinnern (vielleicht melden die sich aus Scham auch nicht ;)).

die x20D haben einen Lader bei dem die Schaufeln elektrisch und nicht wie üblich per Druck verstellt werden. Der eigentliche Lader geht nicht hops sondern nur diese Verstellung. Die anderen Motoren haben einen anderen Lader. Ich würde einfach einmal vermuten dass die Verstellung mit den Umgebungsbedingungen nicht klarkommt (Hitze und Vibrationen sind nicht so prickelnd für Stellmotoren).

lg

Peter

Zitat:

Original geschrieben von Spiderweb

Das scheint ja eine ganz beliebte BMW Krankheit zu sein...... war bei den e46 mit 150 PS auch schon ein sehr heißes Thema :D.

Was mich interessieren würde, warum hauptsächlich die 320d davon betroffen sind. Eigentlich müsste in Relation zur verkauften Anzahl der Autos auch mal ein 6-Zylinder mit kaputtem Turbo aufschlagen. ...

Nein, wieso? Der 320d ist der mit Abstand am meisten verkaufteste 3er. Von daher sind da auch die Anzahl der absoluten Defekte am höchsten.

Deine Antwort
Ähnliche Themen