ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Motorlüfter läuft ständig. Warum?

Motorlüfter läuft ständig. Warum?

Mercedes C-Klasse W204

Hallo zusammen,

seit 2-3 Fahrten bemerke ich, dass der Lüfter ständig mitläuft, ohne Pause.

Einige Sekunden nach jedem Start fängt dieser wie gestochen an zu drehen und macht dabei verständlicherweise ein mörder Krach. Selbst während der Fahrt hört man diesen deutlich heraus. Erst mit dem austellen des Motors bei Fahrtende hört er mit leichtem Nachlauf auf zu drehen.

Der Motor läuft dabei die ganze Zeit wie gewohnt ruhig und ohne Aussetzer.

Die Temperaturanzeige schwankt immer leicht zwischen 75-85°.

Woran kann es liegen? Temperatursensor defekt? Oder bin gar ich Schuld?

Ich hatte vor kurzem das Comand draußen und die Kabel abgezogen incl. des Steckers für die darunterliegenden Schalter (Eco/Warnblinklicht/Sitzheizung/etc.). Ist aber alles wieder dran.

Daran kann es doch nicht wirklich liegen, oder?

Noch nicht eingestöpselt sind die Stecker Beleuchtung Automatikwahlhebel, Beleuchtung mittlere Luftdüsen Armaturenbrett, Aschenbecherbeleuchtung vorne und hinten, hintere drei Stecker für/bei der Komforttelefonie (die sich im Bereich der hinteren Mittelkonsole direkt hinter dem hinteren Ascher befinden). Aber daran kann es doch auch nicht liegen, macht nicht wirklich sinn, oder?

Was meint Ihr?

Gruß

Martin

 

Ähnliche Themen
59 Antworten

Ich nehme mal an du hast die Klima an? Wenn ja ist es bei den aktuellen Temperaturen vollkommen normal das der Kühler läuft. Schalte man die Klima aus und beobachte dann mal.

Weils draußen vielleicht etwas warm ist.

Ich rede vom Motorlüfter (der vorne hinterm Kühlergrill)! Nicht der vom der Innenraumlüftung!

Letzte Fahrt heute Abend:

In der Tiefgarage ist es ca 20°. Und sofort nach dem STart lief der Lüfter wie verrückt.

Nach 3 Km die Tanke erreicht, draußen 23°, im Fahrtwind sogar eher recht kühl. Lüfter läuft trotzdem wie verrückt, auch die ganze Fahrt über. Zündschlüssel raus, Motor aus, Motorlüfter mit leichtem nachlauf auch aus.

Motor konnte nach den 3 km noch nicht einmal handwarm sein. Kühlertemperatur sagt aber knapp 80°.

Sofort nach dem Wiederlosfahren läuft der Motorlüfter wieder auf Hochtouren.

Bei höheren Temperaturen und längerer Fahrt, verständlich, das der Lüfter einsetzt, aber doch nicht bei solchen fahrten!?

Ich fahre seit 2005 einen W203 220CDI. Ich kann mich die ganzen letzten 8 Jahre nicht daran erinnern, dass sich mir der Motorlüfter je so eindringlich aufgedrängt hätte. Ganz gleich welche Temperaturen draußen herrschten.

 

Gruß

Martin

Auch ich rede vom Motorlüfter! ;)

Denn wenn die Klima aktiv ist (Leuchte bei der A/C Taste ist an) dann dreht vorne der Motorkühler wie blöd, weil über den Wärmetauscher auch die Klima ihre abwärme abgibt ;)

OK,

aber irgendwie ist das nicht nur besorgniserregend sondern auch extrem nervig. Das röhrt so dermaßen, das im Stand sich jeder nach dem Wagen umdreht. Warum erregen denn andere Fzg. nicht auch solch ein aufsehen? Wahrscheinlich weil deren Lüfter nunmal nicht wie verrückt läuft! Und die werden doch auch hier und da eine Klima haben die an ist, nicht?

Im übrigen, müsste es doch bei meinem w203 von 2005 auch nicht anders sein, oder?

Gruß

Martin

Bei mir läuft der Lüfter auch, wenn die Klima mal an ist. aber das es Extrem Röhrt, kann ich nicht bestätigen. Das einzige was mir noch einfiele wäre wenn du einen Diesel mit Partikelfilter hast. Dann nämlich deutet der permanent laufende Ventilator darauf hin, das der Filter freigebrannt werden muss, was aber auf Grund zu kurzer Strecken nicht klappt und daher immer wieder von vorne beginnt. Mach doch einfach mal die Klima aus und horche dann.

EDIT:

Wenn der Lüfter auch mit ausgeschalteter Klima bei "kühlen" Temperaturen sofort auf voller Leistung läuft, dann kann natürlich auch ein Sensor kaputt sein.

Bei mir ist die Klima auch an und der Lüfter läuft eigentlich auch immer.

Höre das natürlich bei mir sofort aus der Garagenbox.

Finde bei den Temperaturen auch nichts aussergewöhnliches.

Gruss Bonsai

Hallo zusammen,

zunächst vielen Dank für eure Anregungen.

Allerdings werde ich wohl die nächsten Tage bei einer MB-Werkstatt vorbeischauen.

So ganz normal kann das nicht sein.

Es ist übrigens ein C180 CGI BJ 10/2011.

Im übrigen, die zwei davor liegenden Wochen waren doch noch viel heißer als die letzte Woche, und da wäre mir dieses Gedröhne bei (vermuteter) max. Drehzahl (Motorlüfter) auch sofort aufgefallen. Das ist erst seit den letzten Fahrten so. Blöd!

Ich habe mal heute Morgen bei unserem S203 (C220 CDI mit Partikelfilter, gleiches Kurzstreckenprofil, steht direkt in der Tiefgarage neben den C180, Klima an) gleich nach dem Start im Stand nachgehorcht:

Ja, der Lüfter war mit "angelegtem" Ohr direkt an der Motorhaube zu "vernehmen", aber sooooo sachte, das es mir nie in den Sinn gekommen wäre dies als "belästigend" oder "anormal" zu bezeichnen. Ganz anders im C180.

Gruß

Martin

ps. was sagt denn die Batterie dazu, wenn der Motorlüfter während der ganzen Fahrt immer auf volle Pulle läuft? Reichen die niedrigen Drehzahlen im Stadtverkehr überhaupt aus um die Lichtmaschine auf volle Leistung zu bringen, oder holt sich der Lüfter den Strom "auch" aus der Batterie?

Der Lüfter bei eingeschalteter Klima läuft immer das ist richtig, aber nie auf vollen Touren. Und störend bzgl. Lärm ist das bei mir auch nicht.

Wenn ich bei 35Grad in der Stadt herumfahre, geht bzgl. Touren des Lüfters ein anderes Feuerwerk ab im Motorraum.

Zitat:

Original geschrieben von AB4

 

ps. was sagt denn die Batterie dazu, wenn der Motorlüfter während der ganzen Fahrt immer auf volle Pulle läuft? Reichen die niedrigen Drehzahlen im Stadtverkehr überhaupt aus um die Lichtmaschine auf volle Leistung zu bringen, oder holt sich der Lüfter den Strom "auch" aus der Batterie?

Normalerweise wird die Drehzahl dann erhöht bzw. unwichtige Verbraucher deaktiviert. Das nennt sich Generatorenmanagement. Ich meine auch das der Lüfter so ca. 200W benötigt.

am 1. August 2013 um 12:15

Also dass der Lüfter permanent mit voller Drehzahl läuft halte ich für nicht normal, auch bei den aktuellen Temperaturen nicht auch nicht, wenn die Klimaanlage an ist.

Bei mir tritt das Geräusch auf, wenn ich das heiße Auto in die heiße Garage stelle und dann später noch mal losfahre, der Motor aber noch nicht wirklich abgekühlt ist. Dann hat man ca. 20 Sek nach dem Start das Gefühl ein Flugzeug startet neben einen so laut dreht der Lüfter hoch. Doch kaum bin ich die Zufahrt entlang gefahren, noch mal so 30 Sekunden, dann beginnt das runterfahren der Drehzahl und auch das Geräusch ist dann nicht mehr so präsent im Innenraum. So müsste es beim TE im Normalfall auch sein. Außer er bewegt sich in der Wüste oder zieht permanent einen Hänger. Ich würde das auch überprüfen lassen, dass der Lüfter läuft ist normal, dass er lange auf voller Drehzahl läuft eher nicht normal.

Danke für eure Einschätzungen!

So langsam kristallisiert sich heraus, das es wohl doch nicht ganz so normal sein kann. Konnte ich auch nicht so glauben, wollte eben auch ausschließen, dass durch das Abziehen der Comandkabel etc. (sie ersten Beitrag) den Fehler nicht ICH selbt herbeigeführt habe, was ich mir aber nicht vorstellen konnte/kann.

 

Mal sehen wann ich einen Termin in der Urlaubszeit kriege, und was dann die Werkstatt dazu sagt.

Noch hat der Wagen Garantie. Zwei Monate habe ich noch die normale Garantie. Danach noch etwas mehr als ein Jahr die Junge Sterne-Garantie.

Dank an alle!

Gruß

Martin

ps. mattberlin hat das treffend beschrieben: "... das Gefühl ein Flugzeug startet neben einen, so laut dreht der Lüfter hoch..." ...nur eben die ganze Fahrt über bis zum Abstellen...

Zitat:

Original geschrieben von AB4

ps. mattberlin hat das treffend beschrieben: "... das Gefühl ein Flugzeug startet neben einen, so laut dreht der Lüfter hoch..." ...nur eben die ganze Fahrt über bis zum Abstellen...

Heute mal ausprobiert und ausnahmsweise mal die Klima aktiviert => der Lüfter dreht ca. 30 Sekunden nach dem Druck auf die AC Taste sehr stark hoch! Dürfte also normal sein.

Mit klima Lüfter lauft. Ohne klima ruhe.

Heute 35c

C220CDI

Grüsse aus Holland

 

PS: Hab Ich beim w203 auch nie gehört.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Motorlüfter läuft ständig. Warum?