ForumZafira Tourer
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Motorelektronikprobleme beim 2.0 CDTI 165 PS

Motorelektronikprobleme beim 2.0 CDTI 165 PS

Opel Zafira C Tourer
Themenstarteram 27. Februar 2012 um 21:49

Hallo,

habe vor 3 Tagen meinen neuen Zafira Tourer 2.0 CDTI (165 PS) Sport mit 6-Gang-Schaltgetriebe erhalten. Nach 2 Tagen bin ich bei Km-Stand 223 wegen Leistungsverlust liegengeblieben. Die "klassische" orangene Abgaswarnlampe brannte und das Fahrzeug konnte nur noch mit max. 50 km/h bewegt werden. ADAC stellte bei der Diagnose 5 Fehler mit Schwerpunkt fehlerhaftem Ladedruck, Drucksensor Kraftstoffdruck und Abgasrückführung Steuerstromkreis fehlerhaft fest.

Nach dem Löschen der Fehler lief der Wagen wieder einwandfrei. War dann heute beim FOH und der steht vor "einem Rätsel"..... und wollte auf Übermorgen den Wagen zur Überprüfung in die Werkstatt nehmen. Auf der Heimfahrt bin ich dann bei Km-Stand 332 das 2. mal wieder mit drastischem Leistungsverlust diesmal auf der Autobahn liegen geblieben und wurde vom FOH abgeschleppt. Die Motordrezahl steigt kaum noch über 1000 U/min. Diesmal brannte keine orangene Warnlampe, sondern im Display kam rot hinterlegt die Aufforderung das Fahrzeug warten zu lassen, dazu ein Symbol mit Schraubenschlüssel.

Das Problem nun: der Tourer ist zu neu, damit sich ein Servicetechniker beim FOH damit auskennt. Die Mitarbeiterschulungen zum neuen Zafira Tourer beginnen dieser Tage erst so richtig.

2x Liegenbleiben nach 4 Tagen Zafirabesitz und erst 3oo Km ist "deftig". Ob sie beim FOH einen Fehler finden werden, zweifle ich unter diesen Gegenheiten (sicherlich zu recht) an.

Zum meinem Pech kam hinzu, dass mein Inzahlung gegebener Zafira B 2.2 direct bei Km-Stand 45000 und 2 1/2 Jahren einen Getriebeschaden bekam und dass 3 Wochen bevor der neue kam! 5 Tage darauf blieb ich mit dem neuen neuen Austauschgetriebe erneut liegen, diesmal viel die Servolenkung total aus, weil ein Massekabel sich von der Batterie gelöst hatte (Schlamperei beim Getriebeaustausch!)

Gott sei Dank kam dann nach einer Woche der neue und nun dies!

Ziehe schon eine Wandelung in Betracht. Was ist nur schon wieder bei OPEL los, wiederholt sich die mangelnde Qualität der Lopezära erneut????

Wer kann mir helfen?

Beste Antwort im Thema
Themenstarteram 27. Februar 2012 um 21:49

Hallo,

habe vor 3 Tagen meinen neuen Zafira Tourer 2.0 CDTI (165 PS) Sport mit 6-Gang-Schaltgetriebe erhalten. Nach 2 Tagen bin ich bei Km-Stand 223 wegen Leistungsverlust liegengeblieben. Die "klassische" orangene Abgaswarnlampe brannte und das Fahrzeug konnte nur noch mit max. 50 km/h bewegt werden. ADAC stellte bei der Diagnose 5 Fehler mit Schwerpunkt fehlerhaftem Ladedruck, Drucksensor Kraftstoffdruck und Abgasrückführung Steuerstromkreis fehlerhaft fest.

Nach dem Löschen der Fehler lief der Wagen wieder einwandfrei. War dann heute beim FOH und der steht vor "einem Rätsel"..... und wollte auf Übermorgen den Wagen zur Überprüfung in die Werkstatt nehmen. Auf der Heimfahrt bin ich dann bei Km-Stand 332 das 2. mal wieder mit drastischem Leistungsverlust diesmal auf der Autobahn liegen geblieben und wurde vom FOH abgeschleppt. Die Motordrezahl steigt kaum noch über 1000 U/min. Diesmal brannte keine orangene Warnlampe, sondern im Display kam rot hinterlegt die Aufforderung das Fahrzeug warten zu lassen, dazu ein Symbol mit Schraubenschlüssel.

Das Problem nun: der Tourer ist zu neu, damit sich ein Servicetechniker beim FOH damit auskennt. Die Mitarbeiterschulungen zum neuen Zafira Tourer beginnen dieser Tage erst so richtig.

2x Liegenbleiben nach 4 Tagen Zafirabesitz und erst 3oo Km ist "deftig". Ob sie beim FOH einen Fehler finden werden, zweifle ich unter diesen Gegenheiten (sicherlich zu recht) an.

Zum meinem Pech kam hinzu, dass mein Inzahlung gegebener Zafira B 2.2 direct bei Km-Stand 45000 und 2 1/2 Jahren einen Getriebeschaden bekam und dass 3 Wochen bevor der neue kam! 5 Tage darauf blieb ich mit dem neuen neuen Austauschgetriebe erneut liegen, diesmal viel die Servolenkung total aus, weil ein Massekabel sich von der Batterie gelöst hatte (Schlamperei beim Getriebeaustausch!)

Gott sei Dank kam dann nach einer Woche der neue und nun dies!

Ziehe schon eine Wandelung in Betracht. Was ist nur schon wieder bei OPEL los, wiederholt sich die mangelnde Qualität der Lopezära erneut????

Wer kann mir helfen?

46 weitere Antworten
Ähnliche Themen
46 Antworten

Zitat:

Original geschrieben von GTCHilden

Wenn man dann noch den Marktanteil der letzten Jahre beobachtet und sieht das es bergab geht fragt man sich warum eigentlich wenn 99% mit den Autos zufrieden sind....und sich immer wieder Opel kaufen würden....

Gruß

Und ich frage mich, warum man in fast jedem Thread, egal ob im Astra-, Insignia- oder hier im ZT-Forum, genötigt wird, sich zu rechtfertigen warum man einen Opel fährt und damit - oh Wunder - auch noch zufrieden ist...

Sorry, aber das geht mir ziemlich auf die Eier.

In diesem Sinne schöne Ostern.

Zitat:

Original geschrieben von Dalamar5576

Zitat:

Original geschrieben von GTCHilden

Wenn man dann noch den Marktanteil der letzten Jahre beobachtet und sieht das es bergab geht fragt man sich warum eigentlich wenn 99% mit den Autos zufrieden sind....und sich immer wieder Opel kaufen würden....

Gruß

Und ich frage mich, warum man in fast jedem Thread, egal ob im Astra-, Insignia- oder hier im ZT-Forum, genötigt wird, sich zu rechtfertigen warum man einen Opel fährt und damit - oh Wunder - auch noch zufrieden ist...

Sorry, aber das geht mir ziemlich auf die Eier.

In diesem Sinne schöne Ostern.

Na passt doch jetzt zu Ostern......

 

Gruß

Ich hab gestern 9.000km überschritten und kann mich nicht beklagen. Meiner läuft bisher einwandfrei! Bei meinem T5-GP Multivan davor gingen die Zicken schon bei 7.000 los und alle VW-Werkstätten haben sich bis zum Ende der Gewährleistung das gleiche Armutszeugnis ausgestellt. Im Notlauf war ich auch etliche Male unterwegs!

Ich hab den ZT mit 165 PS AT-6 und 1.901kg Leergewicht zu bewegen und immer den Kofferraum voll.

Frohe Ostern!

Und wie liegt Dein Verbrauch?

Wolfgang

Zitat:

Original geschrieben von PedroRasanto

...ZT mit 165 PS AT-6 und 1.901kg Leergewicht ...

Was haste da denn noch alles eingebaut?

Zitat:

Original geschrieben von Wolle1895

Und wie liegt Dein Verbrauch?

Wolfgang

Durch öfters Vollgas und Anhängerbetrieb zeigt mir der BC 8,5 an ;-)

Zitat:

Original geschrieben von PedroRasanto

Zitat:

Original geschrieben von Wolle1895

Und wie liegt Dein Verbrauch?

Wolfgang

Durch öfters Vollgas und Anhängerbetrieb zeigt mir der BC 8,5 an ;-)

Okay, danke, dann liegen wir nicht weit auseinander!

Wolfgang

Zitat:

Original geschrieben von Dalamar5576

Zitat:

Original geschrieben von GTCHilden

Wenn man dann noch den Marktanteil der letzten Jahre beobachtet und sieht das es bergab geht fragt man sich warum eigentlich wenn 99% mit den Autos zufrieden sind....und sich immer wieder Opel kaufen würden....

 

Gruß

Und ich frage mich, warum man in fast jedem Thread, egal ob im Astra-, Insignia- oder hier im ZT-Forum, genötigt wird, sich zu rechtfertigen warum man einen Opel fährt und damit - oh Wunder - auch noch zufrieden ist...

 

Sorry, aber das geht mir ziemlich auf die Eier.

 

In diesem Sinne schöne Ostern.

zum Beispiel weil die eigene Muttergesellschaft öffentlich über Opel herzieht und schlecht macht....

 

lg

Peter

am 8. April 2012 um 11:50

Hallo, bin gerade nochmals mit dem ZT eine Runde gefahren.

Hab das gleiche Problem, keine Leistung und im Display steht

"Fahrzeug demnächst warten",

ist fürs Vertrauen nicht gut wenn dass schon nach 8100 km passiert,

zumal der ZT wirklich ein tolles Auto ist.

mal abwarten was der FOH am Dienstag berichten wird.

LG

Zitat:

Original geschrieben von ENTSTRUBBLER

Am 15.3. hab ich meinen Astra Kombi BJ 2002 mit ca. 164000 km in Zahlung gegeben..... der auch nen 2,0l CDTI Motor hatte)

 

Ich kann nur eines sagen - gerne wieder

 

STRUBBI

Ein 2002er Astra hatte noch keinen CDTI, m.E. muss es ein DTI gewesen sein. Diese Motoren waren sehr robust, was auch ein Dauertest der AB einen Vectra C 2.2 DTI belegt. Ich kenne meinen CDTI (110 kW), der war sehr zuverlässig bis ca. 60.000 km. Danach wird das ganze Auto zur Geldvernichtung. Die jetzigen 2.0 CDTI sind ja nur eine Weiterentwicklung, also zuverlässig müssen sie sich erst beweisen. Das wird erst wieder besser, wenn PSA-Diesel im Opel verbaut sind.

Zitat:

Original geschrieben von es.ef

Zitat:

Original geschrieben von ENTSTRUBBLER

Am 15.3. hab ich meinen Astra Kombi BJ 2002 mit ca. 164000 km in Zahlung gegeben..... der auch nen 2,0l CDTI Motor hatte)

Ich kann nur eines sagen - gerne wieder

STRUBBI

Ein 2002er Astra hatte noch keinen CDTI, m.E. muss es ein DTI gewesen sein. Diese Motoren waren sehr robust, was auch ein Dauertest der AB einen Vectra C 2.2 DTI belegt. Ich kenne meinen CDTI (110 kW), der war sehr zuverlässig bis ca. 60.000 km. Danach wird das ganze Auto zur Geldvernichtung. Die jetzigen 2.0 CDTI sind ja nur eine Weiterentwicklung, also zuverlässig müssen sie sich erst beweisen. Das wird erst wieder besser, wenn PSA-Diesel im Opel verbaut sind.

Also ich habe als Firmenwagen 2x den 2.0 CDTI mit 150 PS gehabt, jeweils für ca. 150.000km. Der erste war der Zafira B First Edition BJ 08/2005, da gab es im ersten Jahr so einige Anbauteile am Motor, die für viel Ärger und Notlauf sorgten, aber als die alle nach und nach in der Garantiezeit von 2 Jahren erneuert wurden, lief der Motor. Ansonsten gab es keine Mängel!

Den 2. Zafira B Edition hatte ich ab 05/2008 und der lief bis zur Abgabe in 06/2010 mit 143.000km ganz ohne Mängel nur von Inspektion zu Inspektion. Mit der Karroserie oder Elektrik hatte ich in beiden Fahrzeugen keinerlei Sorgen!

Ich bin keine Autoschoner, dazu habe ich zu wenig Zeit, ausserdem hing am Haken öfters auch mal ein großer Thule XL-Planenanhänger (2,5to. zul. Gesamtgewicht) durch ganz Deutschland. Ich hab aber nie die zulässigen 1.650kg Anhängelast überschritten.

Habe ja kürzlich meinen Insignia abgegeben (2.0 CDTI). 80.000 km - null Probleme.

 

Davor Zafira B (2.0 CDTI). 75.000 km - auch null Probleme.

 

LG Ralo

Meine schönsten Erinnerungen an meinen T5-GP MUltivan BiTDI......rechts ran, anhalten, Motor aus, Motor an, weiterfahren, abwarten bis zum nächsten Notlauf, wieder rechts ran usw.....es dauerte Monate, bis sich eine VW-Werkstatt auch mal intensiver damit beschäftigen wollte.....das vermisse ich jetzt richtig ;-)

Imag0262
Imag0263
am 13. April 2012 um 12:50

Zitat:

Original geschrieben von PedroRasanto

Meine schönsten Erinnerungen an meinen T5-GP MUltivan BiTDI......rechts ran, anhalten, Motor aus, Motor an, weiterfahren, abwarten bis zum nächsten Notlauf, wieder rechts ran usw.....es dauerte Monate, bis sich eine VW-Werkstatt auch mal intensiver damit beschäftigen wollte.....das vermisse ich jetzt richtig ;-)

Hi PedroRasanto,

ich habe Deine Bilder gesehen. Mein BC zeigt z.B. Keine Temperatur an und auch nciht den Tageskilometer zähler so wie bei Dir. Habe einen Inovation mit gleicher Motorisierung. Ist das eine Einstllungssache?

Gruß

 

Das ist ein VW-T5 Kombiinstrument ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Motorelektronikprobleme beim 2.0 CDTI 165 PS