ForumZafira Tourer
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Motorelektronikprobleme beim 2.0 CDTI 165 PS

Motorelektronikprobleme beim 2.0 CDTI 165 PS

Opel Zafira C Tourer
Themenstarteram 27. Februar 2012 um 21:49

Hallo,

habe vor 3 Tagen meinen neuen Zafira Tourer 2.0 CDTI (165 PS) Sport mit 6-Gang-Schaltgetriebe erhalten. Nach 2 Tagen bin ich bei Km-Stand 223 wegen Leistungsverlust liegengeblieben. Die "klassische" orangene Abgaswarnlampe brannte und das Fahrzeug konnte nur noch mit max. 50 km/h bewegt werden. ADAC stellte bei der Diagnose 5 Fehler mit Schwerpunkt fehlerhaftem Ladedruck, Drucksensor Kraftstoffdruck und Abgasrückführung Steuerstromkreis fehlerhaft fest.

Nach dem Löschen der Fehler lief der Wagen wieder einwandfrei. War dann heute beim FOH und der steht vor "einem Rätsel"..... und wollte auf Übermorgen den Wagen zur Überprüfung in die Werkstatt nehmen. Auf der Heimfahrt bin ich dann bei Km-Stand 332 das 2. mal wieder mit drastischem Leistungsverlust diesmal auf der Autobahn liegen geblieben und wurde vom FOH abgeschleppt. Die Motordrezahl steigt kaum noch über 1000 U/min. Diesmal brannte keine orangene Warnlampe, sondern im Display kam rot hinterlegt die Aufforderung das Fahrzeug warten zu lassen, dazu ein Symbol mit Schraubenschlüssel.

Das Problem nun: der Tourer ist zu neu, damit sich ein Servicetechniker beim FOH damit auskennt. Die Mitarbeiterschulungen zum neuen Zafira Tourer beginnen dieser Tage erst so richtig.

2x Liegenbleiben nach 4 Tagen Zafirabesitz und erst 3oo Km ist "deftig". Ob sie beim FOH einen Fehler finden werden, zweifle ich unter diesen Gegenheiten (sicherlich zu recht) an.

Zum meinem Pech kam hinzu, dass mein Inzahlung gegebener Zafira B 2.2 direct bei Km-Stand 45000 und 2 1/2 Jahren einen Getriebeschaden bekam und dass 3 Wochen bevor der neue kam! 5 Tage darauf blieb ich mit dem neuen neuen Austauschgetriebe erneut liegen, diesmal viel die Servolenkung total aus, weil ein Massekabel sich von der Batterie gelöst hatte (Schlamperei beim Getriebeaustausch!)

Gott sei Dank kam dann nach einer Woche der neue und nun dies!

Ziehe schon eine Wandelung in Betracht. Was ist nur schon wieder bei OPEL los, wiederholt sich die mangelnde Qualität der Lopezära erneut????

Wer kann mir helfen?

Beste Antwort im Thema
Themenstarteram 27. Februar 2012 um 21:49

Hallo,

habe vor 3 Tagen meinen neuen Zafira Tourer 2.0 CDTI (165 PS) Sport mit 6-Gang-Schaltgetriebe erhalten. Nach 2 Tagen bin ich bei Km-Stand 223 wegen Leistungsverlust liegengeblieben. Die "klassische" orangene Abgaswarnlampe brannte und das Fahrzeug konnte nur noch mit max. 50 km/h bewegt werden. ADAC stellte bei der Diagnose 5 Fehler mit Schwerpunkt fehlerhaftem Ladedruck, Drucksensor Kraftstoffdruck und Abgasrückführung Steuerstromkreis fehlerhaft fest.

Nach dem Löschen der Fehler lief der Wagen wieder einwandfrei. War dann heute beim FOH und der steht vor "einem Rätsel"..... und wollte auf Übermorgen den Wagen zur Überprüfung in die Werkstatt nehmen. Auf der Heimfahrt bin ich dann bei Km-Stand 332 das 2. mal wieder mit drastischem Leistungsverlust diesmal auf der Autobahn liegen geblieben und wurde vom FOH abgeschleppt. Die Motordrezahl steigt kaum noch über 1000 U/min. Diesmal brannte keine orangene Warnlampe, sondern im Display kam rot hinterlegt die Aufforderung das Fahrzeug warten zu lassen, dazu ein Symbol mit Schraubenschlüssel.

Das Problem nun: der Tourer ist zu neu, damit sich ein Servicetechniker beim FOH damit auskennt. Die Mitarbeiterschulungen zum neuen Zafira Tourer beginnen dieser Tage erst so richtig.

2x Liegenbleiben nach 4 Tagen Zafirabesitz und erst 3oo Km ist "deftig". Ob sie beim FOH einen Fehler finden werden, zweifle ich unter diesen Gegenheiten (sicherlich zu recht) an.

Zum meinem Pech kam hinzu, dass mein Inzahlung gegebener Zafira B 2.2 direct bei Km-Stand 45000 und 2 1/2 Jahren einen Getriebeschaden bekam und dass 3 Wochen bevor der neue kam! 5 Tage darauf blieb ich mit dem neuen neuen Austauschgetriebe erneut liegen, diesmal viel die Servolenkung total aus, weil ein Massekabel sich von der Batterie gelöst hatte (Schlamperei beim Getriebeaustausch!)

Gott sei Dank kam dann nach einer Woche der neue und nun dies!

Ziehe schon eine Wandelung in Betracht. Was ist nur schon wieder bei OPEL los, wiederholt sich die mangelnde Qualität der Lopezära erneut????

Wer kann mir helfen?

46 weitere Antworten
Ähnliche Themen
46 Antworten
am 13. April 2012 um 12:56

Zitat:

Original geschrieben von gisfraggl

Das ist ein VW-T5 Kombiinstrument ;)

Schäm ....:rolleyes:

am 13. April 2012 um 13:16

Zitat:

Original geschrieben von PedroRasanto

Meine schönsten Erinnerungen an meinen T5-GP MUltivan BiTDI......rechts ran, anhalten, Motor aus, Motor an, weiterfahren, abwarten bis zum nächsten Notlauf, wieder rechts ran usw.

Ah, das kenne ich so ähnlich vom Opel Astra, der dauernd zu niedrigen Ölstand meldet. Echt blöd, da biste mit nem Astra Mietwagen unterwegs und dauernd kommt die Ölwarnung, sofort anhalten. Aber Öl ist genügend drin.

Den hab ich gleich am Abend wieder bei der Autovermietung hingestellt und gesagt, sie sollen mir "Das Auto" geben und keinen Astra.

Zitat:

Original geschrieben von gisfraggl

Das ist ein VW-T5 Kombiinstrument ;)

Das ist ja witzig, die bauen ein VW-Teil beim Tourer ein? Cool.

Oder ist das nur eine Artikelbezeichnung?

Zitat:

Original geschrieben von Maxjonimus

 

 

Den hab ich gleich am Abend wieder bei der Autovermietung hingestellt und gesagt, sie sollen mir "Das Auto" geben und keinen Astra.

Und, haben Sie Dir einen Kadett gegeben? Der hatte nämlich damals diesen Slogan, bevor ihn VW geklaut hat. ;)

 

LG Ralo

am 13. April 2012 um 15:47

Zitat:

Original geschrieben von Ralo64

Und, haben Sie Dir einen Kadett gegeben? Der hatte nämlich damals diesen Slogan, bevor ihn VW geklaut hat. ;)

Haha, der musste ja von Dir kommen;)

Ja ich weiß, ist echt auch etwas peinlich, dass das bei VW niemandem aufgefallen ist.

Bin jetzt übrigens gerüstet für den Vergleich Touran vs. Tourer. Die ersten 1.900 Kilometer habe ich schon runter und das DSG hat noch nicht angefangen zu ruckeln:D

Macht aber Spaß. Ich melde mich auf jeden Fall.

Zitat:

Original geschrieben von Maxjonimus

Zitat:

Original geschrieben von Ralo64

Und, haben Sie Dir einen Kadett gegeben? Der hatte nämlich damals diesen Slogan, bevor ihn VW geklaut hat. ;)

Haha, der musste ja von Dir kommen;)

Ja ich weiß, ist echt auch etwas peinlich, dass das bei VW niemandem aufgefallen ist.

Bin jetzt übrigens gerüstet für den Vergleich Touran vs. Tourer. Die ersten 1.900 Kilometer habe ich schon runter und das DSG hat noch nicht angefangen zu ruckeln:D

Macht aber Spaß. Ich melde mich auf jeden Fall.

Ja, am Besten im Touran-Forum. Schönes Wochenende. :)

am 13. April 2012 um 16:07

Zitat:

Original geschrieben von Dalamar5576

Ja, am Besten im Touran-Forum. Schönes Wochenende. :)

Nö, nicht im Forum. Ich treffe mich mit Ralo64 in Stade, wenn ich mal wieder dort bin.

Und da Ralo64 einen ZT hat, wird er wohl nichts dagegen haben, wenn wir hier darüber berichten.

Magst Du dazukommen? Dann zeig ich Dir meine FSE:D

am 13. April 2012 um 16:10

Zitat:

Original geschrieben von Maxjonimus

Zitat:

Original geschrieben von Ralo64

Und, haben Sie Dir einen Kadett gegeben? Der hatte nämlich damals diesen Slogan, bevor ihn VW geklaut hat. ;)

Haha, der musste ja von Dir kommen;)

Ja ich weiß, ist echt auch etwas peinlich, dass das bei VW niemandem aufgefallen ist.

Bin jetzt übrigens gerüstet für den Vergleich Touran vs. Tourer. Die ersten 1.900 Kilometer habe ich schon runter und das DSG hat noch nicht angefangen zu ruckeln:D

Macht aber Spaß. Ich melde mich auf jeden Fall.

Hast du denn schon unter deinen Truthan gelegen?Du weißt doch das die von unten gammeln,oder?http://www.motor-talk.de/.../063027-i204197782.html

Gruß Heiko

Zitat:

Die ersten 1.900 Kilometer habe ich schon runter und das DSG hat noch nicht angefangen zu ruckeln:D

Dann kannst Du ja jetzt schon mal in den Zweiten schalten. :)

Zitat:

Original geschrieben von Maxjonimus

 

Bin jetzt übrigens gerüstet für den Vergleich Touran vs. Tourer. Die ersten 1.900 Kilometer habe ich schon runter und das DSG hat noch nicht angefangen zu ruckeln:D

Was muss ich da lesen???

schon 1900 km und noch kein DSG-Geruckel?

Und das von der Firma die sich ihrer Beständigkeit rühmt?

Maxi!!! so geht das nicht! am besten Du fährst am Montag zu deinem FVWH und lässt dir eine Handvoll alte Schrauben ins Getriebe schütten! vieleicht ruckelt es dann wieder in der gewohnten weise.:D:D:D

Ich schmeiß‘ mich wech... :D:p:D

am 13. April 2012 um 17:48

"... wie kann man doch mit kleinen Dingen,

Beamtenkindern Freude bringen!"

Schön, dass Ihr Euch so gut amüsiert;)

Themenstarteram 8. Juni 2012 um 1:21

Zitat:

Original geschrieben von Golfteddy164

Zitat:

Original geschrieben von Hedale

Hallo,

habe vor 3 Tagen meinen neuen Zafira Tourer 2.0 CDTI (165 PS) Sport mit 6-Gang-Schaltgetriebe erhalten. Nach 2 Tagen bin ich bei Km-Stand 223 wegen Leistungsverlust liegengeblieben. Die "klassische" orangene Abgaswarnlampe brannte und das Fahrzeug konnte nur noch mit max. 50 km/h bewegt werden. ADAC stellte bei der Diagnose 5 Fehler mit Schwerpunkt fehlerhaftem Ladedruck, Drucksensor Kraftstoffdruck und Abgasrückführung Steuerstromkreis fehlerhaft fest.

Nach dem Löschen der Fehler lief der Wagen wieder einwandfrei. War dann heute beim FOH und der steht vor "einem Rätsel"..... und wollte auf Übermorgen den Wagen zur Überprüfung in die Werkstatt nehmen. Auf der Heimfahrt bin ich dann bei Km-Stand 332 das 2. mal wieder mit drastischem Leistungsverlust diesmal auf der Autobahn liegen geblieben und wurde vom FOH abgeschleppt. Die Motordrezahl steigt kaum noch über 1000 U/min. Diesmal brannte keine orangene Warnlampe, sondern im Display kam rot hinterlegt die Aufforderung das Fahrzeug warten zu lassen, dazu ein Symbol mit Schraubenschlüssel.

Das Problem nun: der Tourer ist zu neu, damit sich ein Servicetechniker beim FOH damit auskennt. Die Mitarbeiterschulungen zum neuen Zafira Tourer beginnen dieser Tage erst so richtig.

2x Liegenbleiben nach 4 Tagen Zafirabesitz und erst 3oo Km ist "deftig". Ob sie beim FOH einen Fehler finden werden, zweifle ich unter diesen Gegenheiten (sicherlich zu recht) an.

Zum meinem Pech kam hinzu, dass mein Inzahlung gegebener Zafira B 2.2 direct bei Km-Stand 45000 und 2 1/2 Jahren einen Getriebeschaden bekam und dass 3 Wochen bevor der neue kam! 5 Tage darauf blieb ich mit dem neuen neuen Austauschgetriebe erneut liegen, diesmal viel die Servolenkung total aus, weil ein Massekabel sich von der Batterie gelöst hatte (Schlamperei beim Getriebeaustausch!)

Gott sei Dank kam dann nach einer Woche der neue und nun dies!

Ziehe schon eine Wandelung in Betracht. Was ist nur schon wieder bei OPEL los, wiederholt sich die mangelnde Qualität der Lopezära erneut????

Wer kann mir helfen?

Hallo Hedale

wie ist die geschichte eigendlich weitergegangen bzw. hat es geendet???

LG Golfteddy...

Die Vakumpumpr war die Ursache, seit dem Austausch des defekten Motorteils, läuft mein Tourer einwandfrei.

MFG

Themenstarteram 8. Juni 2012 um 1:23

Hallo,

die Vakuumpumpe war die Ursache; seit dem Austausch läuft der Tourer einwandfrei.

Grüsse

Zitat:

Original geschrieben von Maxjonimus

Zitat:

Original geschrieben von PedroRasanto

Meine schönsten Erinnerungen an meinen T5-GP MUltivan BiTDI......rechts ran, anhalten, Motor aus, Motor an, weiterfahren, abwarten bis zum nächsten Notlauf, wieder rechts ran usw.

Ah, das kenne ich so ähnlich vom Opel Astra, der dauernd zu niedrigen Ölstand meldet. Echt blöd, da biste mit nem Astra Mietwagen unterwegs und dauernd kommt die Ölwarnung, sofort anhalten. Aber Öl ist genügend drin.

Den hab ich gleich am Abend wieder bei der Autovermietung hingestellt und gesagt, sie sollen mir "Das Auto" geben und keinen Astra.

Bei meinem Multivan kam gar keine Meldung über zu wenig Öl, auch wenn inzwischen der Stab komplett trocken war und über 2 Liter fehlten!!! Bei VW meinte man immer nur, ich sei ja zum Öl messen verpflichtet, da bräuchte ich keine Leuchte dafür. Danke VW für diese tolle Antwort. Bisher hat jedes meiner Autos bei zu wenig Öl gemeckert, nur die Kiste für über 100.000 Mark nicht! Als wenn es VW auf größere Schäden anlegt und einem dann vorhält, nicht jeden Tag den Ölstand gemessen zu haben! Ganz ehrlich, wer macht das bitte? Ich seit 1991 noch nie! Ach ja, 2002 oder 2003 bei meinem ersten Golf 4 Variant hatte ich auch mal Zeiten, dass sporadisch die Motorstörleuchte anging, das lag aber daran, dass man bei Wehmeier & Castrup in Bielefeld schlampig repariert hat und das Kabel für die Leuchte vorne am Lüfter scheuerte. Die Fehlersuche dafür dauerte leider Wochen bei Wehmeier & Castrup und zuletzt der VW-Dealer in Bielefeld-Sennestadt hat die Ursache gefunden und behoben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Motorelektronikprobleme beim 2.0 CDTI 165 PS