ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Motor und die liebe Lampe

Motor und die liebe Lampe

Mercedes CLK 208 Coupé
Themenstarteram 8. Juli 2011 um 7:36

Guten morgen Gemeinde,

das leidige Thema mit der Motorkontrollleuchte habe ich die Tage hin und hergekaut,

da sich diese vor ein paar Tagen zu wort gemeldet hat.

Sie ging an, beim nächsten start war Sie aus. Dann blieb Sie länger an, war dann wieder aus... und und und (kennen wir ja).

Bin gerade von der Arbeit Heim gefahren,

als mir bei bei Tempo 180-190 km/h die Lampe aufleuchtete und der Motor nur noch ruckelte.

Bin sofort vom Gaspedal, das ruckeln wurde ganz sanft (leichtes beschleunigen und man hatte das gefühl man fährt auf viereckigen Reifen) . Bei 80 km/h hab ich nur noch Augen für eine Ausfahrt gehabt.

Nach der Ausfahrt kam ich bei einer roten Ampel zum stehen, Das Auto wackelte wie bekloppt (hatte so ein ruckeln schon mal,

da gingen bei mir zwei Zündspulen hopps). Im Ort angekommen, recht ran, Auto Aus. ADAC Karte gesucht, Mist nicht da (keine Nummer...). Na gut mach das Auto noch mal an und schau unter die Haube. Aber siehe da, kein ruckeln, nur die Lampe hat geleuchtet.

Hatte noch gute 15 km bis nach Hause, also wieder rauf auf die Bahn. Nach ca 10km wieder dieses wiederliche ruckeln.

Rechts ran, Auto aus, Auto An (kein ruckeln, Lampe leuchtet) und mit 60 km/h nach Hause geschleppt.

Jetzt sitzt ich hier und vermute das es die "Öl im Steuergerät" Geschichte ist. Denn wenn die Zündspule/n hoppts gegangen wären,

müsse das ruckeln immer da sein. Hab jetzt auf die schnelle nach dem Steuergerät gesucht, aber keins gefunden.

Kann mir jemand sagen wo dieses Sitzt?

Oder es meldet sich jemand zu Wort, der das beschriebene Problem kennt bzw mich in die richtige Richtung der Fehlersuche

schubsen kann.

 

Ich danke euch recht herzlich und gehe jetzt nach meiner 12h Schicht mit Bauchschmerzen Pennen.

Es ist ein

CLK 320

Bj. 1999

200.000 km (und paar kleine)

LPG seit 4 Jahren

Zwei Zündspulen vor ca 1,5 Jahren gewechselt

LMM vor gut einem Jahr

Ähnliche Themen
15 Antworten

Hallo Jörg!

Ich hatte bei meinem 320er voriges Jahr ein ähnliches Problem. War mit 100km/h und Tempomat unterwegs als auf einmal die Motorkontrollleuchte an ging. Bin erstmal weiter gefahren (hatte auch keine Wahl) und bei der nächsten Ausfahrt hab ich dann bemerkt, dass der Motor beim Beschleunigen ruckelte. Das ganze wurde schlimmer... man merkte es dann auch schon etwas bei konstanter Geschwindigkeit. Als ich dann in die Stadt rein bin (hatte einen wichtigen Termin) und zur ersten Ampel kam, hat die ganze Kiste geschüttelt wie verrückt und ich hab schon befürchtet von der Ampel gar nicht mehr weg zu kommen - ging aber noch. Gut... hab das Auto dann am Ziel abgestellt, bin zu meinem Termin und hab mich schon auf dem Abschlepper heim fahren gesehen... hätte nicht gedacht, dass der Wagen überhaupt anspringen wird.

Etwa 3 Stunden später (Motor wieder abgekühlt) konnte ich den Wagen starten und ganz normal fahren. Nach ein paar Kilometern dann wieder die gleichen Symptome... naja.

Lange Rede kurzer Sinn - ich war dann in der Werkstätte, wo nach einer Diagnose die Zündkabel getauscht wurden. Und siehe da - die Probleme waren weg! Hätte nicht gedacht, dass es so "einfach" sein wird...

Ich würde mal nachsehen was der Fehlerspeicher sagt - vielleicht hilft das schon weiter. Aber die Zündanlage wäre mal ein heißer Tipp würde ich sagen. Vielleicht liegts ja wirklich "einfach nur" an den Kabeln... falls die vielleicht schon älter sind.

Schöne Grüße,

Mani

Hallo

wenn das Motorsteuergerät an der gleichen stelle sitzt wie bei mir ist es, wenn du vor der offenen Motorhaube stehst ganz hinten links.

(Schwarzer Kasten mit Rundem Deckel)

Um genauers zu erfahren würde ich dir eine Fehlerspeicher auslese anraten.

Möglich könnte auch sein, dass es der Klopfsensor ist. Weis aber nicht ob sich ein defekt von ihm derartig auswirkt.(wie gesagt, Fehlerspeicher auslesen lassen)

MfG Jürgen

und halt uns auf dem laufendem

Hi

Hatte so ein ähnliches Problem bei meinem 230k,

Immer wenn ich n bissel mehr aufs Gaspedal getreten hab, ist der Motor nur noch auf 3 Zylindern gelaufen. Nachdem ich die Zündung aus und wieder an gemacht hab, war das ruckeln wieder weg.

Bei mir war's ein Stecker der zwischen Zündspule und Zündkerze sitzt ( ca 10-15€) danach waren die Probleme wech :)

MfG Tobias

Themenstarteram 8. Juli 2011 um 17:57

Ich danke euch,

hab heute morgen gedacht das wars erst einmal mit meinem CLK.

Hab eben das Steuergerät geprüft, scheint alles trocken zu sein.

Morgen früh fahre ich den speicher auslesen, melde mich dann wieder.

Schönes Weekend euch

Jörg

Hallo Jörg,

 

"Öl im Steuergerät" betrifft nur die 4Zyl. M111/111evo, glücklicherweise nicht deinen M112, der hat andere Probleme (zb. Kurbelwellensensor), aber da ist bestimmt was im Fehlerspeicher abgelegt.

Themenstarteram 14. Juli 2011 um 20:52

Hallo Gemeinde,

sorry das ich mich erst so spät melde!

So, Wagen war (ist) in der Werkstatt und bleibt vorerst einmal auf dem Parkplatz geparkt :(

Befund:

Zylinderkopf (Zylinder 5) komplett hinüber (laut Meister wars die Gasanlage), beim versuch die Zündkerze (Zylinder 5) rauszudrehen, kam nicht nur die Kerze sondern Kerze in Stückchen+Gewinde mit raus, Zylinderkopf sieht aus wie .... .

Motorbauer kriegt das Gewinde wieder hin, denoch keine Garantie ob die anderen 5 Zylinderköpfe lange mitmachen. Fazit wäre, den einen Kopf zu erneuern, und hoffen das die anderen 3Tage,3Wochen,3Monate aushalten. Option B (logisch) alle Köpfe zu ersetzten mit ... (Hartmetall und und), Preis liege mit Arbeitslohn und Material bei ca 3000€ (mit viel Luft noch oben) Netto.

Muss jetzt erstmal schauen wie es weiter geht bzw ob es weiter geht mit meinem CLK.

Bei Neuigkeiten melde ich mich wieder

Euer

Jörg

Zitat:

Original geschrieben von Jörg320

Zylinderkopf (Zylinder 5) komplett hinüber (laut Meister wars die Gasanlage), beim versuch die Zündkerze (Zylinder 5) rauszudrehen, kam nicht nur die Kerze sondern Kerze in Stückchen+Gewinde mit raus, Zylinderkopf sieht aus wie .... .

Kann nicht sein! Gas ist super :D

Wie kommt der Meister denn zu seiner Anti-Gasanlagen-Aussage? Wird wohl eher so ein "was der bauer nicht kennt frisst er nicht"-Spruch von ihm sein... Auf einen Blick kann man die Ursache eines Motorschadens doch gar nicht erkennen. Aber wenn ne Gasanlage drin ist, ja dann muss die natürlich Schuld sein. Pf... Vielleicht wurd nur beim letzten Zündkerzenwechsel geschlampt? Naja, das hilft dir jetzt alles nicht weiter, ich weiß :(

Wenn du keine Gasanlage hättest, würd ich sagen: Gebrauchter Austauschmotor und du kommst deutlich günstiger weg. Mit LPG Umbau weiß ichs jedoch nicht.

Zitat:

Original geschrieben von hotw

Zitat:

Original geschrieben von Jörg320

Zylinderkopf (Zylinder 5) komplett hinüber (laut Meister wars die Gasanlage), beim versuch die Zündkerze (Zylinder 5) rauszudrehen, kam nicht nur die Kerze sondern Kerze in Stückchen+Gewinde mit raus, Zylinderkopf sieht aus wie .... .

Kann nicht sein! Gas ist super :D

Ich hab mal einen Bericht im Fernsehen gesehen, da ging es um die braune Falltürspinne.

Zur Jagd lauern die Tiere in ihrer Röhre mit halb geöffneter Falltür. Die Vorderbeine werden aus der Röhre herausgestreckt. Damit nehmen sie Erschütterungen des Bodens durch Beutetiere wahr.

Wenn eine Beute nahe genug an der Röhre vorbeiläuft, springt die Spinne aus dem Schlupfwinkel heraus, ergreift und überwältigt die sie. (Quelle Wikipedia)

Immer wenn hotw einen seiner Anti-Gas-Einwürfe bringt, muß ich an dieses Tier denken.

Ich stell mir dann immer vor, dass er vor seinem Computer sitzt, den Mauszeiger über dem Aktualisieren-Button,

und immer wenn ein argloses Forumsmitglied auch nur einen möglichen Defekt mit Autogas in Verbindung bringt,

*schwupp* ist er da und schlägt gnadenlos mit einem sinnfreien Beitrag zu.

:cool:

Spinne

Nachtrag:

Vor allem hat der gute hotw erst seinen "Beitrag" geschrieben, als der TS die Gasanlage erwähnt hat.

Vorher war von dieser keine Rede und auch er blieb im Hintergrund.

Wahrscheinlich hat er irgendein Alarmsystem, welches sich meldet, sobald einer "Gasanlage" eintippt...

:D

@kubeck:

Der Beitrag mit der Spinne ist echt gut! Ich habe das auch schon beobachtet... LPG ist das eine Thema, bei dem die Falle zuschnappt und das gleiche kommt bei der Getriebespülung, wo der Reiniger nach TE-Methode laut seiner Aussage das Getriebe zerstört...

Schade, dass hotw bei diesen Themen immer nur einen schnippischen Kommentar einwerfen kann, denn eigentlich glaub ist, dass sich der Kerl echt auskennt. Und es ist total schade, wenn Leute belehrend von "oben herab" das Handeln anderer einfach schlecht machen, anstatt sich konstruktiv in Diskussionen einzubringen und ihr Wissen auf die Art weiterzugeben. Tja... ist wohl leider so, wenn man immer der Schlauere sein will.

back on topic:

Leider kann man glaube ich bei Gasanlagen viel falsch machen... vor allem muss sie richtig eingestellt sein, da es sonst wirklich zu schäden kommen kann. Ehrlich gesagt kann ich mir kaum vorstellen, dass bei "normaler" Wartung und Fahrweise der M112 bei 200tkm einfach so den Geist aushaucht. Möglich ist es natürlich schon, aber gerade ein Defekt am Kopf könnte schon auch von der Gasanlage kommen:( Schwierig zu sagen.

Die Entscheidung wegen der Reparatur ist natürlich schwierig und ich denke die kann man dir auch nicht abnehmen. Die Kosten werden wohl hoch sein... aber ich hoffe, dass du dem 320er trotzdem treu bleibst - ist im Grunde eine gute Maschine!

Schöne Grüße,

Mani

Themenstarteram 15. Juli 2011 um 12:22

Jupp ist/wird nicht leicht Tschüss zu sagen :(

@Thinky123

Die Anti-Gas-Einstellung kommt nicht vom Meister (kenne Ihn gute 7-8 Jahre) sondern vom Motorbauer.

Der Kerl meinte das er seit Jahren nur noch mit Motoren zu tun hat, die durch Gasanlagen Ihren Geist aufgegeben haben.

Gut, bin jetzt nicht vom Fach aber scheint mir doch was dran zu sein.

Suche jetzt erstmal einen 2ten Motorenbauer um seine Meinung zu hören und vor allem seinen Preis.

Mfg

Jörg320

Das was dran ist stimmt natürlich. Es gibt die einen Motoren, die zu fast 100% durch Gas (meist schon nach kurzer Zeit) kaputtgehen. Da gehört der M112 zum Glück nicht zu. Und dann gibts den Rest... der oft mit schlecht eingebauter und abgestimmter Gasanlage unterwegs ist, weil's der Umrüster nicht besser kann oder will (Zeit- u. Kostendruck).

Nur Interessehalber, da mein 320er mit LPG sich ebenfalls den 200tkm nähert: Wie viel von den 200tkm lief der Wagen denn auf Gas?

Der Schaden wurde mit hoher Wahrscheinlichkeit durch eine schlecht eingestellte Gasanlage verursacht, der M112 ist ansonsten extrem robust.

Deine Antwort
Ähnliche Themen