ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor startet nicht mehr nach Zündkerzenwechsel

Motor startet nicht mehr nach Zündkerzenwechsel

Opel Vectra B
Themenstarteram 29. März 2020 um 20:23

Ich wollte mir die 100€ Zündkerzenwechsel ersparen und habe die gestern selber gewechselt. Alle ordnungsgemäß mit 25nm angezogen und Auto gestartet und siehe da alles läuft wieder einwandfrei.

Jetzt wollte ich heute weg fahren aber der Motor springt nicht mehr an. Es fühlt sich so an als würde er kurz davor sein anzugehen schafft es aber nicht ganz.

 

Verbaut habe ich Bosch FLR 8 LDCU.

 

Batterie hab ich schon ÜBERPRÜFT die ist in ordnung.

 

Motor ist x20xev.

 

Danke schonmal im voraus.

Ähnliche Themen
17 Antworten

Blink mal Fehlercode aus.

Mit Büroklammer PIN 4 oder PIN 5 mit PIN 6 verbinden.

Danach Zündung einschalten.

1x blinken = 1

2x blinken = 2

usw.

10x blinken = 0

OBD Buchse X-Motor
Themenstarteram 29. März 2020 um 20:55

Zitat:

@BlackyST170 schrieb am 29. März 2020 um 20:46:52 Uhr:

Blink mal Fehlercode aus.

Mit Büroklammer PIN 4 oder PIN 5 mit PIN 6 verbinden.

Danach Zündung einschalten.

1x blinken = 1

2x blinken = 2

usw.

10x blinken = 0

Hab ich auch schon probiert hab kein Fehlercode bekommen.

Dann KWS tauschen.

Der legt oft keine Fehler ab.

Schau mal nach den Zündkerzenkabeln,

und ob die richtig drauf sind.

Auch am zündmodul ob da oxidatiosspuren sind.

(kabel einzeln abziehen und wieder drauf)

Nicht vertauschen.

Nix Tauschen...

Zündkerzen wieder raus... und nachschauen ob sie und was für Funken sie haben.

Ist immer Nr.1 Test

Themenstarteram 4. April 2020 um 15:16

So KWS ist gewechselt (hatte ich sowieso vor)

Zündkabel sind auch in Ordnung

Zündkerzen funken mit einen schönen blauen funken

 

Motor will trotzdem nicht starten.

Was mich am meisten irritiert ist das er ja schon mit den neuen Zündkerzen gelaufen ist aber am zweiten Tag hat er angefangen hat zu bocken.

Dann check mal Kabel-Anschluss vom NWS.

Das ist ne häufige Macke beim X20XEV.

Unbedingt Bilder vom NWS-Stecker machen,da es verschiedene Ausführungen gibt.

Wenn Zündfunken vorhanden ist , würd ich mal schauen ob Kraftstoff zum Brennraum geleitet wird.

Diagnose , nicht blinder Wechsel.

Im Schlimmsten Fall wieder mit billigkram und dann ist wiede rnen Fehler mehr eingebaut und der Übeltäter findet sich nicht nimmer.

Neben dem Druckregler hast du an der Rail ein Autoreifenventil mit Plastikkappe.

Siehe das Bild hier:

https://www.ebay.co.uk/itm/vauxhall-astra-vxr-fuel-rail-/163648058018

Dreh die Kappe !nach nem Startversuch! runter und drück mit nem Schraubendreher den inneren Nippel etwas rein. Da sollte dann Sprit raus kommen. Wenn keiner kommt, ist kein Druck auf den Düsen...

Oder Spritleitung (in dem Bild links am Druckregler) abschrauben und in Behälter halten. Wenn Zündung an sollte da kurz und beim Starten dauerhaft gut Sprit kommen!

Gruss Teomon

Themenstarteram 11. April 2020 um 15:48

Zitat:

@Teomon schrieb am 6. April 2020 um 12:56:32 Uhr:

Neben dem Druckregler hast du an der Rail ein Autoreifenventil mit Plastikkappe.

Dreh die Kappe !nach nem Startversuch! runter und drück mit nem Schraubendreher den inneren Nippel etwas rein. Da sollte dann Sprit raus kommen. Wenn keiner kommt, ist kein Druck auf den Düsen...

Danke für die Antwort

Sprit kommt raus also druck scheint auf den düsen zu sein.

Kuck mal ob die Steuerzeiten passen und dann Kompression.

Nein quatsch.. tausche ienfach der Reihe nach irgendwelche Teile auf Verdacht. Wird schon irgendwann.

;)

Frohe Ostern.

Den KWS hättest dir auch sparen können.

OHNE DIAGNOSE GEHTS NUR IN DIE HOSE.. ;)

Der Unterdruckschlauch zum Druckregler ist auch an beiden Enden RICHTIG drauf und nicht bröselig oder rissig?

Die Stecker von den Einspritzdüsen hattest du ja nicht ab, die sitzen alle richtig drauf?!

Luftversorgung (das Plastikrohr) mal direkt an der Drosselklappe abschrauben. Zweiten Mann mal den Drosselklappenstutzen "zuhalten" lassen, ob der saugt!

Als nächstes würde ich mal das AGR abschrauben und ansehen, ob das vielleicht offen steht.

Hattest du beim Kerzenwechsel vielleicht irgendwas aus Versehen abgezogen, oder gelöst?!

Prüf mal ALLE Stecker und Schläuche in der Umgebung auf festen/dichten Sitz!

Wenn er ja Zündfunken und Sprit bekommt, kanns ja theoretisch nur noch an der Luftversorgung liegen...

Themenstarteram 25. April 2020 um 14:22

Update

Ich hab jetzt jemand von der Werkstatt kommen lassen die haben mit Starthilfe das Auto wieder zum laufen bekommen. Er meinte das ich beim ersten Startversuch das Auto nicht lang genug laufen gelassen habe und es deswegen am nächsten Tag nicht angesprungen ist.

Trotzdem danke an alle Antworten

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor startet nicht mehr nach Zündkerzenwechsel