ForumDoblo, Ducato, Fiorino, Qubo, Scudo & Strada
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Doblo, Ducato, Fiorino, Qubo, Scudo & Strada
  6. Motor springt nicht an, nach ESP Instandsetzung

Motor springt nicht an, nach ESP Instandsetzung

Themenstarteram 17. Febuar 2017 um 17:52

Ich habe die ESP meines 230er Ducatos ausgebaut und zum Boschservice zum Instandsetzen gebracht. Hintergrund war das die Pumpe am Gashebel stark undicht war, Diesel kam bereits herausgelaufen. Es wurden neue Dichtungen, Buchsen und eine neue Hubscheibe verbaut, da diese wohl bereits Einlaufspuren hatte.

Die Pumpe also wieder abgeholtm eingebaut und es passiert genau nichts! Das ding macht überhaupt keinen Mux mehr. Leitungen habe ich zu x-ten male entlüftet ud dabei fast 2 Batterien leergeorgelt. Diesel kommt aber an den Einspritzdüsen an.

Wo kann jetzt der Fehler liegen?

Kann es sein das das Pumpenrad um 1 Umdrehung verdreht ist? Oder ist die Pumpe nach 1 kompletter Umdrehung wieder in Ausgangstellung und es ist egal wie oft man dran dreht solange die Arretierung des Dornes passt?

Kann es sein das die Hubscheibe um 180 Grad verdreht eingebaut wurde? Hätte der Boschdienst dies aber icht auf dem Prüfstand merken müssen?

Soinstige Fehlerquellen?

Ähnliche Themen
20 Antworten

Die Dieselleitungen an den Düsen schonmal gelöst und gestartet bis Diesel herauskommt?

Themenstarteram 17. Febuar 2017 um 20:14

Es wäre doch schön wenn das Thema von einem Moderator wieder in das Fahrzeugtechnik Forum verschoben werde würde, da die Frage bezüglich der Einspritzpumpe sicherlich der allgemeinen Fahrzeugtechnik zuzuordnen ist und in diesen Forum mehr Antworten zu erwarten sind als in diesem. Machmal hat es auch einen Sinn und der Themenersteller hat sich was dabei gedacht warum er das Thema in genau dem jewiligen Forum eingestellt hat.

Verweis vom Fiat Forum hierher erstellt.

 

Puntomaniac

Wäre es ein Problem für Dich, die mal um 180 ° versetzt, einzubauen? (Zahnriemen runter 1/2 Umdrehung wieder rauf) Um diesen Fehler auszuschließen. Wenn die Innerlich zerlegt wurde, kann es leider Passieren, das es versetzt zusammengebaut wird (180° verdreht auf der Welle). Also der 1. der 4. ist. Foto: Verteilerpumpe T3 Bulli, Golf 2.

Mach mal ein Foto von der Pumpe.

th

Leider kein Foto angekommen, nochmal, der Mitnehmer Welle zur Hubscheibe, könnte verdreht werden. Ist allerdings ne ältere Bosch VP , neuere werden auch so funktionieren.

16-einbau-der-welle
Themenstarteram 18. Febuar 2017 um 15:46

Ich habe die Pumpe heute mal um 180° weitergedreht. Leider ohne Erfolg. Aber der Boschmensch hat das Ding doch angeblich auf dem Prüfstand gehabt, müsste der Prüfstand nicht einen entsprecheden Fehler melden?

Ducato, Fiat, Bj, Foto. Was für ne Pumpe? Bosch oder sonstiger Hersteller?. Genaure angaben von dem Wagen.

th

Themenstarteram 18. Febuar 2017 um 17:40

Es ist eine von Bosch NR: 0460414140

Themenstarteram 18. Febuar 2017 um 23:16

Weiss vielleicht wer was zu folgenden:

-Falls die Hubscheibe falsch herum eingebaut wurde hätte man dies nicht auf dem Prüfstand merklen müssen?

-Kann das Problem auch am ELAB oder der Wegfahrsperre liegen? Aber wenn eins dieser Teile nicht funktioniert düfte doch überhaupt kein Diesel an den Düse ankommen oder?

Schließ mal eine Düse so an, dass du SEHEN kannst, wie der zerstäubte Kraftstoff aus der Düse austritt.

Erst DANN kannst du sicher sagen, dass wirklich Kraftstoff gefördert wird.

Verdrehte Hubscheibe wird der Prüfstand nicht zwangsläufig anzeigen. Der Fehler "Hubscheibe verdreht" kann nicht von selber auftreten, und wenn der Bediener des Prüfgerätes nicht den Verdacht hat, dass die falsch herum eingebaut wurde, wird er das kaum bemerken.

Hattest du die etwa selber auseinander?

Hast du schon mit Startpilot versucht?

Der Motor springt u.U sogar mit 180° verdrehter ESP an. Läuft aber dann wie ein Sack Nüsse.

Kannst du die Kompression prüfen? Evtl. hast du dir durch eine Unachtsamkeit beim Zahnriemen-Einbau bereits die Ventile verbogen.

Sind die Einlass- und Auslass-Schrauben der ESP vertauscht?

An der Wegfahrsperre wird es nicht liegen, denke die ESP hat ein ganz normales ELAB...da muss 12V ankommen, dann macht die Pumpe auf.

DoMi

Themenstarteram 19. Febuar 2017 um 19:39

Das mit der Düse muss ich leider auf später verwchieben da ich diese Woche nicht ans Fahrzeug kann. Aber ich denke es erfolgt keine Einspritzung, es qualmt auch nicht wenn man orgelt.

Mit Startpilot läuft der Motor, aber halt nur solange man sprüht.

Meinst du mit Einlass Schraube die die Kraftstoffzulauf und Rücklaufleitung? Kann ich ausschliessen. Da die eine Leitung auch so kurz ist das ein vertauschen gar nicht möglich ist.

Die Pumpe hat eine Wegfahrsperre, hat der Boschmensch mir extra erklärt, dass er die Schrauben aufgebohrt hat weil er sonst nicht hätte prüfen können. Hat er da beim zusammensetzen murks gemacht?

Also ich denke das Problem liegt ganz sicher an der Pumpe. Die Pumpe zeiht Diesel bis zu den Einspritzdüsen, spritzt aber vermeintlich nicht ein weil der Druck nicht hoch genug ist.

Da bleiben doch nur folgende Ursachen:

-Pumpe defekt (kann man wohl ausschliesen da instandgesetzt und auf dem Prüfstand wohl funktioniert hat)

-Luft in der Pumpe (hab schon 2 Batterien leergeorgelt mit abgeschraubten Einspritzleitungen, Entlüfterschraube etc.)

-Problem mit der Wegfahrsperre

-Problem mit dem ELAB

Oder?

Wenn er mit Startpilot anläuft, sollte Ventile, Steuerzeiten und Kompression i.O sein. Klackt/summt da was an der Pumpe, wenn Du Zündung einschaltest? Haben die Hohlschrauben zur Befestigung der Leitungen ne Kennzeichnung (Rückschlagventil) evtl verwechselt?

Dann sollte es ähnlich wie bei dieser Pumpe sein, elektronisch geregelt.

th

Golf-4-diesel-motor
Themenstarteram 21. Febuar 2017 um 17:47

Mit dem Klacken konnte ich leider nicht hören da ich allein am Fahrzeug war. Die Hohlschrauben habe ich in den Leitungen gelassen, konnten also nicht vertauscht werden. Die Pumpe sowie der Motor besitzt keine Elektronik, ausser der Wegfahrsperre und Absperrventil an der Pumpe.

Beim Orgeln kommt doch Diesel an den Enspritzleitungen an. Wenn das Absperrventil nicht funktionieren würde dürte dies ja nicht so sein?

Wenn an den Düsen Kraftstoff kommt muss die pumpe fördern ... bzw auch Kraftstoff in der pumpe sein .

Ich tippe auf vorstellte Steuerzeiten. Der Motor passt zwar aber die pumpe nicht zum Motor... Da reicht bei dem Motor auch teilweise 1 Zahn am zahnriemen.

Um die pumpe halbwegs hin zu kriegen hab ich mir vor dem Ausbau immer nen Körnerschlag auf die pumpe und auf das Gehäuse gemacht.. Bei neuen pumpen hat bis jetzt immer Mitte langloch gepasst.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Doblo, Ducato, Fiorino, Qubo, Scudo & Strada
  6. Motor springt nicht an, nach ESP Instandsetzung