ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Motor oder getriebe bremst mich aus

Motor oder getriebe bremst mich aus

Opel Astra F
Themenstarteram 22. Februar 2011 um 18:42

Guten Tag alle zusammen .

ich hab da mal eine frage an euch zu meinem Astra 1,6.Si 101PS 74 KW baujahr 1993.

Ich habe das gefühl das mich mein Motor oder mein getriebe ausbremst.

denn ich habe die Bremsen hinten sowie vorne neu und alle Räder laufen frei.

der auspuff und die kupplung sind auch komplett neu aber seid ca 3 Tagen

ist es so wenn ich im leerlauf rollen lasse ist alles i.o. und sobalt ich einen gang einlege und gas gebe

ist es so als wenn ich beim fahren die Handbremse angezogen hätte.

Was könnte das sein ? vieleicht zu wenig Öl im Getriebe oder so? weis echt nich was es sein kann

Bitte um eure Hilfe

danke schon einmal im vorraus

Mit schönem Gruß aus dem schönen Marienheide

Airon Igel

Ähnliche Themen
17 Antworten

Wenn im Getriebe zuwenig Öl wäre, würde sich das lange akkustisch bemerkbar machen, bevor es so defekt wäre das es bremst, und dann auch nur einmal, und schlagartig! :D

Hört sich an, als würde dein Motor einfach nicht mehr richtig ziehen, oder macht es das auch, wenn du auskuppelst?

am 23. Februar 2011 um 8:48

als 1. würd ich schauen ob alle 4 Räder frei laufen

also Auto auf Hebebühne und mal an den Rädern drehen

Zitat:

Original geschrieben von Airon Igel

...denn ich habe die Bremsen hinten sowie vorne neu und alle Räder laufen frei.

...

Zitat:

Original geschrieben von gsi caravan

...

als 1. würd ich schauen ob alle 4 Räder frei laufen

...

Nur so als kleiner Hinweis am Rande ;)

Ich würde niemandem vorwerfen, er hätte den Beitrag nicht komplett gelesen :o

 

 

Gruß und so ...

BassSuchti

am 23. Februar 2011 um 11:22

sorry hab ich überlesen

 

Auspuff neu ok - wann ?

hört sich an, als ob keine Abgase durchgehen

Kat oder Endtopf dicht.

Zitat:

Original geschrieben von Airon Igel

 

der auspuff und die kupplung sind auch komplett neu

Vielleicht wirklich mal den Ursprungspost lesen!

am 23. Februar 2011 um 13:05

deshalb hab ich geschrieben Auspuff neu - wann?

Für viele ist Auspuff auch noch neu, wenn die den

vor 6 Monaten erneuert haben und in der Zeit

kann es durchaus sein, dass sich innerlich im Endtopf

Dämmaterial löst und den Abgasen den Ausweg

verstopft.

Also das Getriebe kann man auf jeden Fall ausschließen.

Hat der Wagen denn spürbare Fehlzündungen?

 

Würde auf jeden Fall mal richtung Zündung/Spritversorgung suchen.

Verbrauch sehr hoch?

Nachrüsterauspuff kann auch schon zur leistungsreduzierung führen. Aber wenn der Motor nicht hochdrehen will, kann auch ein zerbröselter Kat in Frage kommen.

zu dem thema hätte ich ja auch mal ne frage

Bei mir ist es so wenn mein motor warm ist und ich dann beschleunige und ihn dann Abtour lasse dann gibts ne fehlzündung aber auch nur manchmal. außerdem klappert es unterm auto aber auspuff ist fest mittelschalldämpfer ist vor 3monaten rein gekommen.

Achso der druck in den Kühlerschläuchen baut sich nicht ab. wenn der motor aus ist!!

Was könnte das denn sein und ist das schlimm??

Zitat:

Original geschrieben von oORostinpeaceOo

zu dem thema hätte ich ja auch mal ne frage

Bei mir ist es so wenn mein motor warm ist und ich dann beschleunige und ihn dann Abtour lasse dann gibts ne fehlzündung aber auch nur manchmal. außerdem klappert es unterm auto aber auspuff ist fest mittelschalldämpfer ist vor 3monaten rein gekommen.

Achso der druck in den Kühlerschläuchen baut sich nicht ab. wenn der motor aus ist!!

Was könnte das denn sein und ist das schlimm??

Druck im Kühlerkreislauf bleibt, denke ZKD ist defekt und Du hast Abgase im Kühlsystem!

Zitat:

Original geschrieben von Airon Igel

Guten Tag alle zusammen .

ich hab da mal eine frage an euch zu meinem Astra 1,6.Si 101PS 74 KW baujahr 1993.

Ich habe das gefühl das mich mein Motor oder mein getriebe ausbremst.

denn ich habe die Bremsen hinten sowie vorne neu und alle Räder laufen frei.

der auspuff und die kupplung sind auch komplett neu aber seid ca 3 Tagen

ist es so wenn ich im leerlauf rollen lasse ist alles i.o. und sobalt ich einen gang einlege und gas gebe

ist es so als wenn ich beim fahren die Handbremse angezogen hätte.

Was könnte das sein ? vieleicht zu wenig Öl im Getriebe oder so? weis echt nich was es sein kann

Bitte um eure Hilfe

danke schon einmal im vorraus

Mit schönem Gruß aus dem schönen Marienheide

Airon Igel

Also ich hatte ähnliches als mein Auspuff undicht war, er hat nebenluft gezogen - dicht gemacht und gut, kommt bei Dir wohl nicht infrage -evtl. stimmt was mit Sprit/Zündung etc nicht.

Dreht er denn im Leerlauf hoch? also schön frei oder braucht er lange?

Kann ja sein, dass der Kat im Endtopf sitzt - stinkt er stark?

was hast Du schon getestet?

Druck im Kühlerkreislauf bleibt, denke ZKD ist defekt und Du hast Abgase im Kühlsystem!

Abgase eigentlich nicht der qualmt manchmal unter der haube wenn ich stehe

Gibts da noch ein paar hinweise wenn die ZKD defekt ist.

Zitat:

Original geschrieben von oORostinpeaceOo

Druck im Kühlerkreislauf bleibt, denke ZKD ist defekt und Du hast Abgase im Kühlsystem!

[/quote

 

Abgase eigentlich nicht der qualmt manchmal unter der haube wenn ich stehe

Gibts da noch ein paar hinweise wenn die ZKD defekt ist.

Gluckert der Wasserbehälter in Stand bei laufendem Motor?

Naja der Qualm kann ja überall herkommen - undichter Kühlmittelkreislauf, Undichter Auspuff etc.

ne da gluckert nix

ich weiss bloß das ich jede woche die kühlflüssigkeit nachfüllen kann

Deine Antwort
Ähnliche Themen