ForumAlmera, Pulsar, Sunny & Tiida
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Almera, Pulsar, Sunny & Tiida
  6. Motor läuft im Leerlauf unrund, stottert und geht während der Fahrt einfach aus

Motor läuft im Leerlauf unrund, stottert und geht während der Fahrt einfach aus

Nissan Almera N 15
Themenstarteram 29. Januar 2018 um 2:12

Hallo Zusammen,

wie im Titel bereits beschrieben, habe ich momentan Probleme mit dem Fahrverhalten meines Wagens. Zu Beginn fing es mit leichten Motorrucklern an, die nach und nach während der Fahrt an Häufigkeit zunahmen. Wurde dieses Verhalten bei der Weiterfahrt ignoriert, kam es häufig zu kompletten Motoraussetzern an Ampeln, Kreisverkehren, Abbiegungen (niedriger Drehzahlbereich), aber auch gelegentlich bei voller Fahrt (zB Autobahn). Nach dem ersten Auftreten dieses Problems, kam es gelegentlich zu Startschwierigkeiten, wo mein Wagen nach dem Zünden, 2-3 Sek. später direkt wieder ausging. Hatte man nach dem Zünden sofort im Leerlauf Gas gegeben, blieb der Motor an, aber lief daraufhin unrund (Drehzahlbereich schwankt). Diese Startschwierigkeiten treten jetzt viel häufiger auf und das Gas geben im Leerlauf funktioniert auch nicht immer. Als mein Wagen während der Autobahnfahrt einfach ausging, ist mir aufgefallen, das die Gaspedale schwerer durchzudrücken war. Trotz Durchdrücken des Gaspedals, ging der Drehzahlbereich runter bis hin zum Stillstand. Neuerdings ist mir aufgefallen, das mein Wagen mittlerweile beim Gas geben im Leerlauf nur bis 2000/2500 Umdrehungen geht und nicht weiter. Außerdem verbraucht er viel mehr Sprit wie sonst, wenn nicht sogar das doppelt. Das seltsamste an der ganzen Sache ist evtl. nicht das Problem selber, sondern wann es auftritt. Mal ging mein Wagen 3-4 Wochen durchgehend ohne Probleme und dann wieder nur ein paar Tage. Aktuell treten diese ganzen Symptome immer häufiger auf und das Auto garnicht mehr fahrbar ist, da der Motor alle paar 100 Meter ausgeht.

 

Folgende Infos wären evtl. hilfreich, um die Ursache etwas einzudämmen:

- Zündkerzen u. Zündkabeln bereits gewechselt

- Zündkappe gereinigt, da oxidiert und Unterdruckschlauch von einer Werkstatt geflickt

- Keine Kontroll- und Warnleuchten am leuchten

- Fehler wurden laut Werkstatt angeblich ganz bzw. teilweise ausgelesen, da mein Modell recht alt ist und

entsprechende Geräte nicht vorhanden waren.

Sind natürlich nur Mutmaßungen, aber folgende mögliche Ursachen wurden von Werkstätten bereits genannt:

- Steuergerät/ Relais defekt

- Benzinpumpe defekt o. verstopft

- Kraftstoffleitungen verstopft

- Benzinfilter

- Drosselklappe

- Luftmassenmesser usw.

Ich hoffe das waren soweit genug Infos zum Auswerten. Ich bedanke mich für Eure Hilfe schon mal im voraus!!!

MfG

Paul D.

Ähnliche Themen
9 Antworten

wieviel Kilometer hat er denn? Wenn schon einiges auf dem Buckel würde ich auch mal

an die Steuerkette denken.

Aber eigentlich sollten sowas die Warnleuchten melden.

Evtl. den Ventildeckel abnehmen und schauen wieweit der Kettenspanner

schon ausgefahren ist.

Temperaturfühler.Luftmassenmesser könnten schon auch in Frage kommen.

J.

Themenstarteram 29. Januar 2018 um 15:12

Hey :)

Danke für deine Antwort Jan! Also der hat mittlerweile 175.000 KM drauf. Ich hatte ihn vor einem Jahr mit 147.000 KM gekauft und hatte damit eigentlich nur kleinere Probleme wie Radlager austauschen, oder Roststellen schweißen, womit ich dann auch beim TÜV durchkam. Leider nicht scheckheftgepflegt, aber für den damaligen günstigen Kaufpreis auch nichts anderes zu erwarten. Soweit ich weiss wurde aber an dem Auto bereits viel getan, was genau, weiss ich leider nicht. Die Idee mit der Steuerkette sollte ich echt mal anpeilen und nachschauen. Hatte diesbezüglich schon vieles im Internet nachlesen können

Hallo. Ich klinke mich mal mit ein.

Ich habe ziemlich ähnliche Probleme. Hab almera n16 1.5 98ps.sollte zwischen 2002 und 2006 produziert worden sein. Wenn mein almi kalt ist läuft er wie eine eins. Zieht durch wie normal verbraucht normal sprit. Sobald ich aber 20km über land fahre gehts los. Ruckeln zuckeln bis der arzt kommt. Keine leistung brummt wie sau und frisst sprit. Habe einige euro in diagnosen investiert. Teils A. T. U. Auch bei nissan und zum schluss in einer freien Werkstatt der laut seiner Aussage alle mechanischen teile im und am motor inklusive steuerkette geprüft hat und da liegt kein defekt vor. Nur als hinweis auto war einen kompletten Arbeitstag dort. Ich hoffe mal das er die Wahrheit sagt. Dokumentierte Fehler sind immer wieder nockenwellensensor und kurbelwellensensor. Wobei beide fehler statisch sind und nur aufgrund eines nicht zuende geführten selbsttest gesetzt werden. Den sensoren sind neu also da liegt kein defekt vor. Er meint das ist das steuergerät. Nun meine frage. Kann es nicht auch nur ein kabel sein? Ich habe z. B. Auch eine defekte rückleuchtenplatine. Wenn ich die Sicherung dafür entferne kann ich das dann für den fehler ausschließen bzw einbeziehen? Ich hab keine lust auf verdacht das steuergerät reparieren zu lassen und dann ists ein Kabel und alles war umsonst. Mfg marcel

mit diesen Störungen sind schon einige Werkstättern daneben gelegen,auch Nissan Vertragswerkstatt.

Zu ATU? Na,da gehe ich lieber zum Dorfschmied.

Nockenwellensensor-Kurbelwellensensor zeigen eigentlich die selben Auffälligkeiten wie

eine gelängte Steuerkette.

Sind die Sensoren original Nissan? Manche aus dem Zubehör passen nicht so recht.

Z.B. zu großer Abstand zur Gegenseite.

Wie hat man denn die Steuwerkette geprüft? Meiner Meinung nach geht das nur so:

Ventildeckel ab und die Länge des ausgefahrenen Kettenspannerstift abschätzen.

Wenn länger als 12 mm - 14 ,= Handlungsbedarf.

Natürlich kann es auch etwas anderes sein wie Lambdasonde,Luftmassenmesser o.ä.

Das sollte aber eine Nissanwerkstätte schon rausfinden können.

J.

Ja der deckel wurde heruntergenommen.die sensoren sind in takt. Ich vermute immernoch das es am Rücklicht liegt. Das mit dem ruckeln und keine leistung hatte ich schonmal als ich die nebelschlussleuchte noch drin hatte. Nur jetzt ists eben krasser und dauerhaft allerdings erst nach 20km.wenns die Steuerkette wäre sollte der fehler ja permanent anliegen und nicht erst wenn warm bzw nach gewisser laufleistung. Ebenso ein defektes steuergerät entweder kaputt oder nicht. Halb japutt funktioniert doch nicht oder irre ich mich?!

Marcel

Der N15 hat kein OBD und spielt somit auch nicht verrückt bei gelängter Steuerkette. Solange die Kette nicht rasselt ist die Welt fast in Ordnung. Prüfen solltest Du das EGR-Ventil und den Nachschalldämpfer. Bei Billigangeboten rosten diese innen und lassen kaum noch was durch. Meist ist dabei am Endrohr ein Pfeifgeräusch hörbar

Auspuff ist dicht und baut druck auf. Muss gestehen hatte übersehen das du nen n15 hast ich hab ja ein n16. Rasselt aber auch bei mir nix und wie gesagt bis ca 20km läuft er wie immer. Auch 200 kein ding aber nach diesen 20km halt nimmer

Hallo,

@ marcel684 bei deinen N16 könnte der Luftmassenmesser defekt sein und gibt falsche Daten an das Motorsteuergerät. Das Problem ist bei Nissan bekannt und es gab auch ein technisches Bulletin.

@ PaulDex beim N15 ist dieses Problem nicht bekannt, Luftmassenmesser und Steuerketten defekte waren sehr selten.

hat der Motor das Problem auch im kalten zustand?

Es ist die Kette die Längen sich hab noch eine da weil ich meinen verkauft habe kein Bock die zu machen wer eine braucht 50 ist ok

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Almera, Pulsar, Sunny & Tiida
  6. Motor läuft im Leerlauf unrund, stottert und geht während der Fahrt einfach aus