ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. motor haut fehlzündungen ab ca 3500 umdrehungen raus

motor haut fehlzündungen ab ca 3500 umdrehungen raus

Themenstarteram 8. Februar 2012 um 18:09

hallo,

habe folgendes problem

habe mir einen bora 2.3 vr5 gekauft mit dem fehler das er ab ca 3500 umdrehungen fehlzündungen raushaut und es sich so anhört als ob er auch zündausetzer hat

woran kann das liegen ????

hab mir sagen lassen das es an der drosselklappe liegt

Ähnliche Themen
21 Antworten

Hallo

Ist vielleicht der LMM defekt ?

War zumindestens bei mir so ähnlich als als der LMM dich verabschiedet hat.

MFG

Themenstarteram 9. Februar 2012 um 19:53

kann man das irgendwie testen ???? ohne erstmal geld für einen neuen auszugeben

Hast du Zugriff auf nen Tester?

Wenn kann man den in den Messwerteblöcken prüfen.

Luftmassenmesser abziehen und ´ne Runde fahren. Dann fährt der Motor ausschließlich über die Lambdaregelung und wenn er dann besser fährt, dann scheint der LMM defekt zu sein. Ansonsten ist die Prüfung via Werkstatttester ganz großer Käse, weil der fest steht, man also nur im Stand messen kann und das sagt nix aus. Wenn, dann VCDS mit Schnittstelle und Notebook mit ins Auto nehmen und eine Logfahrt von 1.000 U/min bis maximaler Drehzahl machen (in einem Durchgang durchbeschleunigen, dafür am Besten den vierten Gang nehmen).

Themenstarteram 10. Februar 2012 um 20:00

also bin mit dem auto nochmal gefahren und hab auch den stecker abgezogen aber das prob ist immer noch da und er fängt jetzt an schon ab 2500 umdrehungen zu ruckeln und fehlzündungen zu produzieren im stand kann man ihn ohne probs bis begrenzer treten

also ich weiß nich weiter was das noch sein könnte

und durchbeschleunigen ist nicht drin wenn man das gaspedal durchtritt dann bremst er nur noch aus -.-*

Wer sagt das man den LMM beim Benziner nicht im Stand prüfen kann und das der Tester nicht mit ins Auto darf ?

Den Test mit dem abziehen des LMM kannst du dir sparen mein alter 1,6er Toledo lief ohne LMM noch bescheider als mit also ist das schonmal Murks.

Themenstarteram 10. Februar 2012 um 22:54

kann das villt an der zündspule liegen ???

haben mir viele leute gesagt weil das wohl eine krankheit bei den 5 zylinder sein soll

wo kriegt man günstig eine her zum ausprobieren weil günstig sind die teile ja nicht grade

Lass erstmal den LMM prüfen dann kannst du dich immer noch im die Zündspule oder Leistungsendstufe kümmern.

Ich für meinen Teile habe mich vorher schonmal nach günstigem Ersatz (besonders bei Zündspule und Leistungsendstufe) umgesehen und diese Teile in den Kofferraum verfrachtet.

Wie gesagt meiner hatte die gleichen Symptome beim beschleunigen und dort war der LMM defekt.

Mein neuer LMM hat 130 gr./sek erreicht der alte nur 70 bei Vollgas im Stand.

Themenstarteram 11. Februar 2012 um 1:43

ich habe mal aus Langeweile die zündspule ausgebaut und mir ist beim genauen hinschauen aufgefallen das 2 stecker richtig gerissen sind und einer bis zur hälfte ungefähr ich denke mir mal das ich mir eine neue besorgen sollte oder ???

villt liegt es ja daran kann ja sein

bin für weitere ratschläge offen

Auf jedenfall ersetzen, wenn feuchtigkeit rein kommt hast da nur Probleme, dann geht der funken nicht duch die Kerze sonder funkt irgendwo anders.

Themenstarteram 24. Februar 2012 um 18:57

also ich habe eine neue zündspule eingebaut und das problem ist immer noch da was kann es jetzt noch sein ???

ich habe auch mal den stecker vom LMM abgezogen und mir ist aufgefallen das dann die lampe vom ESP angeht ist das normal ??? ich denke nicht oder ??

bin mit meinem latein am ende

Zitat:

Original geschrieben von golffreak2301

also ich habe eine neue zündspule eingebaut und das problem ist immer noch da was kann es jetzt noch sein ???

ich habe auch mal den stecker vom LMM abgezogen und mir ist aufgefallen das dann die lampe vom ESP angeht ist das normal ??? ich denke nicht oder ??

bin mit meinem latein am ende

Also der vorschlag mit dem Abziehen des Steckers vom LMM war voll und ganz richtig. Wenn der LMM AUssetzer erzeugen soll, wäre mir das völlig neu. Leistungsverlust und "gummiartige" Beschleunigung, sowie unrunder Leerlauf wären ein zeichen für LMM.

Ich würde in Richtung Drehzahlfühler KW gehen. Evtl liefert dieser falsche werte bei höheren drehzahlen. Auch wenn sich NW-Sensor und KW-Sensor sich nicht einig sind kommts zum Ruckeln.

Als erstes aber lass den Fehlerspeicher mal auslesen, löschen, dann fahren und wieder abfragen und dann mal posten was dabei rauskommt. (erst löschen weil du durch dein abziehen des LMM einen Fehler drin habe wirst der uns täuschen könnte)

Und , ja, die abs lampe ist an weil du den LMM abgezogen hast. (wohl der fehler "Lasterfassung...., bitte MSG auslesen" abgespeichert.

liebe grüsse

Themenstarteram 24. Februar 2012 um 19:14

habe den fehlerspeicher mal ausgelesen da war nie ein fehler abgespeichert das ist ja das komische bin ja selber in dem breiech tätig zwar nur als azubi aber habe jedenfalls chancen auf gerätschaften hatte ihn vorhin auch nochmal ausgelesen und es ist wieder kein eintrag drin also ich versteh es nicht eigentlich müsste doch irgendwas hinterlegt sein

Wenn du zugriff auf nen Tester hast dann fahr mit dem mal und beobachte im MWB 1 die Motordrehzahl. Setzt diese auf der Anzeige aus? Wobei die digitale anzege eher träge ist.

Ansonsten mach eine DSO Messung des G28 :-) (KW Sensor) und schau ob sich das rechtecksignal (bei Hallgeber) bzw Die Kurven (bei Induktivgeber) "brechen" ab 3500 U/min.

lg

PS: Schick mir mal ne PN.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. motor haut fehlzündungen ab ca 3500 umdrehungen raus