ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Motor der Leuchtweitenregulierung - Fehlerspeicher 0 Fehler - trotzdem kein Funktion - Wer kennt's?

Motor der Leuchtweitenregulierung - Fehlerspeicher 0 Fehler - trotzdem kein Funktion - Wer kennt's?

Audi A6 C5/4B
Themenstarteram 17. November 2012 um 11:33

Ich hatte die Stossstange ab- und wieder drangemacht.

Nach einer solchen Aktion, zeigt der BC die Fehlermeldung: LWR nicht in Ordnung.

Das Steuergerät von der LWR muß neu angelernt werden.

Ich war bei VW, die haben dies getan, Fehlermeldung weg! Man sagte mir noch das der Wagen sich nach einer gewissen Standzeit einnivelliert und dann die Automatik wieder funktioniert.

Heute morgen funtionierte das kurze automatische Hochrunterfahren der Xenonscheinwerfer immer noch nicht!

Jetzt stehe ich erneut bei einem Audi Händler und habe eine Eigendiagnose machen lassen, siehe Bild!!!

Der Tester findet keinerlei Fehler. Der Motor ließ sich per Tester sogar zweimal hoch und runterfahren, also die Scheinwerfer gingen hoch und runter. Danach konnte das Testgerät den Leuchtweitenmotor nicht mehr ansprechen, ging nicht. Fehlerauslese erneut gemacht-keine Fehler.

Der Mechaniker meinte das man fahren müße, damit sich vllt was tut. Tut tut sich aber nix.

Der Herr von der Annahme meint, das dann nur noch ein Servicetechniker helfen kann, ist heute aber keiner im Hause.

Jetzt werde ich Montag notgedrungen zu Audi nach Essen fahren, aber vorab wollte ich wissen, wer hatte schon mal exakt dieses Problem und es gelöst oder lösen lassen??

Ich komme so nicht über den Tüv und mein Allroad läuft morgen bei Ebay aus.

MfG, der Leidgeprüfte... :-/

1353148313391
Ähnliche Themen
3 Antworten

Zitat:

Original geschrieben von daszentrumdeswissens

Ich hatte die Stossstange ab- und wieder drangemacht.

Nach einer solchen Aktion, zeigt der BC die Fehlermeldung: LWR nicht in Ordnung.

Das Steuergerät von der LWR muß neu angelernt werden.

Ich war bei VW, die haben dies getan, Fehlermeldung weg! Man sagte mir noch das der Wagen sich nach einer gewissen Standzeit einnivelliert und dann die Automatik wieder funktioniert.

Heute morgen funtionierte das kurze automatische Hochrunterfahren der Xenonscheinwerfer immer noch nicht!

Jetzt stehe ich erneut bei einem Audi Händler und habe eine Eigendiagnose machen lassen, siehe Bild!!!

Der Tester findet keinerlei Fehler. Der Motor ließ sich per Tester sogar zweimal hoch und runterfahren, also die Scheinwerfer gingen hoch und runter. Danach konnte das Testgerät den Leuchtweitenmotor nicht mehr ansprechen, ging nicht. Fehlerauslese erneut gemacht-keine Fehler.

Der Mechaniker meinte das man fahren müße, damit sich vllt was tut. Tut tut sich aber nix.

Der Herr von der Annahme meint, das dann nur noch ein Servicetechniker helfen kann, ist heute aber keiner im Hause.

Jetzt werde ich Montag notgedrungen zu Audi nach Essen fahren, aber vorab wollte ich wissen, wer hatte schon mal exakt dieses Problem und es gelöst oder lösen lassen??

Ich komme so nicht über den Tüv und mein Allroad läuft morgen bei Ebay aus.

MfG, der Leidgeprüfte... :-/

Allroad verkauft? Faxen dicke oder? Welches ist dein neues

Auto?

Das wird ein defektes Steuergerät sein.Ich hatte das auch mal. Neues Steuergerät hat die lösung gebracht. Da die Stellmotoren gehen und wenn die sensoren defekt sind würde das im Steuergerät abgelegt. Gebrauchtes von ebay und gut. so teuer sind die nicht. LG

Themenstarteram 25. November 2012 um 21:34

Zitat:

Original geschrieben von Akleinol

Zitat:

Original geschrieben von daszentrumdeswissens

Ich hatte die Stossstange ab- und wieder drangemacht.

Nach einer solchen Aktion, zeigt der BC die Fehlermeldung: LWR nicht in Ordnung.

 

Das Steuergerät von der LWR muß neu angelernt werden.

Ich war bei VW, die haben dies getan, Fehlermeldung weg! Man sagte mir noch das der Wagen sich nach einer gewissen Standzeit einnivelliert und dann die Automatik wieder funktioniert.

Heute morgen funtionierte das kurze automatische Hochrunterfahren der Xenonscheinwerfer immer noch nicht!

Jetzt stehe ich erneut bei einem Audi Händler und habe eine Eigendiagnose machen lassen, siehe Bild!!!

Der Tester findet keinerlei Fehler. Der Motor ließ sich per Tester sogar zweimal hoch und runterfahren, also die Scheinwerfer gingen hoch und runter. Danach konnte das Testgerät den Leuchtweitenmotor nicht mehr ansprechen, ging nicht. Fehlerauslese erneut gemacht-keine Fehler.

Der Mechaniker meinte das man fahren müße, damit sich vllt was tut. Tut tut sich aber nix.

Der Herr von der Annahme meint, das dann nur noch ein Servicetechniker helfen kann, ist heute aber keiner im Hause.

Jetzt werde ich Montag notgedrungen zu Audi nach Essen fahren, aber vorab wollte ich wissen, wer hatte schon mal exakt dieses Problem und es gelöst oder lösen lassen??

Ich komme so nicht über den Tüv und mein Allroad läuft morgen bei Ebay aus.

 

MfG, der Leidgeprüfte... :-/

Allroad verkauft? Faxen dicke oder? Welches ist dein neues

Auto?

Das wird ein defektes Steuergerät sein.Ich hatte das auch mal. Neues Steuergerät hat die lösung gebracht. Da die Stellmotoren gehen und wenn die sensoren defekt sind würde das im Steuergerät abgelegt. Gebrauchtes von ebay und gut. so teuer sind die nicht. LG

Allroad ist verkauft ab Donnerstag.

Nein, Faxen überhaupt nicht dicke! Die Wahrheit ist, ich kann ihn mir nicht mehr leisten. Ich habe mir den/meinen Traumwagen gekauft, aber ich kann im Falle eines Falles nicht nur für meinen Wagen arbeiten gehen. Bzgl. Steuergerät...sobald ich mal gefahren bin, den Wagen abstelle, zucken die SW ja manchmal hoch und runter. Tüv habe ich jetzt und gut. Würde der Sprit nur 1,20€ kosten, auch dann käme ich wieder ins Grübeln. Da ich den Wagen auch finanziert habe, löse ich die Finanzierung mit dem Erlös ab und es bleibt noch etwas übrig. Meine Frau arbeitet auch in Bottrop, dann kann man morgens zusammen fahren, auch wenn mir ihr Fahrstil nunmal nicht liegt. Ich werde mir erstmal die billigste Karre in Sachen Versicherung kaufen und diese in einer Ecke parken, so dass ich trotzdem jährlich runtergestuft werde. Und inzwischen schaue ich das ich die nächsten Jahre spare was geht um mir in nerhalb dieses Jahrzehnts entweder einen Range Rover kaufe oder den Allroad Quattro mit den 310 Diesel PS und nur einem Verbrauch von (angeblich) 6,5 Litern Diesel.

 

Ich verbleibe mit einem freundlichen Gruß an die Community und halte mich dezent im Hintergrund. Einiges wird mir fehlen. Wahr heute noch im Gelände in Borkenberge mit dem Allroad... das ist so so so Geil...Fahrwerk hoch und nix kann einen aufhalten..Profiltiefe nur noch 4-5mm...egal...der rollt durch Matsch, Sand und Dünen...mir ist nach Heulen zumute, aber das Leben ist numal kein Wunschkonzert... alea iacta est!:(

Zitat:

Original geschrieben von daszentrumdeswissens

Zitat:

Original geschrieben von Akleinol

 

Allroad verkauft? Faxen dicke oder? Welches ist dein neues

Auto?

Das wird ein defektes Steuergerät sein.Ich hatte das auch mal. Neues Steuergerät hat die lösung gebracht. Da die Stellmotoren gehen und wenn die sensoren defekt sind würde das im Steuergerät abgelegt. Gebrauchtes von ebay und gut. so teuer sind die nicht. LG

Allroad ist verkauft ab Donnerstag.

Nein, Faxen überhaupt nicht dicke! Die Wahrheit ist, ich kann ihn mir nicht mehr leisten. Ich habe mir den/meinen Traumwagen gekauft, aber ich kann im Falle eines Falles nicht nur für meinen Wagen arbeiten gehen. Bzgl. Steuergerät...sobald ich mal gefahren bin, den Wagen abstelle, zucken die SW ja manchmal hoch und runter. Tüv habe ich jetzt und gut. Würde der Sprit nur 1,20€ kosten, auch dann käme ich wieder ins Grübeln. Da ich den Wagen auch finanziert habe, löse ich die Finanzierung mit dem Erlös ab und es bleibt noch etwas übrig. Meine Frau arbeitet auch in Bottrop, dann kann man morgens zusammen fahren, auch wenn mir ihr Fahrstil nunmal nicht liegt. Ich werde mir erstmal die billigste Karre in Sachen Versicherung kaufen und diese in einer Ecke parken, so dass ich trotzdem jährlich runtergestuft werde. Und inzwischen schaue ich das ich die nächsten Jahre spare was geht um mir in nerhalb dieses Jahrzehnts entweder einen Range Rover kaufe oder den Allroad Quattro mit den 310 Diesel PS und nur einem Verbrauch von (angeblich) 6,5 Litern Diesel.

Ich verbleibe mit einem freundlichen Gruß an die Community und halte mich dezent im Hintergrund. Einiges wird mir fehlen. Wahr heute noch im Gelände in Borkenberge mit dem Allroad... das ist so so so Geil...Fahrwerk hoch und nix kann einen aufhalten..Profiltiefe nur noch 4-5mm...egal...der rollt durch Matsch, Sand und Dünen...mir ist nach Heulen zumute, aber das Leben ist numal kein Wunschkonzert... alea iacta est!:(

Das ist echt schade alles. Ja das leben ist kein wunschkonzert. Ich würde auch mal gerne den A6 Allroad testen. Nur als diesel will ich ihn nicht. Der 8 Zylinder ist kaum zu bekommen. Denn fährst du einmal den v8 willst das auch nicht mehr aufgeben. Aber das Luftfahrwerk werde ich für meinen s6 nie haben. Naja es gibt sicher auch andere sachen die das leben verschönern kann. Freuen wir uns darüber das wir behaupt so Autos fahren können oder konnten. LG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Motor der Leuchtweitenregulierung - Fehlerspeicher 0 Fehler - trotzdem kein Funktion - Wer kennt's?