ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. mercedes ml 320 klimaanlage spinnt

mercedes ml 320 klimaanlage spinnt

Mercedes ML W164
Themenstarteram 11. Januar 2018 um 19:16

Hallo ich habe ein Problem bei meinen Mercedes ML 320 Baujahr 2008 und zwar die Klimaanlage geht während der Fahrt an und aus und das mehrmals. Woran könnte das liegen wäre sehr nett wenn ihr mir helfen könnt?

Beste Antwort im Thema

So. Weitere Fotos

Bild1: nach Abschrauben der großen Fussraumabdeckung...Es kommt die Abdeckung der Lüftersteuerung zum Vorschein. Die Schrauben lösen

 

Bild2: Lüftersteuerung, diese kann man gerade nach unten abziehen. Die sitzt auf vier Flächen Plättchen, die den Lüftermotor im Idealfall mit Spannung vorantreiben

 

Bild3: Seite die in den Fußraum schaut

 

Bild4: Seite die nach oben zum lüftermotor schaut und nass werden kann.

+1
29 weitere Antworten
Ähnliche Themen
29 Antworten

Nur Klimafunktion oder die komplette Lüftung?

Themenstarteram 12. Januar 2018 um 17:50

Hallo, die Lüftung geht aus und an aber die klima wärmt oder kühlt weiterhin... so ist es richtig. DANKE VORAB FÜR DIE HILFE

10 Beiträge weiter unten hab ich das gleiche Problem mit der Lüftung als Beitrag eröffnet. Bin noch auf der Suche.

Hatte im Fußraum den Lüfter freigelegt und auch die abdeckplatte von der Steuerplatine. Diese war an manchen Stellen korrodiert. Glaub dass sich dadurch was verabschiedet hat... hab mich aber noch nicht weiter drum kümmern können...hab halt drei Kinder.

Ich würde auf Klimabedienteil tippen

Themenstarteram 15. Januar 2018 um 15:16

Musli glaub eher weniger da hier ja alle funktionen gehen und alle lichter weiter leuchten auch bei ausfall. Und Mullideluxe... mich würde das sehr interessieren was bei dir das problem ist. Wäre es möglich das ich ein foto erhalten um zu sehen wo das alles ist.

Ja, kann ich morgen machen. Hab jetzt vorübergehend die Abdeckung im Fußraum wieder angebracht. Werd es dann noch einmal abschrauben.

Hier ein Bild von der ersten Abdeckung im Fußraum unterhalb des Handschuhfaches die gelöst werden muss.

Asset.JPG

So. Weitere Fotos

Bild1: nach Abschrauben der großen Fussraumabdeckung...Es kommt die Abdeckung der Lüftersteuerung zum Vorschein. Die Schrauben lösen

 

Bild2: Lüftersteuerung, diese kann man gerade nach unten abziehen. Die sitzt auf vier Flächen Plättchen, die den Lüftermotor im Idealfall mit Spannung vorantreiben

 

Bild3: Seite die in den Fußraum schaut

 

Bild4: Seite die nach oben zum lüftermotor schaut und nass werden kann.

Asset.JPG
Asset.JPG
Asset.JPG
+1
Themenstarteram 25. Januar 2018 um 11:18

Hallo kleines update. Bei mir war es der innenfilter in dem Tank hat sich Wasser gestaut und somit stand dort das Wasser... habe die Öffnung gereinigt und zzgl. einen Temperatur Sensonr gewechselt. Nun seit 1 Woche läuft alles wieder.

Zitat:

@mercedesml320 schrieb am 25. Januar 2018 um 11:18:34 Uhr:

Hallo kleines update. Bei mir war es der innenfilter in dem Tank hat sich Wasser gestaut und somit stand dort das Wasser... habe die Öffnung gereinigt und zzgl. einen Temperatur Sensonr gewechselt. Nun seit 1 Woche läuft alles wieder.

Also Innenraumfilter getauscht... welchen Tank meinst du? Welchen Temp. Sensor hast du getauscht?

Themenstarteram 30. Januar 2018 um 15:59

Hallo ja richtig und wenn man die Motorhaube öffnet ist da so ein Auffangsbehälter direkt bei den innenraum filter. Dieser war verstopft und hat sich mit Wasser gefühlt. Zzgl. hab ich den klimatemp.sensor gewechselt.

Mmmh interessant. Da müsste ich dann auch mal nachschauen. Hast du ein Bild davon. Das ist immer etwas einfacher dann zu finden.

 

Wie bist du auf die Lösung gekommen?

Hast du den Sensor hier ausgetauscht?

Asset.JPG

Wo sitzt der Klimatemperatursensor...?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. mercedes ml 320 klimaanlage spinnt