ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Mercedes C Klasse 200CDI Zuheizer defekt?

Mercedes C Klasse 200CDI Zuheizer defekt?

Mercedes C-Klasse W203
Themenstarteram 9. April 2020 um 8:28

Hallo Community,

 

Bei meinem W203 200CDI Vormopf habe ich folgendes Problem.

Meine Batterie wird sehr schnell leergezogen.

Ich hatte schon meine Lichtmaschiene in Verdacht, Auto hat 294tKM runter, aber die Batteriespannung im Leerlauf bei voller Batterie ist bei konstant 14 Volt. Nun zu meinem Problem, in der letzten Zeit häufen sich die Fälle, dass sich mein Auto aufgrund einer entladenen Batterie nicht starten lässt. Kann auch vorkommen, wenn ich 1std davor problemlos starten konnte. Direkt an meiner Batterie ist ein Marderschreck und ein Ortungsgerät angeschlossen, die ziehen aber sowenig Strom, dass ich das nicht als Ursache sehe.

Mein Fehlerspeicher sagt, dass mein Zuheizer defekt sei. Nach genauer recherche habe ich herrausgefunden, dass ziemlich sicher der daran Schuld ist. Wo kann ich den abklemmen?

PS: Der ist ziemlich sicher defekt, da er im Winter 20-25min im Stadtverkehr braucht, bis er auf Betriebstemperatur ist.

 

Danke schon im Vorraus

JonyW639

Ähnliche Themen
13 Antworten

Nur mal eine Logikfrage - wie kann etwas das kaputt ist (also nicht mehr wärmt) soviel Strom ziehen - ein kaputtes Gerät sollte doch gerade "keinen" Strom mehr verbauchen oder gibt es was neues im Ohmschen Gesetz ??

Zitat:

@wolfman444 schrieb am 9. April 2020 um 08:32:35 Uhr:

Nur mal eine Logikfrage - wie kann etwas das kaputt ist (also nicht mehr wärmt) soviel Strom ziehen - ein kaputtes Gerät sollte doch gerade "keinen" Strom mehr verbauchen oder gibt es was neues im Ohmschen Gesetz ??

Die Logik ist ganz einfach: Der Heizer ist kaputt da er dauerhaft heizt anstatt nur im vorgesehen Zeitbereich. Er besteht nämlich aus den Heizelementen und der zugehörigen Ansteuerelektronik.

 

Für den Threadersteller: dieses Thema und wie man den Heizer abklemmen kann wurde in diesem Forum schon ausführlich diskutiert. Sollte sich über die Suchfunktion finden lassen.

 

Gruss,

mianmu

Und ich habe gelesen das

"Der ist ziemlich sicher defekt, da er im Winter 20-25min im Stadtverkehr braucht, bis er auf Betriebstemperatur ist."

Würde ja bedeuten das er NICHT funktioniert (Rein Logisch)

Oder ? ? ?

Themenstarteram 9. April 2020 um 12:37

Zitat:

@wolfman444 schrieb am 9. April 2020 um 10:22:54 Uhr:

Und ich habe gelesen das

"Der ist ziemlich sicher defekt, da er im Winter 20-25min im Stadtverkehr braucht, bis er auf Betriebstemperatur ist."

Würde ja bedeuten das er NICHT funktioniert (Rein Logisch)

Oder ? ? ?

Im simme von Kaputt meine ich, dass er eine Fehlfunktion hat und Strom zieht, dauerhaft heizen tut er denke ich nicht.

Themenstarteram 9. April 2020 um 12:40

Zitat:

@mianmu schrieb am 9. April 2020 um 09:57:33 Uhr:

Zitat:

@wolfman444 schrieb am 9. April 2020 um 08:32:35 Uhr:

Nur mal eine Logikfrage - wie kann etwas das kaputt ist (also nicht mehr wärmt) soviel Strom ziehen - ein kaputtes Gerät sollte doch gerade "keinen" Strom mehr verbauchen oder gibt es was neues im Ohmschen Gesetz ??

Die Logik ist ganz einfach: Der Heizer ist kaputt da er dauerhaft heizt anstatt nur im vorgesehen Zeitbereich. Er besteht nämlich aus den Heizelementen und der zugehörigen Ansteuerelektronik.

 

Für den Threadersteller: dieses Thema und wie man den Heizer abklemmen kann wurde in diesem Forum schon ausführlich diskutiert. Sollte sich über die Suchfunktion finden lassen.

 

Gruss,

mianmu

Danke für Deine Antwort. Denke nicht, dass er dauerhaft heizt sondern eine Fehlfunktion hat und nur die Batterie leersaugt.

Das sollte man mit einem Multimeter relativ einfach verfolgen können

Sicherung - sicher machen das es der Zusatzheizer ist

Steuergerät - herausfinden ob das Steuergerät spinnt oder der Heizer selber

Viel Glück !

Zitat:

 

Danke für Deine Antwort. Denke nicht, dass er dauerhaft heizt sondern eine Fehlfunktion hat und nur die Batterie leersaugt.

Die Energie, die der Batterie entnommen wird muss aber an anderer Stelle wieder freigesetzt werden. Typischerweise bei einem ohmschen Widerstand in Wärme. Also irgendwas heizt in deinem Heizer. Entweder die vorgesehenen Heizelemente, ein anderes Bauelement oder ein elektrischer Leiter.

 

Problem beim Zuheizer: er hängt direkt an der Batterie, hat also keine eigene Sicherung in einer Sicherungsbox.

Wenn es der Zuheizer ist hilft nur abklemmen direkt am Anschluss des Zuheizers.

 

Gruss,

mianmu

 

Das isser !!

Bild #209818449
Themenstarteram 9. April 2020 um 14:54

Zitat:

@mianmu schrieb am 9. April 2020 um 13:00:34 Uhr:

 

Zitat:

@mianmu schrieb am 9. April 2020 um 13:00:34 Uhr:

Zitat:

 

Danke für Deine Antwort. Denke nicht, dass er dauerhaft heizt sondern eine Fehlfunktion hat und nur die Batterie leersaugt.

Die Energie, die der Batterie entnommen wird muss aber an anderer Stelle wieder freigesetzt werden. Typischerweise bei einem ohmschen Widerstand in Wärme. Also irgendwas heizt in deinem Heizer. Entweder die vorgesehenen Heizelemente, ein anderes Bauelement oder ein elektrischer Leiter.

 

Problem beim Zuheizer: er hängt direkt an der Batterie, hat also keine eigene Sicherung in einer Sicherungsbox.

Wenn es der Zuheizer ist hilft nur abklemmen direkt am Anschluss des Zuheizers.

 

Gruss,

mianmu

Also komplett abklemmen, eine brauchbare Anleitung habe ich noch nicht gefunden.

Hast du eine?

(Mit der SuFu schon durchstöbert)

Geschrieben von dirk2607

gefunden mit der Sufu

Moin Moin Leidensgenossen ,

Habe seid Sonntag auch immer leere Batterie gehabt.

Überbrückt mit ADAC sofort angesprungen.

1std Rundfahrt ausgemacht .... Und wieder angemacht alles ok.

1 Std. Später und alles wieder tot....

Gestern neue Batterie bestellt heute morgen einbauen lassen und dann ging's wieder los... Hurra er läuft..

3 Kundenbesuche dann Bürö 3 Std. wieder los ,ups alles wieder tot.

Dann zum freundlichen Mega freundlichen Tankstellen Besitzer mit Werkstatt.....

Fehler auslesen und 10000000000 Fehler gefunden und auch den ZUSATZHEIZER ...

Dann die Aussage von Herrn Wolfgang s..... Na den Klemmen wir ab. Er dann den Unterbau beseitigt

Trotz großer Hände etwas gefummelt und dann die Zuleitung von ZUSATZHEIZER gelöst ( es geht ohne ANLASSER Abbau und Kühlwasser ablassen ) und bitte sehr gut dieses KABEL mit einem Panzerisolierband vor Kurzschluss schützen das Kabel dann mit einem Kabelbinder am Ölmessstabrohr an der Seite befestigen.

Unterbau wieder ran... Hat knapp 1 Std gedauert 35 Euro und alles TUTI...

Jetzt nach 4 Std. Alles wie immer einsteigen starten losfahren.

Ja ich weiß jetzt wird die Heizung nicht mehr so schnell heiß und ...was Solls .....

Es ist unser w203 cdi 220 2006

So einfach geht wenn man nicht zu ster..... Fährt

Themenstarteram 9. April 2020 um 20:45

EDIT:

Heute habe ich mich unters Auto gelegt um der Sache auf dem Grund zu gehen und siehe da, das Kabel das an den Zuheizer sollte, ist schon entfernt worden (vom vorvorbesitzer) und mit einem Schrumpfschlauch gesichert worden.

Hab schon gestaunt, wollte den Anlasser eigentlich rausnehmen.

Jetzt gehts weiter mit der Suche. Trotzdem vielen Dank.

Dann also doch besser Messgerät und Sicherungen ziehen !!

Ein Zagenamperemeter wäre sicher ein gutes Hilfsmittel dafür. Dann brauchst du das Hauptkabel zur Batterie nicht zu unterbrechen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Mercedes C Klasse 200CDI Zuheizer defekt?