ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Meiner Kawa wird´s zu heiß!

Meiner Kawa wird´s zu heiß!

Themenstarteram 3. Juni 2003 um 13:40

Hallo zusammen, ich habe die Einträge zur gleichen Problematik von FuShika (12.05) u Anja (30.05) verfolgt.

Bei meiner ZX9R BJ 95 trat am letzten Do folgendes Problem auf. Nach ca einstündiger Fahrt (Temperatur lt Anzeige normal) lief nach dem Abstellen Kühlmittel aus dem Überlaufschlauch (Handflächengroße Pfütze). Das gleiche passierte beim 2. Stopp ca 2 h später wieder). Abends Kühlmittel kontrolliert, war voll!

Tour am So: Temperatur stieg bei zügiger Fahrt, bei Ampelstopps stieg die Temp natürlich weiter, der Ventilator sprang aber nicht an. Mußte auch anhalten, da Temp, nahe rotem Bereich war. Kühlmittel lief dann auch wieder aus dem Überlaufschlauch (gleiche Menge w.o.). Hab sie dann wie ein rohes Ei nach Hause gefahren.

Nun suche ich bisher erfolglos im WWW nach Beschreibungen, wie ich den Fehler suchen u beheben kann. Handbuch gibt nichts her, Reparaturbuch gibt es für das Modell nicht. Hatte bisher auch noch nie Probleme mit dem Bike u daher vorher keinen Bedarf

Wäre für Tips dankbar

Gruß

JIN_ZX9R

Ähnliche Themen
13 Antworten

Hallo.

Erst mal ein herzliches Willkommen on Board.

Es wäre mal interessant zu wissen, wie alt deine Maschine ist und wieviele Km sie gelaufen hat.

Dementsprechend würde ich vorschlagen, erst mal den Termostat sowie den Lüftermotor zu überprüfen.

Irgendjemand hat mir mal gesagt, das eine kleine Pfütze ab und an nicht gefährlich wäre. Ob´s stimmt? War bei mir noch nie der Fall.

Aber im Dauerzustand und dann noch, wie du schreibst, am roten Bereich?! Dem solltest du allerdings schleunigst auf die Spur gehen.

Gruß,

Mario

Themenstarteram 3. Juni 2003 um 16:28

Danke für die nette Begrüßung! Meine Kawa ist BJ 04/95 und hat knapp 50.000 km hinter sich.

Danke für den Tip, werde die beiden Teile überprüfen. Weiß zwar nicht genau, wo der Thermostat sitzt u in dem Bordbuch steht leider auch nichts. Aber wie heißt es immer, wer sucht, der findet ;-)

Gruß

Na denn. Ist wie Ostern beim Eiersuchen. ;)

Wo nun der Thermostat sitzt kann ich dir leider auch nicht sagen. Aber ich denke, bei 50.000 ist das gar nicht so abwegig dort mit der Fehlersuche anzusetzen.

Gruß,

Mario

am 4. Juni 2003 um 8:50

Na, da hat Mario ja schon gute Vorarbeit geleistet;)

Wenns daran nicht liegt, ist evtl die Wasserpumpe defekt oder irgentwo im Kühlwassersystem eine Verstopfung.

Gruß Dominik

Danke für die Blumen :) und auch für die Ergänzung. Wasserpumpe u. Verstopfung kommen natürlich auch in Frage. Aber setze hier mit der Fehlersuche erst zum Schluß an. ;)

Gruß,

Mario

am 4. Juni 2003 um 9:34

Immer mit dem einfachsten anfangen, hast schon Recht. ;)

Mach ich auch immer so. Auch wenn ich was anderes in Verdacht habe, immer mit dem einfachsten anfangen. Hab mich schon oft geärgert, als ich es nicht gemacht hab:D

Gruß Dominik

Themenstarteram 4. Juni 2003 um 13:01

Hallo und danke für die weiteren Tip´s. Ich werde mich heute nachmittag mal auf Fehlersuche begeben. Hoffentlich erfolgreich. Mal schauen, wie weit ich komme! :)

Gruß Micha

Aber nicht das es nachher heißt. "Klatsch Naß und nicht geschwitzt".:p

Petry Heil. ;)

Gruß,

Mario

am 15. Juni 2003 um 1:12

Hast Du den Fehler gefunden ?habe das gleiche Problem nur an einerZX6R

hallo zusammen

habe eine KLR 600 bj 84 und ca. 56000km

habe ebenfalls das problem wie *JIN_ZX9R* nur das mein thermostatventil ok ist ... habe es ausgebaut und im wasser erhitzt... kreislaufsystem durchgespült und es kam auch ein wenig dreck raus ... nun wird sie zwar nicht mehr heiss aber tropfen tut sie immernoch aus dem überlauf ...????

ist das kawatypisch ?

Themenstarteram 14. August 2003 um 16:32

Hallo oOMikelOo, ich war leider nicht so schlau und hab den Thermoschalter in heißem Wasser getestet, sondern auf den Kawa-Mechaniker gehört.

Nach dem Wechsel des Schalters war das Problem nicht behoben. Habe die Kawa dann zu einem Schrauber gebracht (nicht Kawasaki!). Es war die Kopfdichtung. Er hat den Motor komplett zerlegt, einen kompletten Motordichtungssatzwechsel einschließlich Simmerringen, die auch undicht waren, durchgeführt, den Motor auf Schäden durch die Überhitzung kontrolliert, den Kühlkreislauf kontrolliert. Außer der Kopfdichtung u den Simmerringen war Gott sei dank alles OK. Er hat dann noch Kerzen u alle Filter gewechselt. Der ganze Spaß hat mich 650 € gekostet, aber nun rennt die Kawa wieder wie der Teufel. Auch die heißen Tage bin viel gefahren (Scheiß was auf den Schweiß, Hauptsache der Asphalt ist heiß) Sie ist mir nicht übermäßig heiß geworden und drückt keine Flüssigkeit raus.

Gruß an Alle! :D

Micha

klasse das freut mich wirklich... wenigstens eine die wieder rennt :) auch wenn 650€ eben 650€ sind ... autsch

habe bei meiner auch schon soviel geld reingesteckt das es schon wehtut

nunja ... also als wenn meine lady (KLR) wüßte was ich hier so im forum schreibe so hat sie doch prompt schwupsdiewups eben mal beschlossen es mir nochmal so richtig zu zeigen ...

2 tage war alles ok und nun rennt der zeiger wieder ins rote feld... *grübel* also ich persönlich glaube ja das meine kleine lady nun zu alt ist und keine lust mehr hat mich herumzukutschieren...

habe mein problem also doch noch nicht beheben können.

 

einfach unglaublich

da tritt man sie liebevoll (hat ja kein e-starter)

läßt sich das ganze einige schuhe kosten (löcher inna sohle)

und wenn sie mal bockt guckt man eben weg ...weil man is ja lieb ... und dann sowas ... neeeeee

werde einen letzten anlauf wagen und die mechanische dichtung auswechseln ... klappt das nicht schlachte ich sie ...

MFG Mikel

Moin Jin,

folgendes:

Dein Kühlkreislauf ist scheinbar völlig in Ordnung!

Solange die Temperaturanzeige gut sagt ist es auch gut.

Nicht normal ist das der olle Propeller nicht anspringt.

Reperaturtip:

Erstmal Saft direkt auf den Lüftermotor geben und schauen ob er noch tut. Wenn ja Verkabelung und Sicherungen prüfen. Wenn das auch nix nützt den Temperaturfühler suchen.

Frag mich nich wo das Ding sitzt, mein Moped hat son Scheiß erst garnich ;)

Das mit dem Wasseraustritt ist auch ganz normal, Wasser dehnt sich nun mal aus wenns warm wird. Was glaubst du wozu der Überlaufschlauch gut ist?

Wenns halt wärmer wird als es soll (wenn sich z.B. der Propeller nich dreht obwohl er sollte) kommt auch mehr raus als geplant und irgendwann ist nichmehr genug drin. Ganz einfach...

Bis alles wieder heile ist immer schön Kühlwasser kontrollieren und immer ein Auge auf die Temperaturanzeige. Und nie bis in den roten Bereich (Temperaturanzeige) fahren, der Motor wird nach dem Abstellen erstmal noch wärmer!

Und schau mal bei Ebay nach nem Jetzt-Mach-Ichs-mir-Selbst-Buch, die sind da zwar auch nicht billiger als im Laden aber man findet immer wieder welche die es im Handel nicht mehr gibt.

Chrom

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Meiner Kawa wird´s zu heiß!