ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Mein Jetta 2 mit einem Golf 3 GTI 2.0 Motor springt nicht an.. :/

Mein Jetta 2 mit einem Golf 3 GTI 2.0 Motor springt nicht an.. :/

VW
Themenstarteram 31. Oktober 2016 um 14:51

Hallo an alle die hier so unterwegs sind, ich bräuchte Hilfe und Tipps bei meinem Jetta 2 der einen Motor vom 3er Golf GTI 16v 2.0 drin hat. Er springt nicht an, bekommt keinen Funken trotz ausgetauschter Zündspule, und die zweite Sache ist das er keinen Sprit kriegt aber die Benzin Pumpe läuft (hab das Relais schon ausgetauscht) der Motor dreht wenn ich ihn starte aber es geht kein Funke über hab die Zündkerzen komplett gereinigt und an den Motor Block gehalten beim Starten, da kam auch kein Funke. Ich vermute das es eventuell am Steuergerät liegen könnte aber wollte vorher mal hier nachfragen da die Community hier einiegs mehr an Erfahrung hat. Dazu kommt das dass mein erstes Auto ist und ich kaum Erfahrung mit Golf habe. Jede Hilfe wäre Top ?

Ähnliche Themen
20 Antworten

Bin mir sicher das dein Problem mit dem KW-Sensor zusammen hängt.

Dieser sitzt bei dem Motor versteckt hinterm Ölfilter.

Typische Fehler bei so einem Umbau:

-KWS Defekt.

-KWS nicht angeschlossen.

-KWS mit dem Klopfsensor stecker verbunden.

Absolut ausschließen kannst du den Hallgeber und das MSG.

Es könnte auch noch an einem fehlenden oder defektem Relais mit der Nr. 30 liegen.

Es gehört auf Steckplatz 3 der ZE.

Ist das Auto denn mit dem Motor schon mal gelaufen, oder hast du den Motor frisch umgebaut? Kommt auch Sprit vorne am Motor an? Alle Sicherungen schon geprüft?

Themenstarteram 1. November 2016 um 21:03

Ja der lief schon der ist damit ca. 20tkm gefahren und dann hat der beim anmachen leicht gespackt. Dann hat der sich ein neues Auto gekauft und den Jetta abgemeldet ein halbes Jahr später hab ich ihn gekauft. .

 

Ja Sprit kommt vorne an und die Pumpe läuft, der Vorbesitzer hat das Kraftstoff Relais ausgetauscht (Nr.18) er dachte das der Motor keinen Sprit und keinen Funken kriegt.

 

Und ich weiß nicht ob das damit zu tun haben kann aber der Vorbesitzer hat mir noch gesagt das der Drehzahlmesser auch defekt ist. Vllt kann ich des selbst irgendwie beheben wenn ihr da auch was zu wisst :D

 

Ne Wegfahrsperre gibt es nicht zufällig? Kein Funke und kein Sprit klingt da verdächtig...

Themenstarteram 2. November 2016 um 20:28

Nein dieses Modell hat keine wegfahrsperre, ich vermute evtl. das der Zündverteiler was haben könnte baue den morgen mal aus und schaue nach. Wenn mir jmnd Tipps geben könnte wo oder was ich da beachten oder überprüfen sollte wäre das mega Nice von euch ^_^

Meinen Post 1 betreff ZV hast du aber gelesen...oder?

Themenstarteram 3. November 2016 um 17:09

Ja gelesen hab ich's ZV bedeutet doch Zündverteiler oder? :D und was genau ist der KW Sensor oder das MSG ich hab kaum Ahnung davon ist wie gesagt mein aller erstes Auto :/ und wenn ich den Zündverteiler ausbaue woran erkenne ich das der hinüber ist?

a) KurbelWellenSensor

b) MotorSteuerGerät

Zitat:

@Jettom schrieb am 3. November 2016 um 17:09:10 Uhr:

 

ich hab kaum Ahnung davon ist wie gesagt mein aller erstes Auto :/

Sorry wenn ich es so sagen muß-->du bekommst den ABF-Motor nicht zum laufen.

Denk mal darüber nach Werkstatt Hilfe in Anspruch zu nehmen.

Wird zwar Teuer ...nützt aber nix.

Themenstarteram 3. November 2016 um 20:52

Ja ich war bei einigen Werkstätten und die haben sich das angeguckt und meinten das ich das MSG ausschließen kann. Zu dem KWS hat mein Vater mir gesagt das dass auch unwahrscheinlich ist da er das Problem mit dem KWS erst kürzlich hatte, nur ist bei ihm der Motor noch angesprungen aber sobald man minimal aufs Gas ging ist die Drehzahl runter gegangen, der Karren lief iwie schwerer.. Ich habe ihm gesagt das er einen Diesel Motor mit defektem KWS hatte aber ich ein Benziner hab. Aber ja wie gesagt ich hab jetzt den Zündverteiler ausgebaut und hmm.. ich weiß nicht ob defekt oder nicht, und auch nicht wie ich's prüfen kann.

Naja aber so ne bastelbude will in der Regel kaum eine Werkstatt reparieren. Zumal solche umbauten selten richtig perfekt gemacht sind.

Ein kaputter (Kurbelwellen)Sensor kann so kaputt sein das er gar kein Signal abgibt oder das er sporadisch ausfällt....

Wenn du mit dem Auto in der Werkstatt war, wurde auch der Fehlerspeicher ausgelesen?

Themenstarteram 3. November 2016 um 21:49

Nein wurde nichts ausgelesen und gibt es irgendwelche Anzeichen dafür das der KWS an Arsch ist? Und wo ungefähr ist der.

Steht alles in meinem ersten Post!

Bin dann mal raus hier.

Habe Glück! Viel Glück.

Ein Anzeichen? Z.b das der Motor nicht Startet.... Du hast das nicht Fahrbereite Auto irgendwie in eine Werkstatt geschleppt, und noch nicht mal den Fehlerspeicher auslesen lassen?

Man kann sich das Leben auch unnötig schwer machen.....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Mein Jetta 2 mit einem Golf 3 GTI 2.0 Motor springt nicht an.. :/