ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Mein Gebläse Funktioniert nicht mehr, wer kann Helfen?

Mein Gebläse Funktioniert nicht mehr, wer kann Helfen?

Mercedes CLK 208 Cabrio
Themenstarteram 13. Januar 2011 um 20:07

Hallo ihr lieben,

 

nu habe ich mich heute das erste mal im neuen Jahr hinters Steuer meines 230K Cabrios geschwungen da ich leider zu einer Beerdigung musste und kaum sitze ich in meinem Wagen will aus der Garage fahren und stelle fest das der Lüfter vom Gebläse nicht Funktioniert!

 

Ich meine aber das so ein ganz kleines bischen doch rauskommt nur bekommt man bei dem Sauwetter die Scheiben nicht frei wenn die Beschlagen sind!

 

Ich habe nach den Sicherungen geschaut, wenn die richtig beschriftet waren sind die in Ordnung!

Wie gehe ich am Besten bei der Fehlersuche vor

 

Am Drehschalter kan ich drehen wie ich will nix , Mist

wer weis Rat

 

orab vielen Dank für Eure Hilfe

 

LG

Hennaman

 

 

 

 

 

Ähnliche Themen
17 Antworten

Vielleicht sitzt ja auch einfach nur dein Kombifilter zu,wenn du meinst das noch ein bisschen Luft rauskommt.

Wann hast du den Kombifilter das letzte mal gewechselt?

Gruss Olli

Lüfterregler würde ich tippen. Kommt häufig vor wie hier zu lesen ist, sitzt rechts unterm Handschuhfach.

Themenstarteram 13. Januar 2011 um 21:03

Sorry, der Kombifilter ist das der Innenraumfilter?

Und der Luftregler ist der auch da mit dran?

 

Tut mir leid bisher habe ich an dem Wagen noch nichts selbst gemacht, ausser Öl, Tanken Waschen etc

Muss man sich dafür verbiegen oder komme ich im Fußraum auf der Beifahrerseite gut an alles ran?

Ich frage so Blöd weil ich Schwerbehindert bin und leider nicht mehr so kann wie ich möchte

 

LG

Hennaman

Ja der Kombifilter ist der Innenraumfilter.

Der Luftregler ( auch Gebläseregler genannt) sitzt rechts am Gebläse neben dem Kombifilter.

Ein bisschen verbiegen musst du dich schon.

Gruss Olli

Themenstarteram 14. Januar 2011 um 6:29

Den Filter nehme ich mal an kann ich mit dem Kompressor Ausblasen oder wenn zu Dreckig dann erneuern, oder?

 

Was muss ich mit dem Gebläseregler/Luftregler machen?

 

 

Ich habe mein CLK Cabrio ja jetzt auch schon ein paar Jährchen, aber  bisher habe ich noch kein Reperatur Hanbuch für diessen Wagen gefunden,

C - Klasse passt nicht und E - Klsse ja auch nicht,  gibt es für den CLK kein " Ich machs mir selbst" etc?

Darin hätte ich wahrscheinlich die Antwort auch mit Bild gefunden, oder?

 

Ich Danke euch beiden schonmal, gefühlt bin ich schon ein klein wenig schlauer, nur mal schauen ob ich dran komme, aber was mache ich mit dem Luftregler, muss der eventuell ausgebaut oder getauscht werden?

 

LG

Hennaman

Hab dir mal zwei Netzfunde angehängt...

geh davon aus , dass das beim W208 identisch ist...

dann eben einzeln... (hat net funzt)

Nachtrag:

das wär die Geschichte mit dem "Gebläseregler" am Gebläse

http://www.motor-talk.de/.../...geblaeseregler-w208-2000-t2832415.html

Ich glaube nicht an den Filter, der ist ja nicht ganz plötzlich vollkommen dicht. Und wenn Du am Gebläseregler drehst und die Drehzahl vom Lüfter konstant bleibt kann es eigentlich nur der Lüfterregler sein.

Wenn es Dir nicht wehtut fahr zu MB und lass ihn wechseln. Der Einbau dürfte nicht besonders teuer sein und als Neuteil bekommst Du ihn eh nur dort. Dazu noch mit 2 Jahren Garantie.

Ich habe hier mal gelesen dass man ihn mit ´nem Ersatzteil und ´nem Lötkolben selbst reparieren kann, aber ich würde ´nen neuen vorziehen, so teuer ist der auch nicht. Meiner ist glücklicherweise in der Garantiezeit kaputtgegangen...

Themenstarteram 14. Januar 2011 um 9:30

Zitat:

Original geschrieben von isidor1967

dann eben einzeln... (hat net funzt)

 

Nachtrag:

das wär die Geschichte mit dem "Gebläseregler" am Gebläse

http://www.motor-talk.de/.../...geblaeseregler-w208-2000-t2832415.html

Hey Chris, vielen Dank für die doch sehr Ausführliche Anleitung, wie merke ich ob der Potentiometer die Ursache ist?

 

Das Bauteil bekomme ich bei Conrad Electronics meints Du, die Rep traue ich mir schon zu, müsste nur Sicher sein das es auch der Verursacher ist.

Wobei wenn ich zurückdenke, ich war letztes Jahr und vorletzes Jahr mehrmals beim Händler bei dem ich damals den Wagen gekauft habe, weil ich damals darauf getippt habe das die bei der Inspektion den Innenfilter vergessen habe, aber der war Neu und Sauber, das ist jetzt so ca. 18 Monate her.

Aber ich meine immer wenn das Wetter danach war, also nicht gerade bei Sonnenschein und Offen fahren sondern bei Regen Schnee etc, also Schmuddelwetter da hatt mein Wägelchen dann plötzliche Lüfterprobleme!

Das er garnicht mehr richtig anspring, also über den ganzen Tag, das hatte er noch nicht das war/ist jetzt das erste mal!

 

Nur wie gesagt, ich meine ein Laues Lüftchen bekommt er auf die Reihe.

 

Wegen dem Lüftungsregler unten neben dem Innenfilter (wenn ich das richtig verstanden habe) bin ich natürlich auch in sorge, sollte das der verursacher sein?

 

Wenn ich lese das der Wagen mit der von Dir beschriebenen Rep rund 200 000 Km keine Probleme mehr ( an diesem Bauteil) machen soll stelle ich fest das ich einfach zuwenig fahre! In den letzten 12 Monaten bin ich  wenn ich richtig nachdenke nur rund 5-6000 Kilometer gefahren, mehr haben meine Knochen mir nicht gegönnt!

 

Drück mir mal die Daumen das ich den richtigen Fehler finde, vorab vielen Dank

 

Gruß

Hennaman

Äh.. dass kein Missverständnis aufkommt...

ich bin nicht der Ersteller der Anleitung!

"Netzfund" !!!!

Themenstarteram 14. Januar 2011 um 9:40

Na und, wenns Hilft ist es doch Gold Wert, oder?

 

 

wollt ja nur mitteilen, dass du den Chris vermutlich hier nicht finden wirst... :D

 

aber wenn ich schon dabei bin...

hier eine Beschreibung wie der Regler (am Gebläse) gemessen wird...

http://www.motor-talk.de/.../...t-nicht-oder-nur-1-2-sec-t2474751.html

Themenstarteram 16. Januar 2011 um 20:29

Hallo zusammen,

hier ist der Endstand,

 

and the Winner is

 

Olli   ;)

 

Olli   Du hattest den richtigen Riecher, ich habe mit dem leichtesten angefangen und habe meinem Schwager einen Schraubendreher in die Hand gedrückt und ihm gezeigt wo der Innenfilter sitzt, mit dem Filter kam auch gleich ein "kleiner Blätterwald" aus dem nichts gerieselt und mein Lüfter sprang gleich an!!!

 

Der Innenfilter war ca. 18 Monate alt und war jetzt ca. 15.000km drin, ich habe ihn nicht weggeschmissen wenn ich das nächste mal in meine Werkstatt komme schalte ich meinen großen Kopressor ein und Blase den Filter sauber!

 

Ich bin Samstg kurz vor 12:00 Uhr zur MB Niederlassung in Euskirchen gefahren, die haben den richtigen Filter auf Lager gehabt, ich ging also mit neuem Filter nachhause mit knapp 45,-€ weniger in der Geldbörse.

Zuhause stellte ich dann Fest das der Neue "Originale Filter" viel Leichter ist als der biher verbaute, der bisher verbaute war ein nachgemachtes Teil, der Rahmen davon war aus Dickem Plastick, wenn ich nicht Irre ist der Rahmen beim Original aus Papier, aber der Originale ist Echt nur Halb so schwer wie das nachgemachte Teil, vielleicht war das auch der Grund warum mein Gebläse nie so richtig voll lief, er muss der Grund gewesen sein denn jetzt mit dem Origimalteil läuft die Lüftung richtig rund, bzw das Gebläse, es kommt einem fast so vor als wenn es mindestens eine Stufe schneller läuft!

 

Wer hätte gedacht das der Unterschied so Groß ist.

Originalteile scheinen sich doch zu Lohnen!

 

Ich möchte mich bei Euch allen für die schnelle und Gute Hilfe bedanken, so stelle ich mir die Hilfe in einem Forum vor, Tausend Dank an Olli und alle anderen,

bis zum nächsten mal!

 

LG

Hennaman

@ Hennaman

Früher war auch beim Original MB Filter so ein dicker Plastikrand. Irgendwann haben die ihn dann weggelassen.

Also hattest du auf wahrscheinlich schon vorher einen Orignal Filter verbaut. Nur halt die alte Version.

Mittelweile haben die aber wieder so einen dicken Plastikrand.

Gruss Olli

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Mein Gebläse Funktioniert nicht mehr, wer kann Helfen?