ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. MB SL 500 R230 - Ölleck am linken Vorderrad

MB SL 500 R230 - Ölleck am linken Vorderrad

Mercedes SL R230
Themenstarteram 16. Juni 2014 um 19:44

Hallo werte Motor-Talk Gemeinde,

zuerst einmal möchte ich mich bei Euch bedanken, da ihr mir in sehr vielen Kategorien weitergeholfen habt. Sei es das kaputte Kofferraumschloss, das Problem mit dem Kriechstrom beim R230 oder die defekte Servolenkung bei der E-Klasse (2011).

Nun habe ich ein weit grösseres Problem, welches ich durch die Beiträge zum oben genannten Thema nicht lösen konnte. Einmal ist es das ABC Fahrwerk (Druckspeicher) einander mal ein undichter Motorblock.

Ich fange an :)

Gestern habe ich am linken Kotflüger (unten) einen Ölfleck bemerkt und nichts weiter dabei gedacht. Da die Garage in dem Moment sowieso ein bisschen nass war habe ich auch keinen Fleck auf dem Boden gesehen. Nach einer kurzen Ausfahrt von max. 20 km - Temperatur zwischen 80-100 Grad, also nichts besonderes.

Max. 4000 RDM. Habe ich das Fahrzeug in der Garage abgestellt. Dabei fiel mir auf, dass die Motorhaube sowie die Schweller links und rechts ziemlich warm waren.

Am nächsten Morgen der Schreck. Eine kleine Ölpfütze direkt am linken unteren Schweller.

Das Öl ist ziemlich dünnflüssig, wie Sonnenblumenöl, riecht sehr streng künstlich und angeschmort.

Die Farbe ist ziemlich hell (gelb) aber stark verschmutz sei es durch Dreck oder Verbrennungsrückstände?

Daraufhin die Motorhaube geöffnet und den Ölstand kontrolliert. Dabei habe ich den Öldeckel abgeschraubt, Ergebnis das Öl lief eine kurze Zeit wie ein Strahl raus. Wieder zu gemacht und über das Command den Ölstand abgefragt. Letztes mal 2011 nachgefüllt worden. Command sagt es fehlt 1 Liter.

Danach die Bremsflüssigkeit kontrolliert, mit dem Ergebnis - Randvoll. Was aber auffiel - beide Öle haben sich gleich angefühlt - rochen aber anders.

Danach den Motor gestartet, welcher ohne zögern angesprungen ist. Das einzige was ich feststellen konnte das man ein leichtes quitschen gehört hat. Wie ein Türscharnier ohne Öl. Motor wieder ausgemacht.

Ergebnis: Das Öl floss wieder aus dem linken unteren Kotflügel raus.

Nun bin ich am Ende. Sprach heute mit dem Freundlichen. Die können nichts aus der Ferne sagen. Empfehlung Auto abschleppen lassen.

Das Auto haben wir nun seit 2002 mit knapp über 100.000 km.

 

Ist es nun der Motor, das ABC Fahrwerk, Bremse oder Hydraulilpumpe?

Für jeden Tipp, Ratschlag und/oder etc bin ich dankbar.

Grüsse, Dio

Image
Image
Ähnliche Themen
30 Antworten

Das ist weder Motoröl noch Bremsflüssigkeit, sondern Hydrauliköl (Pentosin). Vorne links am Kotflügel befindet sich die vordere Ventileinheit. Kontrolliere mal den Flüssigkeitsstand im Vorratsbehälter um Motorraum. Ist das gleiche Hydrauliksystem für ABC und Lenkung.

Viel Vertrauen zum Freundlichen solltest Du jedoch nicht mitbringen, wenn sie nach der Beschreibung keine Vermutung äußern können.

Hallo Dio,

nach deinen Bildern zu beurteilen scheint der Druckverteilerblock oder eine dazu gehörende Hydraulikleitung undicht zu sein.

Die zweite Möglichkeit,der Dichtring des Druckaufnehmers in diesem Ventilblock hat sich aufgelöst,ist auch schon oft vorgekommen.

Dieser Druckverteilerblock sitzt im Radkasten hinter dem linken Vorderrad,also linkes Rad abnehmen,rechte Seite der Radhausverkleidung entfernen,dann sieht man diesen Verteilerblock und vieleicht auch sofort wo es Undicht ist.

gwra

Zitat:

Original geschrieben von gwra

Hallo Dio,

nach deinen Bildern zu beurteilen scheint der Druckverteilerblock oder eine dazu gehörende Hydraulikleitung undicht zu sein.

Die zweite Möglichkeit,der Dichtring des Druckaufnehmers in diesem Ventilblock hat sich aufgelöst,ist auch schon oft vorgekommen.

Dieser Druckverteilerblock sitzt im Radkasten hinter dem linken Vorderrad,also linkes Rad abnehmen,rechte Seite der Radhausverkleidung entfernen,dann sieht man diesen Verteilerblock und vieleicht auch sofort wo es Undicht ist.

gwra

Hallo,

Genau so war es bei meinem 500er Bj. 2001 km ca. 135.000.

Reparatur war keine große Sache.

Liebe Grüße Henry

Themenstarteram 17. Juni 2014 um 16:24

Hallo,

vielen vielen vielen Dank für die Antworten zum Thema. Ich bin erleichtert! Sobald ich von der Arbeit komme werde ich wie empfohlen den Ölstand kontrollieren (Ist dies der Deckel vom ABC Behälter?) und das Rad demontieren. Ich werde Euch dazu updates geben.

Sollte es tatsächlich die Hydraulik sein, stellt sich für mich weiter die Frage, ob ich somit noch fahren kann da das ÖL doch sehr verschmutz aussieht. Was dazu führen kann, dass (lt. ABC Themen hier im Forum) weitere Teile des ABC Fahrwerks oder anderen Hydraulischen Teilen beschädigt werden.

//Habe gerade gelesen, dass das schwarze Pentosin eine sich auflösende Manschette anzeigt.

Und auf sowas ist der "Freundliche" anscheinend sehr scharf drauf, da er alles tauschen will.

Wisst Ihr dazu mehr?

Beste Grüße und nochmals vielen Dank für die schnellen Antworten!

Diophantos

Falls es von interesse ist und andere dieses Problem haben:

Hier die Lösung zum Hydrauliköl messen vom Benutzer Danjell

Hydraulikölkontrolle:

Haube auf, wenn man nun vor dem Motor steht sind vorn rechts 2 Behälter mit einem grünen Aufkleber auf dem Deckel. Der vordere kleine Behälter beherbergt das Hydrauliköl für die Servolenkung. In dem dahintersitzenden großen Behälter befindet sich das Hydrauliköl für die ABC. Der kleinen Gummipropfen neben dem Schraubdeckel kann ergriffen, und herausgezogen werden. An dem Propfen befindet sich ein Messstab mit Vorder-, und Rückseite. Auf einer Seite steht "Motor an, unbeladen", mit entsprechender Markierung, auf der anderen Seite steht "Motor aus unbeladen", mit Markierung.

Bitte den Stab nur mit einem fusselfreien Tuch abwischen.

Ausgangspunkt für eine korrekte Messung ist immer Niveau 0, also Fahrzeug auf Normalniveau.

Themenstarteram 17. Juni 2014 um 17:54

Bingo. Habe gerade den Ölstand mit einem feinen fusselfreien Tuch geprüft.

Fahrzeug unbeladen, Motor aus = Füllstand etwa 50%

//Update//

Habe gerade den Motor gestartet - Füllstand vom Pentosin hat danach drastisch abgenommen. (25%)

Command zeigt ABC - Werkstatt aufsuchen an.

Was sind Eure Empfehlungen in diesem Fall? Abschleppen? Zum Händler fahren?

Es ist der Wahnsinn wieviel Know-how in diesem Forum steckt!

Liebe Grüsse, Diophantos

Image

Das sieht nach einem großen Verlust aus, welche Menge ist da im Behälter?

Ob es Sinn macht, so zum Händler zu fahren? Wie weit ist dieser entfernt?

Es empfiehlt sich in jedem Fall, vor einer Fahrt den Flüssigkeitsverlust wieder aufzufüllen.

Themenstarteram 17. Juni 2014 um 19:47

Hallo SL55,

der Händler ist etwa 10 km entfernt.

Du hast aber recht, wahrscheinlich ist es besser das Auto abschleppen zu lassen. Im Endeffekt sind die 300€ im Vergleich zu einem wirtschaftlichen Totalschaden zu verkraften.

//

Ich habe gerade eben die Menge gemessen. Was Du auf den Bild gesehen hast sind etwa 500 ml.

Des Weiteren habe ich das Öl durch ein Sieb laufen lassen und mit einem Magneten auf Späne überprüft. Keine Rückstände. Ich weiss klingt komisch. :)

Für mich wäre es noch interessant zu wissen, wie viel in den Behälter passt. Ich denke dass ich einmal von etwa 8 L in diesem Forum gelesen habe.

Am Donnerstag werde ich dem Tipp von gwra nachgehen, indem ich das Rad demontiere und nach dem Leck schaue.

Mal schauen ob ich nächste Woche beim Freundlichen einen Termin bekomme.

Thank you once again, Dio

Zitat:

 

Für mich wäre es noch interessant zu wissen, wie viel in den Behälter passt. Ich denke dass ich einmal von etwa 8 L in diesem Forum gelesen habe.

Ca. 4 l passen in das System. 8 Liter brauchst du, wenn du spülen willst.

Klaus

Einen Hinweis zum Ölverlust des ABC-Systems möchte ich noch geben. Die Tandempumpe darf auf keinen Fall trocken laufen . Im Zweifelsfall ist der Abtransport die billigere Lösung.

Hallo Dio,

was war denn nun bei deinem SL für die Undichtigkeit zuständig?????

gwra

Themenstarteram 24. Juni 2014 um 20:32

Hi gwra,

haben gestern den SL beim Freundlichen auf den Parkplatz gestellt. (via Abschlepper)

Als er sich heute gemeldet hat, meinte er dass, "da eine grosse Pfütze wäre und die Meldung " volle Bremskraft erst nach Motor start verfügbar, im Display stehe"".

Ich habe den Sachverhalt in soweit geschildert, dass es ein Problem mit dem ABC Fahrwerk gibt und ich mein vollstes Vertrauen in seine Hände lege.

 

--

//Ich habe letzten Samstag, wie beschrieben das Rad demontiert und die Verkleidung gelöst. Es stellte sich heraus, dass die Schläuche zur Tandempumpe ölig waren. Ich denke, dass eure Vermutung zu trifft. :)

Mal schauen was der Herr von MB meint. Vielleicht ist ja der Turbo defekt ;-). Ich werde euch natürlich weiterhin updaten.

Beste Grüsse und einen schönen Abend!

Jan

Themenstarteram 25. Juni 2014 um 23:49

Guten Abend,

MB hat mich heute informiert, dass der Ventilblock gerissen ist. Kosten etwa 1.500 €.

Weiß jemand wie ein Ventilblock reißen kann bzw. welche Folgeschäden auftreten können?

Grüße, Jan

Zitat:

Original geschrieben von Diophantos

Guten Abend,

MB hat mich heute informiert, dass der Ventilblock gerissen ist. Kosten etwa 1.500 €.

Weiß jemand wie ein Ventilblock reißen kann bzw. welche Folgeschäden auftreten können?

Grüße, Jan

Ich halte diese Diagnose für äußerst unwahrscheinlich, da ich so einen (massiven) Block schon zerlegt hatte.

Reaslistisch sind lose Schraubverbindungen oder undichte Hydraulikleitungen.

(Oder hat da grade jemand beide Hände in deiner Brieftasche?)

Zitat:

Ich habe den Sachverhalt in soweit geschildert, dass es ein Problem mit dem ABC Fahrwerk gibt und ich meine vollstes Vertrauen gefüllte Brieftasche in seine Hände lege.

Fall er das ernst meint, lass Dir das Altteil und den Riss zeigen und stell für die Nachwelt doch mal ein Foto ein.

Grüße, Frank

löschen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. MB SL 500 R230 - Ölleck am linken Vorderrad