ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Massive Probleme mit den Bremsen hinten

Massive Probleme mit den Bremsen hinten

VW Polo 5 (6R / 6C)
Themenstarteram 1. Februar 2017 um 20:52

Moin Community,

ich lese jetzt schon eine Weile hier im Forum und verfolge die interessanten Diskussionen.

Bisher gab es eigentlich noch keinen Grund mich hier aktiv einzubringen.

Das hat sich mittlerweile leider geändert.

Ich bin seit 08/2015, mittlerweile nicht mehr so stolzer Besitzer eines Polo GTI Modelljahr 2016.

Im Werk abgeholt, nagelneu. Mein erstes, neues Auto.

Genau den wollte ich! Das ideale Fahrzeug: klein, unvernünftig mit viel Leistung!

Leider hielt die Freunde und der Spaß nur die ersten 5000 km.

Da fingen die ersten Probleme mit den Bremsen hinten an!

Von jetzt auf gleich finden die Bremsen hinten an sehr laute Geräusche beim Anbremsen von sich zugeben!

Ein massives Schleifgeräusch bei jedem Bremsvorgang unter 50 km/h.

Also ab zum Freundlichen, Problem schildern, Probefahrt machen und.... Die Aussage vom Service Berater: "Das sind ganz normale Bremsgeräusche beim Anbremsen!" Das habe ich so nun absolut nicht hingenommen, denn ich war nicht der einzige, dem das aufgefallen ist. Die Kollegen in der Fahrgemeinschaft - alle ihres Zeichen Landmaschinenmechaniker Meister - wunderten sich auch schon und meinten, dass das definitiv nicht normal sei.

Also wieder in die Werkstatt. Dieses Mal nicht abwimmeln lassen und hart bleiben war mein Motto.

Das habe ich tatsächlich auch so durchgesetzt und der Service Berater hat eine Aufnahme des Geräusches gemacht und zu VW geschickt. Nach einer Woche ohne Rückmeldung habe ich dann auch Nachfrage die Aussage bekommen, dass VW dieses Problem nicht kennt und sich nicht erklären können woher das Geräusch kommt. Am dritten Termin beim Service Partner wurden dann die Räder abgenommen und sowohl Bremssättel, Bremsklötze, als auch Scheiben überprüft. Augenscheinlich alles oke. Fotos und Bericht ging wieder an VW.

Nach diesmal zwei Wochen ohne Meldung des SP, kam auf meine Rückfrage hin wieder die Aussage, dass kein Fehlercode vorliegt und VW sich den Fehler nicht erklären kann. Während der ganzen Zeit kamen nochmal 5000 km dazu ohne Besserung.

Meine Laune ging langsam deutlich in den Keller, denn niemand konnte mir versichern, dass die Bremswirkung nicht beeinträchtigt ist und ob ein höherer Verschleiß an den Bremsen vorliegt.

Nach Druck und Stress gab es einen vierten Besuch, bei dem dann die Bremsen komplett demontiert, gereinigt und wieder zusammengesetzt wurden. nach der Aktion war das Geräusch nahezu verschwunden bzw. zumindest erträglich.

Dieser Zustand hielt genau weitere 3000 km! Danach: von jetzt auf gleich wieder genau die selbe Problematik!

Der SP schob es in den letzten beiden Terminen immer wieder auf Flugrost, zu wenig Fahrleistung, Witterung, Salz... etc pp. Daraufhin fuhr ich Freitags, nach einer 300 km Ausfahrt erneut in die Werkstatt um zu zeigen, dass das selbe Problem auch nach 300 km Autobahn auftauchen. Nach der Ausfahrt war definitiv kein Rost auf den Bremsen! Aktuell warte ich mal wieder auf Antwort von VW. Allerdings kam vom SP nun die Aussage, dass man wahrscheinlich nichts erreichen könnte, da ja die Garantie auf das Bremssystem ausgelaufen ist.

So langsam bin ich ratlos und weiß nicht mehr weiter. Die Überlegung ist mittlerweile einen externen Sachverständigen hinzu zu ziehen und durch ein Gutachten etwas zu erreichen. Der SP rührt sich schon wieder seit 2 Wochen nicht und reagiert überhaupt nicht auf Anrufe/Emails. Meine Hoffnung besteht ein bisschen darin, hier vielleicht ein paar gute Tipps zu bekommen, wie man den Freundlichen dahingehend stupsen kann, dass der Werkskundendienst raus kommt und sich das anschaut.

ich arbeite selbst in der Landmaschinenbranche bei einem großen namhaften Konzern im Bereich Techniktraining und kenne dies ganze Thematik Werkkundendienst ausgiebig. Der Kunde ist bei uns König und es wird eigentlich alles daran gesetzt ihn zufrieden zu stellen. Das Gefühl habe ich leider aktuell bei meinem VW Autohaus überhaupt gar nicht.

Gibt es hier ähnliche Problemfälle? Und wie seid ihr verfahren um den Händler in die Zange zu nehmen?

Viele Grüße und Sorry für den langen Post im Voraus!

B.

Beste Antwort im Thema

Ändere mal deinen Bremsstil. Etwas später bremsen, dafür aber stärker. Natürlich nur bei entsprechenden Straßenverhältnissen. Mache ich jetzt schon bei meinen letzten 3 Fahrzeugen und habe seit dem keine Probleme mit den hinteren Scheiben.

MfG aus Bremen

14 weitere Antworten
Ähnliche Themen
14 Antworten

Die Polobremse ist egal ob Trommel o.Scheibe hinten nix wert,scheint bei allen Motoren so zu sein.

Bei unseren musste frühzeitig alles raus inkl.Seile da diese unter fester Bremse stark gedehnt worden und selbst mit lockerer Handbremse nach dem Urlaub alles fest war,beim Fabia TSI meiner Eltern waren Scheiben und Beläge nach 30tkm nur noch ein Haufen Rost.

Alles raus und gegen Teile aus dem Zubehör getauscht,seitdem kein Rost und keine festgegammelte Handbremse mehr.

Besser kommst wechselst gegen gute Teile aus dem freien Handel statt sinnloses Gutachten was Kohle kostet und hast dann immernoch das gammelnde Material drin.

Aber ist wo normal mittlerweile weil mein Focus hat auch nichtmehr so gutes Material verbaut hat wie Ford es noch vor 10 Jahren hatte als Werksausrüstung.

Empfehle Scheiben und Beläge von Brembo,alles top seitdem.

Im Grunde ist wohl auszuschliessen, dass dein "massives Schleifgeräusch" ein Problem ist. Die Teile sind ja alle überprüft worden.

Bremsen sind Verschleissteile, deren Zustand ist nur kurz neuwertig (zumal bei der VW "Qualität"). Das Geräusch ist bspw vom Wetter/Winter abhängig, von der Art & Häufigkeit des Bremsens usw. ... besonders die hinteren Bremsen sind tendenziell eher unterfordert und werden kurzfristig mal lauter. Jew. nach ein paar Bremsungen verschwindet das wieder (so zumindest ist es bei mir seit 93.000 km - TÜV inkl Bremsprüfung immer noch & recht aktuell kein Problem).

Hoffe, dass andere User dich ebenfalls beruhigen können, denn ich hab zwar einen Polo, der hinten mit Scheiben bremst, aber keinen GTI. Kann also nur sagen: in meinem Fall hat ignorieren das Problem gelöst.

Ändere mal deinen Bremsstil. Etwas später bremsen, dafür aber stärker. Natürlich nur bei entsprechenden Straßenverhältnissen. Mache ich jetzt schon bei meinen letzten 3 Fahrzeugen und habe seit dem keine Probleme mit den hinteren Scheiben.

MfG aus Bremen

Frag mich nur warum es beim Fabia seit dem Wechsel,glaube Ende 2015 o.Anfang 2016 tadellos funzt mit unveränderten Bremsverhalten,keinerlei Rost auf den Scheiben und null Geräusche.

Wahrscheinlich ist das Werksmaterial so anfällig das ein Normaler Fahrbetrieb unmöglich ist,man ist gezwungen die Bremse verstärkt zu benutzen damit man seine Ruhe hat.

Ist zwar grundsätzlich nichts neues das Bremsen arbeiten müssen aber komischerweise nach nem Wechsel auf gutes Material Geschichte und somit dann weniger relevant.

Bei mir hat es fast 5 Jahre und einige Bremssätze hinten gebraucht, bis sich herausstellte, daß der Bremssattel auf einer Seite nicht sauber arbeitet. Er hat quasi nicht bzw. nur extrem zeitverzögert getrennt.

Ich wurde natürlich auch immer mit den Standardaussagen vom Hof geschickt. Zwar hat man auch bei meinem einmal zerlegt/ gereinigt, aber das hielt dann auch nur rund 14 Tage an, bis der nervige Schleifgeräusch wieder auftrat. Ich hatte mich schon damit abgefunden, daß dieses Auto eben schleift und etwas mehr Bremsstze hinten brauchen wird, als sonst.

Letztlich habe ich vor Ablauf der Garantieverlängerung die freie Werkstatt meines Vertrauens nochmal über den Wagen schauen lassen, weil ich irgendein mir unbekanntes Geräusch hatte und hierbei stellte sich nebenbei dieser Defekt eben heraus.

Da der Bremssattel in der Garantieverlägerung enthalten ist, hat es dann nur noch 2 VW-Werkstätten gebraucht , bis ein neuer Sattel verbaut war (die erste , hat trotz haarkleiner Beschreibung einen Defekt nicht finden können, bei der 2. Werkstatt war ich mit unter der Bühne und nachdem man mir zeigte, wo ich überhaupt hinschauen soll... während einer an der Handbremse spielt, war es für mich als absoluten Laien dann auch nicht zu übersehen).

Bei der Reparatur hat man dann auch noch zufällig gemerkt, daß einer der Seilzüge irgendwo hängenblieb und beide dann vorsorglich auch getauscht. Ich habe dann lieber nicht wissen wollen, was das für mich bedeutete, wenn ich irgendwo an einer Steigung stand und im Glauben war, die Handbremse gezogen zu haben. Die Erklärung für manche Dinge erspare ich mir dann doch ganz gerne, insbesondere wenn man Jahre lang mit Pauschalantworten vom Hof geschickt wird.

Themenstarteram 1. Februar 2017 um 23:23

Zitat:

@Spatenpauli schrieb am 1. Februar 2017 um 21:55:30 Uhr:

Ändere mal deinen Bremsstil. Etwas später bremsen, dafür aber stärker.

Ich denke nicht, dass die Änderung meines Bremsstiles irgendein Einfluss hat.

Das Auto wird jedes zweite, oft genug jedes Wochenende 400 km über die Autobahn gefahren.

Und da kann ich realistisch sagen, dass das sicher nicht auf der rechten Spur mit 120 ist.

Selbst nach einer durchgängigen Fahrt von 250 km Autobahn und dabei regelmäßigen Bremsungen auch von über 200 runter, tritt genau dieses Problem wieder auf! Da will ich nichts von Rost, Witterung oder Salz hören!

Die Scheiben sind glatt. Riefen sind nicht vorhanden. Flugrost ist nicht zu sehen!

@Focus 115:

Zitat:

Besser kommst wechselst gegen gute Teile aus dem freien Handel statt sinnloses Gutachten was Kohle kostet und hast dann immernoch das gammelnde Material drin.

Das sehe ich bei einer Laufleistung von jetzt 25.000 km nicht ein. Die Scheiben sind noch absolut top! genauso wie die Klötze.

@peppar

Zitat:

Er hat quasi nicht bzw. nur extrem zeitverzögert getrennt.

Genau das habe ich auch geschildert und darum gebeten das zu überprüfen! Aber ich habe den Eindruck, dass niemand mehr mit einem Multimeter umgehen, geschweige denn Drücke messen kann. Frei nach dem Motto: "Computer sagt neeeein!" Der Erklärung vom SP war: "Das ist eine Berganfahrhilfe, das muss so!"

Grüße & Danke für die bisherigen Antworten

Zitat:

@Kalle_Pohlmeyer schrieb am 1. Februar 2017 um 23:23:45 Uhr:

Zitat:

Er hat quasi nicht bzw. nur extrem zeitverzögert getrennt.

Genau das habe ich auch geschildert und darum gebeten das zu überprüfen!

(...) Der Erklärung vom SP war: "Das ist eine Berganfahrhilfe, das muss so!"

Führte denn schlechtes Lösen der Bremse auch zu mahlenden Geräuschen beim Bremsen? Ich hätte das eher mit unerwarteten Geräuschen beim rollen / nicht bremsen in Verbindung gebracht (und mit allgemeinen Problemen mit Bremsen und VW Werkstätten).

Mit den VW Partnern machte ich auch eher unbefriedigende Erfahrungen, obwohl ich bisher nur einfachste Reparaturen und standard Anliegen hatte. Für mich übrigens inzwischen eines der weiteren Argumente gegen einen VW Kauf. Ob ich mir das nochmal antue, da bin ich noch nicht überzeugt.

Bei meinem schliff/mahlte es im freien Lauf. Bei neuen Scheiben/ Klötzen erst mal nicht, dann zunächst vor allem in Kurven (als würde ein Klotz einmal pro Umdrehung Kontakt kriegen) und irgendwann dann auch bei Geradeauslauf.

@Kalle_ Pohlmeyer:

Das Argument mit der Berganfahrhilfe hätte in meinem Fall nicht gegriffen, da man beim Lösen der Bremse sehen konnte, wie ein Sattel auf der HA seinen Job macht und der andere eben nicht. Hab ja aber dafür auch 2 Werkstätten gebraucht....oder besser gesagt 3: eine freie die den Fehler entdeckt, obwohl sie den gar nicht suchte und 2 VW, bis eine den Fehler auch sieht und einsieht.

Klingt für mich auch nach der "normalen mistigen" VW-Qualität. Kenne das Problem von meinem TSI. Die Scheiben machten hinten immer wieder Geräusche klebten fest und gammelten vor sich hin. Auto steht in der Garage und wird meist ähnlich wie deiner genutzt. Langstrecke dann auch oft AB mit 170km oder sogar um die 400km. Letztes Jahr hatte ich im Mai TÜV und habe dann vorsorglich im Februar bei ATU ( Scheiben und Beläge ) tauschen lassen. Seitdem habe ich Ruhe. Komischerweise kleben die Bremsen seitdem auch nicht mehr an, wenn der Wagen einige Zeit in der Garage stand. ( Handbremse immer unten ). Auch hört man nicht mehr dieses typische Flugrostgeräusch nach längerer Standzeit.

Fazit. Die Werksbremsen sind einfach Schrott!

mfg Wiesel

sorry - ist vorzeitig rausgegangen

Zitat:

@DieselWiesel198 schrieb am 4. Februar 2017 um 18:12:30 Uhr:

Fazit. Die Werksbremsen sind einfach Schrott!

Der Lopez-Effekt lässt grüssen...

Sind Sie,kann man auch sich auch schön reden was einige tun.

Fakt ist aber das wie ich das schon schrieb bei meinem Focus in gewisser Weise auch nicht das ist was ich früheren Ford kenne,da hielten Scheiben und Beläge um die 100tkm bei mir,jetzt kann ich froh sein wenn ich hinten an die 60tkm komme und dann muss alles raus,vorn Beläge nur 48tkm gehalten und alle Scheiben sehen extrem mistig und vergammelt aus,Schleifgeräusche immer bei der 1.Bremsung des Tages.Der ist gerade mal 2 Jahre alt und schon 55tkm gelaufen,also ständig in Betrieb.

Ist OT bezogen auf den Polo aber ist scheinbar normal mittlerweile das vom Werk her Billigstahl und Billigbeläge verbaut sind.

Zitat:

@Focus 115 schrieb am 4. Februar 2017 um 20:16:54 Uhr:

Fakt ist aber das wie ich das schon schrieb bei meinem Focus in gewisser Weise auch nicht das ist was ich früheren Ford kenne,da hielten Scheiben und Beläge um die 100tkm bei mir,jetzt kann ich froh sein wenn ich hinten an die 60tkm komme und dann muss alles raus,vorn Beläge nur 48tkm gehalten und alle Scheiben sehen extrem mistig und vergammelt aus,Schleifgeräusche immer bei der 1.Bremsung des Tages.Der ist gerade mal 2 Jahre alt und schon 55tkm gelaufen,also ständig in Betrieb.

Ist OT bezogen auf den Polo aber ist scheinbar normal mittlerweile das vom Werk her Billigstahl und Billigbeläge verbaut sind.

Wahrscheinlich schon.... aber ich muss nochmal schreiben, dass mein Polo bei 93.000 km ebenfalls immer noch die ersten Beläge und Scheiben drin hat (er wurde so auch zur Hauptuntersuchung vorgeführt, es gab keine Probleme). Für den 08/15 Anwender scheint die Qualität vllt doch auszureichen...

Probleme habe ich bei meinen zwei SEAT `s nicht. Der von Bj 2008 hatte bis 115 000 km immer noch die gleichen Scheiben und Beläge gehabt. Beim jetzigen, der hat 25 000 km runter und es gibt auch keine Probleme. Der Wagen steht auch mal 14 Tage und viel Kurzstreckenbetrieb.

MfG aus Bremen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Massive Probleme mit den Bremsen hinten