ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. M272 DE35 Kurbelgehäuseentlüftung - Ersatzteile - Schlauch

M272 DE35 Kurbelgehäuseentlüftung - Ersatzteile - Schlauch

Mercedes E-Klasse S211, Mercedes E-Klasse W211
Themenstarteram 23. Januar 2020 um 12:53

Hallo in die Runde,

bei meinem E350 CGI (M272 DE35) geht fast täglich die Motorkontrolllampe (gelb) an.

Auslesen der Fehler ergibt P0171 und P0174 (Gemisch zu mager). Gleichzeitig riecht es leicht nach Abgasen oder verbranntem Öl. Die Endrohre des Auspuffs sind schwarz mit Ruß, wobei das bei dem DE eher "normal" ist. Ich sehe aber kein ausgetretenes Öl am oder unter dem Motor, ebenso finde ich keinen defekten Luftschlauch. Inwieweit der Luftmassenmesser in Ordnung ist, kann ich nicht feststellen.

Luftfilter, Luftfiltergehäuse habe ich ausgebaut und geprüft. Insoweit auf den ersten Blick O.K.

Nun möchte ich gern die Schläuche, Dichtungen und ggf. Ventil der Kurbelgehäuseentlüftung prüfen und ggf. erneuern.

Leider finde ich keine Ersatzteile für einen DE 35 ;-(

Für den "normalen" M272 gibt es diese, für den DE nicht.

Kann mir hier jemand behilflich sein die richtigen Ersatzteile zu finden und/oder den Fehler zu lokalisieren?

Habe hier schon einiges gelesen, betrifft aber nicht den 3,5 Liter Direkteinspritzer.

Bin für jeden Tipp dankbar.

Viele Grüße

Dirk-s

Ähnliche Themen
48 Antworten

Ich vermute auch der LMM hat was. Wenn ich das richtig sehe auf einem der Bilder bist du im Standgas mit 617 U/min aber die DK ist 13,7% offen. Das scheint mir viel zu viel. Das bedeutet nämlich dass der LMM dem MSG sagt da kommt nicht genug Luft und die DK wird geöffnet. Gleichzeitig aber sehen andere Sensoren dann dass viel zu viel Luft im Verhältnis zum Sprit ankommt und das MSG spritzt mehr ein. Korrigiert mich wenn ich das falsch interpretiere.

Dass indem LMM mit Bremsenreiniger geprüft hast ist ok aber du solltest die elektrische Spannung (Signal) prüfen. Das gibt mehr Aufschluss.

Themenstarteram 29. Januar 2020 um 14:47

Ich habe heute einen "original Mercedes LMM" von Bosch bestellt und werde den am Samstag einbauen.

Hoffe der Fehler ist dann weg. Ich berichte :-)

CU

Dirk-s

Denke Mackhack hat da Recht, steck den LMM doch einmal ab, dann nimmt er hinterlegte Werte, dann sollte sich der Drosselklappenwinkel verringern! Ich weiß es nicht mehr auswendig, aber im Leerlauf habe ich einen geringeren DK-Winkel!

Hinterher Fehler des LMM löschen!

Im Leerlauf sollte der 0,9 Grad haben (zumindest beim Benziner). Im Prinzip ist die Klappe geschlossen und wippt nur ganz leicht hin und her im Rhythmus der Daten die von der Lambdasonde kommen. Zumindest sieht es so aus wenn man die Graphen der Sonden und der DK Stellung sich ansieht.

Themenstarteram 2. Februar 2020 um 13:57

Update: nachdem im nun alle Ersatzteile habe und gestern einbauen wollte, tritt der Fehler seit Donnerstag morgen nicht mehr auf? Merkwürdig!

Keine MKL, kein Fehler und auch keine schwarze Wolke mehr aus dem Auspuff :-) ich habe alles kontrolliert. Einziger Unterschied zu vorher; ich habe 2 mal 45 Liter Super plus getankt. Soll es tatsächlich das gewesen sein? Ich beobachte und hoffe, der Fehler tritt erst einmal nicht mehr auf. Falls ja, den LMM und die Filter hebe ich erstmal auf :-)

Schönen Sonntag in die Runde.

Themenstarteram 19. Februar 2020 um 12:37

Update 2.

Ich habe vor zwei Wochen doch den LMM getauscht (Bosch 0280218190), da der Fehler wieder aufgetreten war.

Seit dem ist der Fehler nicht erneut aufgetreten. Der Verbrauch ist unverändert und auch der Motorlauf ist geschmeidig ohne Probleme.

Allerdings riecht es manchmal beim Anhalten nach verbranntem Öl oder ähnlichem. Läßt sich nicht lokalisieren und tritt nur sporadisch auf. Der Geruch ist eher im Innenraum als von außen wahrnehmbar. Scheinbar ist da noch irgend ein Defekt den ich noch nicht gefunden habe.

Ich bleibe dran.

Grüße

Dirk-s

Zitat:

@dirk-s schrieb am 19. Februar 2020 um 12:37:56 Uhr:

 

Allerdings riecht es manchmal beim Anhalten nach verbranntem Öl oder ähnlichem. Läßt sich nicht lokalisieren und tritt nur sporadisch auf. Der Geruch ist eher im Innenraum als von außen wahrnehmbar. Scheinbar ist da noch irgend ein Defekt den ich noch nicht gefunden habe.

Kontrollier mal hinten am Motor ob es da bei den Kunststoffdeckeln oben bei den Nockenwellen etwas Öl raussifft.

Habe die Deckel bei meinem Motor auch schon neu gemacht (siehe hier):

https://www.motor-talk.de/forum/motor-oelt-hinten-m272-t5549177.html

Themenstarteram 19. Februar 2020 um 14:15

Hallo burky350 sind diese denn bei den 350 und 350 CGI identisch? Im Prinzip sollten ja alle M272 zumindest indische Verschlusskappen haben? oder?

Zitat:

@dirk-s schrieb am 19. Februar 2020 um 14:15:39 Uhr:

Hallo burky350 sind diese denn bei den 350 und 350 CGI identisch? Im Prinzip sollten ja alle M272 zumindest indische Verschlusskappen haben? oder?

Da gehe ich im Moment mal von aus. Aber fahr doch einfach zu MB, und bestell die Teile für Deine FIN. Dann hast Du auf alle Fälle die richtigen Kappen. Die kosten keine 10 Euro zusammen.

M272DE hat nur zwei Kappen A0009976890 Dm 30mm zu je 3,44€ netto.

 

An den anderen Stellen sitzt am rechten Kopf die HD Pumpe bzw. Am linken Kopf die Unterdruckpumpe.

Themenstarteram 19. Februar 2020 um 16:20

@ GT-Liebhaber: Super, Danke für die Information. Dann schaue ich mal wo ich die bekomme, wenn diese undicht sind.

Gruß

Dirk

Beim Freundlichen um die Ecke zum Beispiel. ;)

Themenstarteram 19. Februar 2020 um 16:48

@ GT-Liebhaber: sind diese Deckel an der selben Stelle wie beim 272 ohne Direkteinspritzung? Also am oberen Ende des Kopfes hinten so wie auf dem verlinkten Foto?

https://www.motor-talk.de/forum/motor-oelt-hinten-m272-t5549177.html

Gruß

Dirk-s

Hallo Dirk,

ich habe dir eine PN gesendet.

Habe das selbe Problem mit dem Fehlercode P0171 und P0174 bei meinem CLS 350 CGI.

MKL Leuchtet ab und an, kann aber auch mehrere Wochen aus bleiben.

Der Fehler ist aber dennoch immer abgelegt. (Kann es selbst per iCarSoft auslesen).

Mehrere Werkstätten waren bereits dran und haben nur wild getauscht...

Teillastluftschlauch, Bosch-LMM und die Dichtung dazu, MAP-Sensor und eine Lamda-Sonde wurden bereits getauscht ohne Erfolg.

Anssaugbrücke wurde gereinigt und die Dichtungen wurden ersetzt.

Bei mir merke ich, dass er im Standgas unruhig läuft. Aber auch nur, wenn der Wagen gerade an die Ampel gerollt ist. Dann merke ich wie er anfängt unruhiger zu Laufen und nach kurzer Zeit, steigt die Drehzahl minimal. Dann bleibt es aber wieder ruhig und ohne Drehzahlschwankungen. Verbauch scheint auch zu hoch zu sein.

Russ am Auspuff.

Ich bin Ratlos.

In einem anderen Beitrag, allerdings beim CLS 500, war es der Teillastluftschlauch.

Siehe Hier:

https://www.motor-talk.de/.../...-fehlerspeicher-mkl-t6794827.html?...

Wurde mit Rauch schon mal nach Lecks gesucht?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. M272 DE35 Kurbelgehäuseentlüftung - Ersatzteile - Schlauch