ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. M271 Steuerkette Problem Kettenspanner

M271 Steuerkette Problem Kettenspanner

Mercedes
Themenstarteram 12. Januar 2020 um 20:45

Hallo,

ich bin neu hier im Forum.

Ich hatte damals eine Lehre als Mechaniker bei MB gemacht aber bin als solcher nicht mehr tätig.

Ich fahre bei schönem Wetter einen 190er von 1990 und als Alltagswagen nutze ich einen W203 VorMopf von 2003.

Es ist der C180 Kompressor mit 143PS von 2003.

Motor 271

Laufleistung ca 123.000 KM.

Bekanntes Problem ist natürlich die Steuerkette.

Diese Rasselt beim Kaltstart. Nicht immer aber dennoch sehr unschön.

Also habe ich alle Teile Bestellt, die wir bei MB auch immer bestellt hatten.

Kette, Spanner, NWV.

Des Weiteren habe ich auch die Magneten erneuert, da diese undicht werden.

So nun wurde alles erneuert und das Klappern ist nicht weg. Es kommt seltener vor und ist leiser, aber es ist nicht weg. Es ist mMn immer noch die Kette.

Nun wo liegt denn jetzt noch das Problem?

Der Kettenspanner hat sich oft ersetzt. Mittlerweile ist im Spanner kein Rückschlagventil mehr verbaut. Früher war wohl eins drin. Die alten Spanner mit Ventil bekommt man bestimmt nicht mehr.

Nun hat Febi einen Hinweis geliefert, dass man den Halter vom Spanner ersetzten soll, da dort auch ein Ventil verbaut sein soll,welches auch klemmen kann und dann läuft der Spanner leer. Allerdings haben wir nie diesen Halter getauscht. Um diesen Halter zu tauschen muss so einiges demontiert werden, damit man den Stirndeckel abbekommt. Das sprengt absolut den Rahmen.

Ich bin mir ziemlich sicher, dass der Spanner das Öl nicht halten kann, da im Spanner selbst kein Ventil mehr ist und das vom Halter offensichtlich defekt ist oder eventuell doch gar nicht vorhanden ist. Hat Mercedes denn original auch im Halter ein Ventil? Das würde ja bedeuten, dass in der ersten Version im Spanner und im Halter ein Ventil war und dass es somit doppelt abgesichert war. Der Halter hat sich nie ersetzt.

Also die ganze Geschichte macht ich stutzig, da wir nie diesen besagten Halter wechseln mussten.

Ist eventuell was schief gelaufen? ich habe den Kettensatz von Febi genommen. Kette ist von IWIS, somit original.

Oder habe ich einen Denkfehler und im Halter ist original kein Ventil drin?

Das würde ja bedeuten, dass die Kette nur gespannt wird, sobald Öldruck da ist. Aber dann müsste ja jeder M271 kalt rattern.

Ich habe so noch nie was von Problemen mit diesem Halter gehört oder gelesen.

Könnte ein original MB Spanner eventuell Abhilfe schaffen? Aber da ist ja nun auch kein Ventil mehr drin.

Ist im Halter original ein Ventil drin?

Wie hält der Spanner den Druck?

Ich hoffe ihr könnt mir folgen

Gruß Ben

 

Edit

Ich habe hier ein Video

Die Reparatur erfolgte bereits.

Es ist ein total schlechtes Video. Bei Sekunde 5-6 hört man das Rattern. Man muss genau hinhören, da es im Video schlecht zu hören ist.

 

https://youtu.be/NJY4iE5GXy0

 

Hier noch ein anderes Video, wo man es deutlicher hören kann. Das Video ist nicht von mir. Ich kann den link entfernen, wenn dies gewünscht ist.

 

https://youtu.be/0umhm56itzQ

Beste Antwort im Thema

Es wäre dann nur die zentralschraube defekt. Durch den Magneten wird der sogenannte Pömpel gezogen und gibt ölbohrungen frei, dadurch wird Öl in den Versteller geleitet in eine Kammer die durch eine Feder in Endstellung gehalten wird. Durch den Öldruck wird gegen die Feder gearbeitet und der Versteller bewegt sich in eine Richtung.

78 weitere Antworten
Ähnliche Themen
78 Antworten

Mach den Ventildeckel endlich ab und schau dir den Zustand der NWV, Gleitschienen, und Kette und Spanner an... sonst hast du bald einen Motorkapitalschaden.

Ich vermute eine Steuerkettenlängung.

Eine jeweils 5 Euro Minimal-Reparatur führt zwangsläufig zum Schrottplatz.

Der Geizige zahlt mehrfach. Ein Bekannter gehört auch dazu und fährt solange bis nichts mehr geht und hat anschließend Angst vor einem Werkstattbesuch. Dein billiges 10W40 Motoröl konnte auch keine Abhilfe schaffen.

Steuerkette, NWV, Spanner und Gleitschienen müssen wahrscheinlich erneuert werden. Der Doityourself Schrauber zahlt nicht wiklich viel.

Themenstarteram 1. Februar 2020 um 21:13

Wie zum Anfang bereits geschrieben. Es ist alles neu.

Selbst die alten Bauteile waren noch so gut, sodass die eigentlich nicht gewechselt werden mussten.

Dann messe den Öldruck

Themenstarteram 1. Februar 2020 um 21:41

Könntest du mir sagen, wie ich das beim M271 mache? Ich finde dazu nichts

Dazu sollte es eine Blindkappe geben, welche du linkseitig am Motorblock abschrauben solltest.. dort schraubst du den 15 Ebayeuro Druckadapter hinein

 

https://www.ebay.de/itm/123897922362

Hallo,

 

Ich habe das gleiche Problem.

Ich habe den steuerkettensatz getauscht aber der motor wackelt noch am Start.

 

Ich habe die gleiche Vermutung wie du hast.

 

Hast eigentlich die Lösung gefunden?

 

Mit Freundlichen Grüßen

 

Christos

Themenstarteram 30. Juli 2020 um 8:37

Bisher gibt es leider keine neuen Erkenntnisse

Ein Freund von mir er ist Besitzer von ein 203 und er hat das Problem gelöst mit den Rückschlag Ventil.

Er ist Mechaniker aber er ist in Ausland und er kommt nicht klar mit meine Videos...

Ich werde dem nächste auf diese Ventil fokussieren...

Themenstarteram 30. Juli 2020 um 9:54

Welches Ventil ist denn genau gemeint?

Die in den ölfilter...

Für ihm aufmerksam war das die Auto Winkel ein großes Rolle gespielt hat. Was ich meine ist, war das Auto im bergauf geparkt, dann war der Geräusch Lauter. Leider es gibt keine bergauf da wo ich wohne.

Hallööööchen zusammen,

gibt es eigentlich neue Erkenntnisse bzgl. Kettenspanner vom 271 EVO (A2710500911) in den normalen 271er? Im Netz findet man so gut wie nichts darüber oder hat jemand einen Link parat?

Da ich demnächst die Lima tausche würde sich ein Wechsel zu einem geeigneten Kettenspanner anbieten.

Ehrlich gesagt geht mir das rasseln beim Kaltstart ziemlich auf den Geist. ;-).

Beste Grüsse Andre

Themenstarteram 2. März 2021 um 19:06

Meinerseits gibt es nichts neues. Ich habe das Auto verkauft. Bis dahin gab es aber keine Änderungen.

Wenn ich mich da nicht sehr täusche, dann hat der M271 EVO Kettenspanner doch überhaupt kein Ventil das auf Öldruck reagieren sollte. Der neue Kettenspanner funktioniert doch so weit ich weis ohne Öldruck, da er so etwas wie eine Rasterung im inneren hat, dass heißt er baut einmal den Druck auf und durch die Rasterung behält er den Druck auch im kalten Zustand, daher auch kein Rasseln mehr beim Kaltstart. So ist mir das von meinem Mercedes-Lagermann erklärt worden und der Spanner kostet auch nicht mehr als der alte. Ich glaube mich zu erinnern, dass er auch davon sprach, das MB jetzt nur noch diese neuen Spanner verbaut, weil die alten nicht mehr hergestellt werden sollen. Frag doch einfach mal bei dem MB -Händler nach.

Es geht hier um das Rückschlagventil im Ölfiltergehäuse.Man findet hierzu einen schönen Film bei Youtube.

Mir wird im kommenden Herbst vermutlich auch der gesamte Wechsel bevorstehen, obwohl noch kein Rasseln festzustellen ist:

 

180 Kompressor, Bj. 07/2005, Automatik, ca. 147.000 Km, also Nicht-Evo-M271

 

Was ich nicht verstehe ist, wenn doch der Erstausrüstungskettenspanner keine Rasterung aber ein integriertes Rückschlagventil besitzt und der Grund für das Kettenrasseln die gelängte Kette darstellt, weil der Spanner zum Spannen der Kette beim Startvorgang vermutlich das Maximum erreicht hat oder nicht so schnell für die gesamte erforderliche Ausfahrlänge den Druck aufbauen kann, müsste das Problem doch eigentlich behoben sein, wenn nur die Kette aber nicht der Spanner ersetzt wird. Denn der "alte"/erste Spanner geht doch nach jedem Motorlauf in die Ausgangsposition zurück.

 

Also warum tauscht ihr zwingend den Spanner immer mit, wenn doch die Nachfolgemodelle das Rückschlagventil im Halter haben?

 

@Ben.Zi schreibt auch, dass die Teile augenscheinlich noch in Ordnung waren...

 

Bye the way: Hat jemand von euch die Kette nur mit den Federklammern zusammengefügt und eingebaut oder habt ihr ausschließlich vernietet?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. M271 Steuerkette Problem Kettenspanner