ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. LUPO GTI läuft nach Zahnriemenwechsel nicht gut - HELP

LUPO GTI läuft nach Zahnriemenwechsel nicht gut - HELP

Themenstarteram 10. Juli 2007 um 8:13

HELP HELP HELP!!!!!

Nach einem Zahnriemenwechsel bei meinem LUPO GTI läuft dieser jetzt nicht richtig.

lt. Werkstatt sollte er keine Kompression am 3. u. 4. Zylinder haben.

Nun haben wir mal den Kopf abgebaut und alle Ventile ausgebaut. Sind alle in Ordnung!

Der Kopf hat auch nicht. Auch Block ist in Ordnung.

Er lief vor dem Zahnriemenwechsel auch super!

Was hats da?

Ein Spezi meinte, dass der Steuerriemen der Nockenwellen wahrscheinlich um einen Zahn verdreht war. Somit die Ventile offen standen an den beiden Zylindern (3.4.) und er dadurch hineingeschossen hat.

Lief eben am Stand recht schlecht und hatte Fehlzündungen. (Reinschiessen in den Luftfilter)

Weis jemand noch andere Dinge die es sein könnten?

Bitte um dringendste Antworten!!!

Vielen Dank!

Ähnliche Themen
11 Antworten

Problem

 

Hm, ich sehe das genauso. Möglicherweise ist es nicht ordnungsgemäß gemacht worden. Kann tatsächlich sein dass der Riemen um einen Zahn versetzt montiert wurde.

Themenstarteram 10. Juli 2007 um 8:49

1 Zahn

 

Also wenn ich jetzt mal annehme das ich das ganze neu montiere/zusammenschraube/einstelle.

Ich hab jetzt den Kopf bzw. Nockenwellenkasten vor mir. Der Steuerriemen wird durch zwei Bolzen in den Nockenwellenrädern fixiert, dann kann ja nix sein - oder?

Ich muss das meinen Bekannten machen lassen. Der is Mech.Meister. Er meinte "Das mach ich dir schon".

Ich hoffe er bekommt das hin.

Naja, dafür hab ich neue Ventilschaftdichtungen!

Das beste ist, beim Freundlichen meinte die es seien Ventile abgebogen. Gar nix is kaputt. Reine Abzocke!!! Eh schon 2.904,60 für Getriebetausch und davon 667,- nur für Motor Fehlersuche gezahlt.

Eine Bodenlose Frechheit. Vielleicht solltens mal Mechaniker und keine Bäcker in die Werkstatt stellen.

Sag mal habe ich das richtig verstanden????Du hast es in der Werkstatt machen lassen und er lief hinterher schlecht????Und dann kommen die das die Ventile Krumm sind??

Was soll der Scheiss???Also den würde ich den Kopf abreissen wenn die sowas mit mir gemacht hätten...Kann ja nicht sein das die es nicht hinbekommen die Steuerzeiten richtig einzustellen und dann noch sagen die Ventile wären Krumm??

Auch wenn,dann haben die ja die Scheisse gebaut und müssen es wieder richtig machen...Ich würde den das Auto wieder vor die Werkattt stellen und sie das machen lassen,schliesslich hast du Garantie auf die Arbeit!!!

Wenn du es seber gemacht hast,dann ist das natürlich was anderes....

Themenstarteram 11. Juli 2007 um 8:57

Zahnriemen

 

Zja, das ist das Problem. Ich hab es selbst gemacht.

Alle Markierungen geachtet, usw. Nur lief er leider nimma richtig.

Die Werkstatt hat das angeblich angesehen/kontrolliert, und meinte es ist alles in Ordnung!

Nur hat er wahrscheinlich einen Ventilschaden. KV 1089,- nur für Kopf aus/einbauen. Ohne Material usw.

Das beste ist jetzt natürlich, dass nix kaputt ist am Kopf und dgl.!

Die haben meines Erachtens nicht gscheit gschaut, hätten den Kopf runter, mir Material verrechnet und einen Haufen Arbeitszeit. Und im Endeffekt hätten sie das ja vielleicht gemacht. Nur is nix kaputt. Den Zahnriemen hättens neu aufgelegt, und dann hätts ja wahrscheinlich eh gepasst.

Porsche Österreich wird von mir Heute noch ein mail bekommen. Das kanns ja nicht sein.

Auch wenn ich Mist gebaut hab, den größeren Mist bauen ja wohl die, die sich nicht mal mit der Materie genau beschäftigen und auf Vermutung munter drauf los reparieren.

Obs an den Ventilen (ob nun falsch angesteuert, oder schon verbogen) liegt lässt sich doch in 10 min. mittels Kompressionsprüfung feststellen.

Themenstarteram 11. Juli 2007 um 12:24

Kompression

 

Die meinten beim VW das er am 3. 4. Zyl. keine Kompr. hat.

Die Ventile haben aber keinen Schaden.

Es war wahrscheinlich der Steuerriemen bei den Nockenwellen um einen Zahn oder so verstellt.

Da soll es sich ausgehen, dass der eine grad Ansaugseite offen hat, und der andere Auslass.

Kenn mich da leider zu wenig aus. Aber wenn ich das so betrachte könnte ich dem schon Gleuben schenken.

Da ich mal einfach vermute das es sich um einen AXU Motor handelt wäre die frage ob hier vieleicht wieder das berühmte Kolbenring kleben der GTIs mit im Spiel ist.

Das sollte aber auch deine werkstatt wissen.

Da gibts geänderte Kolbenringsätze (03C 198 151 C)

Kann man meist gut prüfen, wenn man die Kerzen ausbaut, die stecker an den einspritzdüsen abmacht, und dann orgeln lassen, so 20-30 sek. dann minute pause, das 3-5 mal wiederholen.

Dann nochmal kompression prüfen, haben sich die werte geändert dann kanste davon ausgehen.

Wobei ich bei dem ganzen von einer ordentlichen Prüfung des Kopfes und korrekter Montage von Kopf und Kette ausgehe !

Themenstarteram 11. Juli 2007 um 14:10

AVY MOTOR

 

Es ist ein AVY Motor!

Gibts da auch das Problem?

Kopf wird Heute von Mech-Meister geprüft und Ordnungsgem. verbaut! Riemen Richtig (hoffentlich) aufgelegt und zusammengebaut.

Nein, dann kannste das auch knicken, aber beim AVY sollte auf jeden fall der aktuelle datenstand aufgespielt sein, das sollte auf jeden fall mal geprüft werden, wenn er wieder zusammen ist.

Der zweite Riemen zwischen den Wellen wurde auch korrekt montiert ?

Themenstarteram 12. Juli 2007 um 8:52

2. Riemen

 

Ja, der wurde an den 2 Sicherungslöchern mit Bolzen fixiert, dann gewechselt.

Werde eh wenn er wieder fit ist Fehler löschen fahren und da sollens gleich mal ein Update machen.

Mal eine Frage: ein Bekannter hat auch einen AVY und da ist ein ähnliches Problem vorhanden:

Zahnriemen ist gerissen und wurde neu gemacht.

Daraufhin wurden alle verbogenen Ventile getauscht/ersetzt.

Danach lief der Motor wieder nur ausschließlich im kalten Zustand schüttelte er sich ein wenig bzw. lief etwas unruhig.

Fehler laut VW: Nicht ausreichend Kompression auf Zylinder 4 trotz Ventilwechsel von allen 4 Ventilen.

Die Kompression normalisiert sich jedoch wenn der Motor warm ist und die Fahrleistungen sind auch normal.

Bis heute fährt er so weil er nicht weiß was es ist aber nicht X-Summen in einer Werkstatt ausgeben will.

Ein Kfz-Meister meinte, dass es wohl schädlich sei für den Motor sei auf längere Sicht so zu fahren (auch wenn er schon 7.000km so fährt). Die Kolbenringe können z.B. einen abbekommen haben und es kann sein, dass sich der Zylinder dann an einer Stelle sozusagen "abnutzt" was irgendwann einen Motorschaden als Konsequenz hat.

Da Kolbenringe in erster Linie für die Abbdichtung des Arbeitsraumes im Motors sind, liegt es doch nahe, dass der Motor unruhig läuft wenn davon einer gerissen ist oder?

Kann diese mangelnde Kompression des 4. Zylinder, welche ausschließlich im kalten Zustand herrscht, wirklich von einen defekten Kolbenring herrühren der durch den Zahnriemenriss defekt gegangen ist?

Vielleicht weiss ja wer Rat ;)

 

 

Lg,

Jan

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. LUPO GTI läuft nach Zahnriemenwechsel nicht gut - HELP