ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L elektronik spielt verrückt

Lupo 3L elektronik spielt verrückt

VW Lupo 6X/6E
Themenstarteram 13. Juni 2014 um 9:46

Hallo MotorTalk Gemeinde

Meine Lupo 3l spiel so ziehmlich verrückt mit der Elektronik.

Hier ein Video: https://www.youtube.com/watch?v=hv_y66wCHZk

Wenn ich zb. nach links blinke, leuchten alle lampen im Kompiinstrument.

Ich kann auch nicht wegfahren, das auto will nicht aus dem 1 gang, und rukkelt.

All das hatte angefangen nachdem ich auf dem rückweg von der Arbeit war.

Ich hatte das "nachtfahrlicht" angemacht ohne die dritte position am lichtschater zu wählen.

( nur den blinkschalter zu mir gezogen ).

dan plotzlich sind fast alle lichter aus im Kombi.

Ich bin rechts ranefahren, motor aus, und wolte wieder anmachen, das ging leider nicht.

Es hatte auch ein wenig gekokelt/verbrandt gerochen ( ungefähr da am lenkrad, schwer zu sagen )

Nach ca. 4 min ging der lupo wieder an. Aber wolte nicht gleich die gänge schalten, erst nach ungefähr 100 meter schaltet er die gänge hoch.

Ich habe schon alle Sicherungen durch geguckt.

Habe die Batterie abgeklamt und 10 min gewartet( auch kein Glück)

Die kabel am ratstam sehen gut aus.

Ich fahre gleich zum schrot, und hohle mir ein par teile die ich meine den fehler zu machen.

Ich wolte mir folgendes hohlen.

Blinkerarm

lichtregulierung

und die verbindung die unter der zündung ist

http://www.krogslund.dk/.../087061-3.jpg

 

Ich hoffe es ist zu verstehen. Es ist lang her das ich Deutsch geschrieben/gesprochen habe. (Däne)

Wäre wunderbar wenn ich mir weiter helfen köntet :)

Gruss DEnnis

Ähnliche Themen
5 Antworten

Moin

Sieht ja merkwürdig aus.

Als erstes würde ich auch mal an den Blinkerhebel / -Schalter verdächtigen.

Ich habe grundsätzlich schon mal von gehört, daß der Blinkerhebel hier und da kaputt gehen kann.

Nur glaube ich nicht, daß Du einen auf dem Schrottplatz findest.

Der Blinkerhebel vom 3L hat doch noch den Taster zum Rückstellen der Verbrauchsanzeige.

Diese fehlt doch beim "normalen Lupo"!

Wobei ich nicht 100% weiß ob dieser zusätzliche Taster beim "normalen Lupo" als Sonderausstattung zu bekommen war.

Mein früherer 1,0l MPI hatte diesen Taster nicht am Blinkerhebel.

Somit hätte der Stecker unter der Lenkradverkleidung sicherlich auch ein andere Größe.

Wenn der Blinkerhebel einen Kurzschluß hat, hast Du denn die Sicherungen mal geprüft.

Vielleicht ist dort noch irgendeine Sicherung durch.

Zündschloß einen Kurzschluß, kann ich mir ja nicht vorstellen.

Mfg

Frank

Blinkerschalter-01a
Blinkerschalter-02a
Blinkerschalter-03a
+2
Themenstarteram 13. Juni 2014 um 23:39

Zitat:

Original geschrieben von M.Hunter

Moin

Sieht ja merkwürdig aus.

Als erstes würde ich auch mal an den Blinkerhebel / -Schalter verdächtigen.

Ich habe grundsätzlich schon mal von gehört, daß der Blinkerhebel hier und da kaputt gehen kann.

Nur glaube ich nicht, daß Du einen auf dem Schrottplatz findest.

Der Blinkerhebel vom 3L hat doch noch den Taster zum Rückstellen der Verbrauchsanzeige.

Diese fehlt doch beim "normalen Lupo"!

Wobei ich nicht 100% weiß ob dieser zusätzliche Taster beim "normalen Lupo" als Sonderausstattung zu bekommen war.

Mein früherer 1,0l MPI hatte diesen Taster nicht am Blinkerhebel.

Somit hätte der Stecker unter der Lenkradverkleidung sicherlich auch ein andere Größe.

Wenn der Blinkerhebel einen Kurzschluß hat, hast Du denn die Sicherungen mal geprüft.

Vielleicht ist dort noch irgendeine Sicherung durch.

Zündschloß einen Kurzschluß, kann ich mir ja nicht vorstellen.

Mfg

Frank

Hi Frank

Danke für die antwort.

Ich habe heute beim schrothändler folgende teile gekauft und gewechselt.

Blinkerhebel

Lichtregulierung ( der runde schalter )

Verbindung unter dem zündschloss

Doch leider ohne erfolg. ( war zum glück alles billig)

Ich habe gehört das, das tachometer / kombiinstrument der fehler seien kan.

was meinst du ?

Gruss Dennis

Moin

Ich würde in dem Fall mal zuerst den Fehlerspeicher auslesen, bzw. auslesen lassen.

Die Fehlerspeicher von allen Speichern.

Also Motorsteuergerät, Getriebesteuergerät, Kombiinstrument (Tacho) und ggf. auch ABS.

Ich denke, da würde sich ein Hinweis finden.

Der Reihe nach alle Teile austauschen

Ich bin halt am Überlegen wodurch der Defekt, welcher auch immer, ausgelöst wurde.

Du hast das Fernlicht über den Blinkerhebel eingeschaltet.

Das hat ja scheinbar irgend einen Kurzschluß verursacht!

Wenn ich im Stromlaufplan das richtig sehe, dann geht das Fernlicht / Lichthupe direkt über den Blinkerhebel. Zumindest habe ich bis lang, noch keine Abzweigung über ein Relais dafür gefunden.

:confused::rolleyes:

Hast Du mal nachgesehen ob sämtlichen Beleuchtung noch geht?

Fahrlicht, Fernlicht, Lichthupe, Blinker,....?

:confused:

Mfg

Frank

Themenstarteram 15. Juni 2014 um 9:43

Zitat:

Original geschrieben von M.Hunter

Moin

Ich würde in dem Fall mal zuerst den Fehlerspeicher auslesen, bzw. auslesen lassen.

Die Fehlerspeicher von allen Speichern.

Also Motorsteuergerät, Getriebesteuergerät, Kombiinstrument (Tacho) und ggf. auch ABS.

Ich denke, da würde sich ein Hinweis finden.

Der Reihe nach alle Teile austauschen

Ich bin halt am Überlegen wodurch der Defekt, welcher auch immer, ausgelöst wurde.

Du hast das Fernlicht über den Blinkerhebel eingeschaltet.

Das hat ja scheinbar irgend einen Kurzschluß verursacht!

Wenn ich im Stromlaufplan das richtig sehe, dann geht das Fernlicht / Lichthupe direkt über den Blinkerhebel. Zumindest habe ich bis lang, noch keine Abzweigung über ein Relais dafür gefunden.

:confused::rolleyes:

Hast Du mal nachgesehen ob sämtlichen Beleuchtung noch geht?

Fahrlicht, Fernlicht, Lichthupe, Blinker,....?

:confused:

Mfg

Frank

Hallo Frank

Ich bekomme morgen einen "neuen" tacho, denn will ich mit meinem austauschen.

Hoffe das alles an diesem liegt.

Wenn nicht, geht der wagen in die werkstatt zum auslesen ( noch nicht die möglichkeit gehabt)

Also alle lichter gehen / birnen funktionieren.

z.b blinker rechts zeigt nichts im tacho an, aber er blinkt rechts wie er sol ( von ausengesehen)

Gruss Dennis

Themenstarteram 16. Juni 2014 um 19:21

Zitat:

Original geschrieben von M.Hunter

Moin

Ich würde in dem Fall mal zuerst den Fehlerspeicher auslesen, bzw. auslesen lassen.

Die Fehlerspeicher von allen Speichern.

Also Motorsteuergerät, Getriebesteuergerät, Kombiinstrument (Tacho) und ggf. auch ABS.

Ich denke, da würde sich ein Hinweis finden.

Der Reihe nach alle Teile austauschen

Ich bin halt am Überlegen wodurch der Defekt, welcher auch immer, ausgelöst wurde.

Du hast das Fernlicht über den Blinkerhebel eingeschaltet.

Das hat ja scheinbar irgend einen Kurzschluß verursacht!

Wenn ich im Stromlaufplan das richtig sehe, dann geht das Fernlicht / Lichthupe direkt über den Blinkerhebel. Zumindest habe ich bis lang, noch keine Abzweigung über ein Relais dafür gefunden.

:confused::rolleyes:

Hast Du mal nachgesehen ob sämtlichen Beleuchtung noch geht?

Fahrlicht, Fernlicht, Lichthupe, Blinker,....?

:confused:

Mfg

Frank

Sooooo. Fehler ist gefunden, und auto fährt wieder :)

Es lag am kompletten tacho / kombiinstrument.

Habe es ausgetauscht und nun funktioniert alles wieder.

Danke für die hilfe

gruss Dennis

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L elektronik spielt verrückt