ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo, 37 kw: Frage zu Motor u. Getriebe?

Lupo, 37 kw: Frage zu Motor u. Getriebe?

Themenstarteram 28. Dezember 2005 um 15:40

Hallo,

Ich bin heute mal ca. 70-80 km mit dem 1-Liter LUPO meiner Freundin gefahren. Da sind mir folgende Sachen aufgefallen.

Ist es normal, dass der Motor immer so turbinenartig, fast schon wie ein Elektromotor klingt? Ich meine, fast schon so wie ein ferngesteuertes Auto?

Weiters möchte ich wissen, ob es normal ist, dass man das Getriebe hört. Ich meine jetzt kein knarzen oder hämmern, sondern einfach so ein leises Betriebsgeräusch - eigentlich egal in welchen Gängen?

Also, ich bin noch nicht meinem anderen Lupo gefahren, weshalb ich nicht beurteilen kann, ob das so Lupo-typisch ist.

Übrigens, die Gänge flutschen 1. Sahne rein. Da habe ich bei meinem noch Civic mehr zu kämpfen.

 

Synthie

Ähnliche Themen
16 Antworten

ja

 

habe auch den 1.0er. Dieser dreht mit einem "Sirren" hoch, das ist das was Du wahrscheinlich mit turbinenartig meinst. Scheint aber normal zu sein, da der 1.0er mit Zahnriemen ausgerüstet ist. Mein damaliger Import-Arosa hatte eine Steuerkette und nicht dieses Geräusch.

Was das Getriebe angeht, nun ja, genau weiß ich nicht was Du meinst, aber ja, man hört es, nicht zuletzt wegen der wenigen Geräuschdämmung im Loop und Aro...

Themenstarteram 29. Dezember 2005 um 9:32

Hallo silverbullet,

Danke für deine Antwort. Jetzt bin ich ein bisschen beruhigt. Immerhin wurde hier schon öfters bzgl. Getriebe-Schäden berichtet.

Schönen Tag,

Synthie

hmm

 

Also ehrlich gesagt weiß ich nicht wie sich ein Getriebeschaden ankündigt, außer das die Gänge nicht mehr reingehen oder rausflutschen. Halte aber ein gewisses Grundgeräusch für normal. Im Übrigen sterben die Getriebe von VW meist an Ölmangel buw. -verlust. Die Werkstätten prüfen den Ölstand aber nicht, da es sich um eine "Lebenszeitfüllung" handeln soll. Verluste waren nicht vorgesehen.

wenn man so n heulendes geräusch beim fahren hört, kündigt sich ein getriebeschaden an..

lg CLoon

Themenstarteram 29. Dezember 2005 um 12:11

Nein heulen tut der Lupo 1.0 nicht. Es ist so, dass das 'turbinenartige' Motorgeräusch das Getriebegeräusch übertont. Ausserdem gehen die Gänge wirklich herrlich leicht rein - auch der Rückwärtsgang.

Mir ist noch aufgefallen, dass der Lupo sehr niedrige Umdrehungen (ca. 500 Touren) - mein Honda Civic hat so ca. 800 Touren. Wenn man das Licht anschaltet und die Kupplung im 1. Gang gedrückt hält läuft dann der Motor nicht mehr rund. Irgendwie habe ich das Gefühl als würde er bald verrecken. Kann man das Standgas etwas erhöhen - oder was ist der Grund für dieses Verhalten?

Synthie

hmm

 

Das "Heulen" des Motors bzw. das Geräusch einer Turbine ist beim 1.0er auch da wenn die Kupplung getreten ist und der Motor hochgedreht wird, also kein Getriebeschaden!

Soweit mir bekannt ist kann man dieLeerlaufdrehzahl nicht erhöhen da diese elektronisch geregelt ist. Aber meiner läuft auch bei 650 U/min und läuft leicht unrund. Wird ein Verbraucher wie Licht eingeschaltet, sackt die Drehzahl kurz ab um dann elektronisch ein bischen angehoben zu werden.

Teste mal folgendes: Motor an und warmlaufen lassen, dann möglichst gleichzeitig die großen Verbraucher wie Licht und Heckscheibenheizung anschalten und gucken was die Drehzahl macht. Diese sollte kurz absacken um dann aber wieder auf normales Niveau zu steigen.

Themenstarteram 29. Dezember 2005 um 15:32

Zitat:

Teste mal folgendes: Motor an und warmlaufen lassen, dann möglichst gleichzeitig die großen Verbraucher wie Licht und Heckscheibenheizung anschalten und gucken was die Drehzahl macht. Diese sollte kurz absacken um dann aber wieder auf normales Niveau zu steigen.

Genau so ist es! Danke für die Info. Ich bin halt was den Lupo betrifft total verunsichert. Ich habe dieses Auto meiner Freundin ausgesucht und seit dem Besitz hatten wir immer nur Probleme. Zuerst Rost auf der Dachrinne, dann 3x Panne wegen dem selben Problem, wobei man erst nach der letzten Panne feststellen musste, dass der Auspuff vereist war. Dafür hat man Zahnriemen und Hosenrohr getauscht. Da wir eine CarGarantie besitzen betrug der Aufwand 'nur' EUR 140,00.

Grüsse

Synthie

Themenstarteram 3. Januar 2006 um 8:02

Was mich noch interessiert ist, ob das Nagelgeräusch nach dem Starten, dass innert 1-3 Sekunden wieder verschwindet normal ist.

Synthie

hmm

 

da es wohl kein Diesel ist aber dazu mehrere Meinungen existieren kann ich nicht wirklich was dazu sagen. Einige sind der Meinung das es die Hydrostößel wären, die jedesmal neu mit Öl geflutet werden müssen, besonders dann wenn das Fahrzeug längere Zeit gestanden hat.

Ggf. kann ein Ölwechsel kurzzeitig Abhilfe schaffen (wichtig bei häufigem Kurzstreckenverkehr) und evtl. den Ölstand bis zur MAX-Markierung auffüllen.

Themenstarteram 12. Januar 2006 um 16:18

@Silverbullet,

Danke für deine ausführliche Anwort. Der letzte Ölwechsel wurde lt. Plakete bei 60.000 km gemacht. Der Lupo hat im Moment knapp 62.500.

Da ich meinen Honda verkauft habe und den Lupo meiner Freundin in den letzten Tagen öfters beansprucht habe ist mir noch folgendes aufgefallen.

Der Lupo steht im Freien bei -8°. Beim Bremsen hört man aus den Hinterbremsen ein relativ lautes Schleifen. So als würde man Rost oder Eis von Metall abreiben.

Sind diese lauten Trommelbremsen hinten normal im Winter. Im Sommer ist mir das nie aufgefallen.

Die Bremsen ansonst greifen sehr aggressiv und schnell. Denke nicht, dass die Bremsbacken runter sind, oder doch?

Synthie

Scheint wohl so. hab das nämlich auch sporadisch mal.

Wenn die straße frei ist mach mal eine Vollbremsung. Tret richtig in die Eisen, bei mir wars dann weg.

Klappern nach start

 

Oder es sind kurzzeitig die Ventile...

Bei den Temperetutunterschied besonders zu merken,

Du fährst nen warmen Motor und stellst ihn ab, dann

wenn ihn anlässt "klemmt das Ventil möglicherweise im Ventilsitz, da es(Ventil) durch sein spiel im warmen Zustand minimal weiter in den Ventilsitz kann.

Im kalten Zustand "zieht" sich der Ventilsitz zusammen und das Ventil klemmt, der Sitz und das Ventil sind glaub etwas unterschiedliche Materialien und das macht sich da auch noch bemerkbar vom ausdehnen bei wärme und andersrum.....

jepp

 

was das Schleifen der hinteren Trommelbremsen angeht, ja, das ist normal. Dieser Effekt tritt besonders bei Feuchtigkeit in Verbindung mit Salz auf, die Trommel verrostet innen. Was aber eher als Schönheitsfehler zu bezeichnen ist der immer wieder auftritt. Lösung lt. Vorredner: kräftig abbremsen oder bei langsamer Fahrt die Handbremse LEICHT!! anziehen. Danach sollte das Schleifen weg sein, aber es kommt wieder keine Sorge...

Mein ersten Arosa habe ich mit 99tkm verkauft ohne das hinten die Bremsen gemacht werden mussten...

Themenstarteram 13. Januar 2006 um 8:45

Ein dickes Dankeschön an alle!

Jetzt bin ich beruhigt. Mal sehen, was mir no so am Lupi auffällt. Ich find ihn einfach lieb', leider hat der so

Eigenschaften, die mir bis jetzt fremd waren.

Synthie

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo, 37 kw: Frage zu Motor u. Getriebe?