ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.7 SDI Temperatur steigt nicht

Lupo 1.7 SDI Temperatur steigt nicht

VW Lupo 6X/6E
Themenstarteram 18. Oktober 2016 um 14:21

Ahoi Gemeinde,

Ich gehöre seit 3 Tagen zu den glücklichen Besitzern eines Lupo Treckers mit dem 1.7 SDI Motor.

Gelaufen hat der gute schlappe 240.000 und dieselt fröhlich vor sich hin. ;)

Allerdings ist mir schon auf der Heimfahrt aufgefallen dass die Anzeige der Kühlmitteltemperatur maximal auf 70 Grad steigt.

Die Heizung macht aber anständig warm. Wenn die Heizung an ist fällt die Temperatur aber auch wieder auf deutlich unter 70 Grad.

Im Stand ohne Heizung steigt die Anzeige auch auf 90 Grad und bleibt stabil.

Muss ich davon ausgehen dass das Thermostat einen weg hat?

Wo sitzt das genau und ist der Austausch sehr aufwändig?

Ähnliche Themen
24 Antworten

Hallo,

in meinem geposteten Link ist für den AKU-Motor der Doppel-Temperatur-Geber unter der ET.-Nr. 6U0 919 501 B angegeben. So wie "talker1111" schon schrieb.

Den alten Temperatur-Geber kannst Du mit einem Ohm-Meter mal nach messen ( beide Systeme ) :

Die Gebertemperatur bei +30°C entspricht einem Widerstand von 1,5 bis 2,0 KOhm.

Die Gebertemperatur bei +80°C entspricht einem Widerstand von 275 bis 375 Ohm. Du kannst bei anderen Temperaturen nicht interpolieren, da die Temperaturkurve von einer linearen Kurve stark abweicht.

Gruß Hans

Themenstarteram 21. Oktober 2016 um 7:49

Danke. Bestellt ist der neue Geber. Vielleicht kommt er ja morgen noch.

Was den Ausbau angeht bin ich aber noch unschlüssig.

In ElsaWin sieht es so aus als ob der Sensor oben am Zylinderkopf sitzt.

In ETKA wiederum sitzt er unten am Kühlmittelreglergehäuse.

Wo finde ich den kleinen Mistkerl denn nun tatsächlich? ^^

Im gelben Kreis. ;)

Sdi-motor
Themenstarteram 21. Oktober 2016 um 11:18

Also doch oben. Verbindlichsten Dank! :D

Viel Kühlmittel kann da ja eigentlich nicht raus kommen.

Würdest trotzdem vorher ablassen empfehlen?

Kommt auf das Geschick an. Wegen der Einbaulage wäre man als Linkshänder evtl. etwas im Nachteil.

Ansonsten nach dem Rausziehen mit Lappen so gut es geht dicht halten und dann schnell rein mit dem griffbereit gelegten Neuen (O-Ring nicht vergessen).

Gutes Gelingen !

Themenstarteram 21. Oktober 2016 um 15:49

Dann hab ich ja als Rechtshänder einen kleinen Vorteil. ;)

Problematisch wirds aber wohl wenn der alte O-Ring nicht direkt mit raus kommt.

Ich schau mal welchen Weg ich gehe. Erstmal muss das Teil ankommen.

Themenstarteram 25. Oktober 2016 um 17:03

Sensor ist angekommen, aber der Verkäufer hat den O-Ring vergessen!

Ist das ein sehr spezieller O-Ring vom Material her oder kann ich mal in meiner Kleinteilkiste schauen ob was passendes dabei ist?

Maße müssten ja ca. 19,5 x 3,5 sein, bzw. 19,6 x 3,65 wenn man genau nach ETKA geht.

Hallo,

das Ding wird normalerweise mit Dichtring verkauft. Ist schon ärgerlich, wenn mit bestellt und nicht geliefert wird. Sollte der alte Dichtring nicht beschädigt sein, kannst Du ihn ja mal probeweise benutzen. Ist dann alles dicht, kannst Du ja immer noch den alten Dichtring gegen den neuen Dichtring tauschen.

Gruß Hans

Themenstarteram 3. November 2016 um 9:49

Kurzes Update. Sensor wurde getauscht. Temperatur bleibt aber im wesentlichen identisch.

Neues Wahler Thermostat liegt schon bereit und wird Sonntag eingebaut.

Werde dann berichten!

Themenstarteram 6. November 2016 um 15:03

Thermostat gerade eingebaut.

Voller Erfolg! :)

Temperatur geht flott auf 90 Grad und bleibt brav da. Egal ob Heizung an oder aus.

Ich bin froh und erleichtert. :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.7 SDI Temperatur steigt nicht