ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.6l GTI Schüttelt sich beim ausmachen (wie defektes Zweimassen Schwungrad)

Lupo 1.6l GTI Schüttelt sich beim ausmachen (wie defektes Zweimassen Schwungrad)

VW Lupo 6X/6E
Themenstarteram 19. Juni 2018 um 2:19

Hi, ich finde das/ den Defekt momentan irgendwie nicht. Wenn ich beschleunige vibriert der Wagen leicht und beim ausmachen halt dieses Symptom eines defekten ZMS, welches ja nicht defekt sein kann ;-)

Habe das rechte Motorlager erneuert, kein Unterschied. Gibt ja ein paar Beiträge zu dem Problem beim GTI, aber leider verlaufen sie wie so oft ins Leere... Wäre über Euere Hilfe Dankbar :-)

Ähnliche Themen
21 Antworten

Moin

Hast ja noch nicht so wirklich viele Antworten bekommen.

Viele GTI sind wohl auch nicht so aktiv hier. :rolleyes::(

Meine Erste Vermutung, als ich das Thema laß dachte ich auch Motorlager.

Aber eher die Linke Seite, ohne spezielle GTI Infos zu haben.

Und der 2. Gedanke die Drosselklappe, das die vllt nicht ganz schließt, weil verdreckt, verrußt.

Beim TDI / Diesel hat die Ja die Funtkion das der Motor Stoppt, damit er nicht weiter Gemisch ziehen kann. Auch wenn die Einspritzung ja auch kein Saft mehr einspritzt.

Ich bin aber auch der Meinung sowas früher schon mal gelesen zu haben, wenn die Drosselklappe nicht ganz schließt, das der Motor sich dann so "ausschüttelt".

Zu den Motorlagern, Getriebeseite, da hab ich es zumindest beim 3L schon mal hier gelesen, das die Dehnschrauben gerissen sind, mit denen der Motor/Getriebe befestigt ist.

Da gab es dann auch solche Wankbewegungen und ein knacken beim Beschleunigen / Lastwechseln, ähnlich wie du es beschrieben hast.

War zwar auch eher vom TDI, aber grundsätzlich sind die Bauteile / Funktionen ja ähnlich aufgebaut.

Dann hatte meine Frau es an ihrem Twingo das die Motorlagerung zur Getriebeseite, dort wo sie an der Karosse angeschraubt ist eingerissen ist, worauf der Motor mehr gewankt ist beim Kuppeln.

Twingo ist jetzt zwar nicht ganz so passend, aber vllt ne Idee mal genauer hin zuschauen.

Mfg

Frank

Moin

Hast du denn selber noch was rausgefunden?

Oder ist das Problem immer noch so vorhanden?

Mfg

Frank

Hallo,

überprüfe mal die gesamte Motor- und Getriebelagerung, insbesondere die Pendelstütze. Der GTI hat sicher auch eine.

Gruß Hans

Hier der Link zur Pendelstütze : https://volkswagen.7zap.com/.../

Themenstarteram 7. August 2018 um 15:38

Habe ich schon, alles ok

Hallo,

achte mal drauf ob die Motorlager Flüssigkeit verloren haben. Das sind m.W. hydraulische Lagerungen. Das "Schütteln" kommt ganz sicher von einer defekten Lagerung oder Aufhängung von Motor u. Getriebe.

Aufhängung der Abgasanlage alles in Ordnung ?

Gruß Hans

Themenstarteram 14. August 2018 um 16:31

Hi, ganz sicher, keine Flüssigkeit am Motorlager, Auspuff liegts auch nicht...

Hallo,

läuft der Motor einige Takte nach dem Ausschalten noch nach ? Einspritzventile sind ok oder tropfen sie nach ?

Gruß Hans

Themenstarteram 15. August 2018 um 18:01

Nein, würde ich auch ausschließen. Mir ist es schleierhaft, konnte schon oft von dem Problem lesen, aber nie eine Antwort im Forum bzw. keiner hat gepostst von wo her das Problem kam am GTI... leider

Wenn er beim beschleunigen vibriert denke ich es sind die inneren Antriebswellengelenke, das hatte ich auch.

Wenn man dran rüttelt merkt man es nicht, ich habe bei mir die inneren Gelenke getauscht und es war weg.

Ansonsten Getriebe selbst überprüfen.

BTW ich hatte das beim Lupo GTI und auch schon mal beim A64B

zum nachlaufen fällt mir direkt nix ein, aber du solltest ihn mit einem guten Werkstattleiter auslesen oder mit VCDS .

Evtl ist was am Anlasser, die gehen auch gerne kaputt.

Hallo,

@ TE,

Du hast das Hydro-Lager nicht gewechselt. Wenn man vor dem Lupo steht ist dies auf der linken Seite.

Auf der rechten Seite befindet sich ebenfalls ein Lager, dies hast Du gewechselt ? ... rechte Seite in Fahrtrichtung ? Du siehst, es kommt auf den Standpunkt an. ;)

Hier mal ein Bild aus dem ET-Katalog:

https://volkswagen.7zap.com/.../

Da findest Du die Aufhängungen beim Lupo. Denke, Dein Lupo hat die MKB > AVY. Da sind die Pendelstütze, das Hydrolager und das Gummimetall-Lager zu erkennen.

Gruß Hans

Themenstarteram 16. August 2018 um 23:53

Hi, jep, Beifahrerseite habe ich gewechselt, Fahrerseite habe ich bereits ausgebaut, ist ok. Pendelstütze habe ich auch bereits gecheckt. Das mit den Gelenken klingt plausibel, aber auf Verdacht tauschen :-/

VCDS habe ich als Vollversion und bin selbst in der Branche tätig, nicht falsch verstehen ;-)

Hallo,

hast Du schon mal die beiden Zahnriemen auf die richtige Einstellungen überprüft. Insbesondere sollte ebenfalls die Umlenkrolle und die Spannrolle geprüft werden. Könnte das Vibrieren beim Beschleunigen erklären.

Gruß Hans

Themenstarteram 20. August 2018 um 1:00

Habe ich beide neu...

Beide Spannrollen ebenfalls ?. Einstellungen nochmal überprüft ?.

Gruß Hans

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.6l GTI Schüttelt sich beim ausmachen (wie defektes Zweimassen Schwungrad)