ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.4 16V 100PS BJ2000 rechtes Bremslicht funktioniert nicht

Lupo 1.4 16V 100PS BJ2000 rechtes Bremslicht funktioniert nicht

VW Lupo 6X/6E
Themenstarteram 11. Januar 2017 um 16:44

Das rechte Bremslicht funktioniert nicht, Leuchtmittel kontrolliert, kein Leuchtmittel eingebaut, Bremslicht rechts funktioniert immer noch nicht. Das rechte Kabel hat nur 5 Drähte, links sind es aber 6. Dies ist wohl wegen der Nebelschlussleuchte, sehe ich dies richtig?

Wo kann der Fehler noch liegen?

Sicherung schein ok zu sein, die anderen beiden Bremsleuchten funktionieren.

Leuchtmittel ist neu, sollte also auch ok sein.

Wie komme ich am besten zum Kabel welches zur Leuchte führt?

Vielen Dank

Ähnliche Themen
14 Antworten

Kommt denn am schwarz/roten Kabel für das Bremslicht an der Rückleuchte überhaupt 12 Volt Spannung an ?

Themenstarteram 11. Januar 2017 um 22:53

Werde ich Morgen messen. Gibt es bekannte Probleme?

Nein. Ich hoffe. Du hast beachtet, dass beim Lupo eine Zweifadenbirne (5W/21W) mit asymetrischen Sockel für Schluss- und Bremslicht verwendet wird.

Was heißt

@ Sicherung scheint ok zu sein? @

Ist sie oder ist sie nicht?

Themenstarteram 11. Januar 2017 um 23:11

Die anderen beiden Bremslichter leuchten noch, die sind kaum einzeln abgesichert.

Das Schlusslicht leuchtet weiter unten. Haben alle Lupos eine Zweifadenbirne?

Zitat:

@Tl-01a schrieb am 11. Januar 2017 um 23:11:55 Uhr:

Die anderen beiden Bremslichter leuchten noch, die sind kaum einzeln abgesichert.

Bremslichter sind alle zusammen über SB15 abgesichert.

Zitat:

Das Schlusslicht leuchtet weiter unten. Haben alle Lupos eine Zweifadenbirne?

Die originalen Schlussleuchten schon, es sei denn, da hat jemand irgendwelche Fremdprodukte verbaut.

Es gab z.B. welche von FK z.T. auch mit LEDs.

Musst mal bei mobile.de in den Anzeigen-Fotos schauen.

 

Hier ist ein Bild vom geöffneten Lampenhalter -allerdings von der Fahrerseite. Man kann darin die PIN-Belegung des Steckers sehen.

Von der Beifahrerseite habe ich leider kein Foto.

P6200561

Hallo Tl-01a

Zitat:

Talker111

Kommt denn am schwarz/roten Kabel für das Bremslicht an der Rückleuchte überhaupt 12 Volt Spannung an ?

Wenn die 12 V beim Bremsen anliegen u. dias Leuchtmittel dennoch nicht leuchtet, könnte es an der Kontaktierung in der Leuchtmittelfassung liegen.

Prüfe doch das neue Leuchtmittel direkt am Autoakku. Ich habe schon erlebt, dass auch neue Leuchtmittel defekt waren.

 

NSL: gr/ws

Schlußlicht links: gr/sw

Schlußlicht rechts: gr/ro

Blinker links: sw/ws

Blinker rechts: sw/gn

Bremslicht links: sw/ro

Bremslicht rechts: sw/ro

Rückfahrlicht links: sw/bl

Rückfahrlicht rechts: sw/bl (der kommt direkt vom linken Licht rüber)

Die dritte Bremsleuchte hängt an der linken

Hallo quali,

habe dein Foto mal etwas beschriftet.

Wegen der Bemerkung des TE "Das Schlusslicht leuchtet weiter unten" vermute ich allerdings, dass andere Rückleuchten (FK ?) verbaut wurden.

Heckleuchte-lupo

Zitat:

@Talker1111 schrieb am 12. Januar 2017 um 09:23:34 Uhr:

Hallo quali,

habe dein Foto mal etwas beschriftet.

Wegen der Bemerkung des TE "Das Schlusslicht leuchtet weiter unten" vermute ich allerdings, dass andere Rückleuchten (FK ?) verbaut wurden.

Hallo Talker1111,

vielen Dank für die Beschriftung. Das beschriftete Foto habe ich gleich zu meiner Lupo-Foto-Sammlung getan.

Viele Grüße

quali

Themenstarteram 12. Januar 2017 um 19:57

Ihr hattet recht, es ist eine 2 Draht Birne und einer war durchgebrannt.

Das mit dem Rücklicht hatte ich falsch in Erinnerung und die fehlende Birne fehlt wohl bei allen Lupos. Die ist für die 2. Nebelschlussleuchte, dafür fehlt auch das 6. Kabel. Ist wohl für Länder mit Linksverkehr oder Länder wo das Gesetz 2 vorschreibt (falls es so etwas gibt).

Vielen Dank nochmals!

@Talker1111

@quali

Hi, hoffe Ihr nehmt mir das nicht für übel, ich habe mal aus Euren beiden Infos ein pdf gemacht und hier angehängt.

Viele Grüße

Hallo Michael,

wie immer ;). Hab`s sofort gespeichert.

Gruß Hans

Zitat:

@Meenzer Opelfan schrieb am 13. Januar 2017 um 11:36:28 Uhr:

@Talker1111

@quali

Hi, hoffe Ihr nehmt mir das nicht für übel, ich habe mal aus Euren beiden Infos ein pdf gemacht und hier angehängt.

Viele Grüße

Hallo Meenzer Opelfan,

ganz im Gegenteil! Im Falle einer Fehlersuche, ist man froh, wenn man so eine PDF hat.

Vielen Dank auch Dir.

Viele Grüße

quali

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.4 16V 100PS BJ2000 rechtes Bremslicht funktioniert nicht