ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Luftmassenmesser ?!

Luftmassenmesser ?!

BMW 3er E92
Themenstarteram 19. März 2012 um 22:24

Hallo alle zusammen,

Bin ja jetzt seit ein paar monaten stolzer bmw fahrer

Habe aber auch schon ein paar fragen....

Ich wollte wissen ob irgend jemand schon einen defekten lmm hatte beim E90/E92, wenn ja, wie ist es demjenigen aufgefallen?

Da ich nämlich den verdacht habe, das der lmm kaputt oder verdreckt ist, auf jeden fall habe ich beim beschleunigen bei gewissen umdrehungen leistungsschwund oder ruckeln, also kein gleichmäßiges beschleunigen, auch beim stand rennt er etwas unruhig... Aber nachdem ich noch nichts gelesen habe zwecks lmm defekt beim E92, deswegen wollte ich mal nachfragen ob irgendwer schon mal solche ereignisse hatte oder lmm defekt

Ich habe einen E92 325i 2,5l bj2007 und schon 130000km

Mfg

Ähnliche Themen
19 Antworten

Sagt der Fehlerspeicher was besonderes?

Der Luftmassenmesser ist in erster Linie als Defekt zu bemerken, wenn der Wagen keine Leistung aufbringt :)

Sonst können das auch Zündkerzen, Zündspulen oder was anderes sein.

BMW_Verrückter

Themenstarteram 19. März 2012 um 22:46

Also beim kauf vor ca 10 000 km, gab es keine fehler beim auslesen, aber ich habe gelesen das nicht immer ein fehler angezeigt wird wenn der lmm defekt ist. Weil es ja passieren kann das der lmm verdreckt ist oder sooo....

Hmm, leistung geht mir schon ein bischen ab, aber wie gesagt nicht konstant, dieser verdacht kam mir auch, als mein freund mit seinem e46 ähnliches hatte, nicht gleichmäßiges beschleunigen und ein bischen lahm, aber er hat auch einen 318i, und bei ihm war es der lmm.

Themenstarteram 20. März 2012 um 15:54

Hat denn keiner probleme gehabt mit dem lmm oder fehler?

Nein, haben hier wenige gehabt, denke ich. :) Ich habe es nicht mitbekommen und bin jeden Tag hier. :)

Ich würde dir raten, nochmals den Fehlerspeicher auslesen. Ich nehme an, du hast den N52-Motor (liege ich richtig?).

Falls ja, kann das viele Ursachen haben. Von LMM, bis zur Valvetronic oder Zündkerzen.

BMW_Verrückter

Themenstarteram 20. März 2012 um 18:27

Danke für deine antwort,

kannst du mir erklären was die valvetronic ist, da ich mich nicht so gut auskenne

Und es müsste der n 52 motor sein

Die Valvetronic ist ein System zum Ändern des Ventilhubes. Sprich, die Ventile werden, je nach Gaspedalstallung und Motordrehzahl verstellt. Es gibt einen Elektromotor (Stellmotor), der eine Exzenterwelle verstellt. Diese Exzenterwelle wirkt auf eine Nockenwelle, die dann die Ventile durch Zwischen- und Schlepphebel verstellt. Das System kann von 0,0 mm bis 9,8 mm arbeiten - also Vollgas oder kein Gas. Die Drosselklappe ist dabei überflüssig geworden, wird nur mehr im Notlauf genutzt - ansonsten 100% offen, somit keine (also fast keine ;)) Drosselverluste, der Motor atmet freier. Wenn er Anstrengung hat, tief und lange, wenn er keine Anstrengung hat langsam und nicht angestrengt :)

BMW_Verrückter

Themenstarteram 20. März 2012 um 18:41

Hehe ok... Da scheint sich einer gut auszukennen, und kann man das auch prüfen lassen... Oder auslesen

Fehlerspeicher auslesen :)

BMW_Verrückter

Themenstarteram 20. März 2012 um 18:50

Ok. Werd das mal machen lassen...

Aber anscheinend passiert das öfter beim 325i mit dem einsinken bei bestimmter drehzahl, was ich so im forum gelesen habe hmmm, hoffentlich ist nichts schlimmeres, oder kann auch sein das die einfach so gehn....

Hallo am_clk,

Konntest du das Problem mittlerweile lösen?

Habe ein ähnliches Problem. 325i BJ 2007 von älteren Herren mit 37000km Laufleistung gekauft. Zuvor Audi Turbo Motoren gefahren. Ist mein erster 6 Zylinder und 218PS hatte ich auch noch nie (bisher max 211 Turbo mit 200kg mehr Gewicht).

Zum Problem: fahre in 3 Gang, 2500 Umdrehungen, man spürt die Kraft in Gaspedal, dann vollgas, voller Erwartung auf die Kraftentwicklung....

Nix ist...... Erstmal kommt (1sek) ein kurzes Loch, als würde der abbremsen statt beschleunigen. Danach wird es besser aber trotzdem, für 218 PS meiner Meinung nach zu wenig. Manchmal ruckelt der auch ein wenig wenn ich vollgas gebe. Keine Ahnung! :(

Themenstarteram 24. Januar 2013 um 17:24

Zitat:

Original geschrieben von Rob7900

Hallo am_clk,

Konntest du das Problem mittlerweile lösen?

Habe ein ähnliches Problem. 325i BJ 2007 von älteren Herren mit 37000km Laufleistung gekauft. Zuvor Audi Turbo Motoren gefahren. Ist mein erster 6 Zylinder und 218PS hatte ich auch noch nie (bisher max 211 Turbo mit 200kg mehr Gewicht).

Zum Problem: fahre in 3 Gang, 2500 Umdrehungen, man spürt die Kraft in Gaspedal, dann vollgas, voller Erwartung auf die Kraftentwicklung....

Nix ist...... Erstmal kommt (1sek) ein kurzes Loch, als würde der abbremsen statt beschleunigen. Danach wird es besser aber trotzdem, für 218 PS meiner Meinung nach zu wenig. Manchmal ruckelt der auch ein wenig wenn ich vollgas gebe. Keine Ahnung! :(

Hallo rob 7900

Dein eintrag ist zwar ne weile her aber wollte dir trotzdem mal antworten...

Ich habe mein bmw auslesen lassen... Ergebnis = keine fehler... Das heisst i habe noch immer das gleiche problem... Bin schon am überlegen ob ich nicht einfach auf gut glück einen lmm kaufe bzw ausprobiere...

Hast du eig. Dein problem behoben

Mfg

Hallo,

Habe die gleichen Probleme bei den Umdrehungen und das scheint mir keineswegs normal zu sein, denn wenn ich die Adaptionen lösche rennt der Wagen wie sau, egal ob in Teil- oder Volllast.

Nach kurzer Zeit ist dann die Gedenkminute wieder da. Sollte genau bei den DISA Schaltstufen sein.

Nockenwellensensoren, Magnetventile und Zündkerzen und eine DISA Klappe sind neu. Das Phänomen tritt auch nur bei Teillast auf bzw. fällt es bei Vollast nicht so auf.

Konnte hier jmd geholfen werden ??

Viele Grüße

Zitat:

@Kellbede schrieb am 27. Mai 2015 um 00:35:38 Uhr:

Hallo,

Habe die gleichen Probleme bei den Umdrehungen und das scheint mir keineswegs normal zu sein, denn wenn ich die Adaptionen lösche rennt der Wagen wie sau, egal ob in Teil- oder Volllast.

Nach kurzer Zeit ist dann die Gedenkminute wieder da. Sollte genau bei den DISA Schaltstufen sein.

Nockenwellensensoren, Magnetventile und Zündkerzen und eine DISA Klappe sind neu. Das Phänomen tritt auch nur bei Teillast auf bzw. fällt es bei Vollast nicht so auf.

Konnte hier jmd geholfen werden ??

Viele Grüße

Keiner ne Idee ? Es kann doch nicht sein das man die Schaltstufen der DISA so merkt.

Kann ich den LMM irgendwie testen ?

Grüße

Tach Gemeinde. Also das scheint ja ein Phänomen zu sein das die Kisten alle die selben schmerzen haben. Bin ein neuling was BMW angeht. Umgestiegen von Mercedes auf BMW. Habe einen e92 325i n52. Schönes Auto ansich. Aber anfällig wie ein Kleinkind wenn das alles so lese. Nun zu meinem Problem. Ventildeckeldichtung gewechselt. Soweit so gut. Dann unruhiger lauf. Patsche rei so kurz vorm ausgehen.(Automatik) Kerzen gewechselt zeigte bordcompi an. Dann zündausetzte zylinder 5. Getauscht. Alles ok. Kurz danach ging es wieder los jz zeigt das auslesen Lmm an. Jz zum Kern der Geschichte. Muss ich den gleichen wieder verbauen der drinne ist od ist das egal welche Marke man nimmt. Jz ist ein Lmm von Siemens drine. Kann ich auch eine andere Firma nehmen? Weil mein benz den ich hatte stand da nämlich überhaupt nicht drauf. Und da ich noch kein plan habe von den bmw Motoren dachte ich hier gibt es bestimmt den einen oder andern Fuchs der mir nen Rat geben kann. Vielen Dank schonmal im vorraus. Und hoffe das mir hier jemand mit nem Rat weiter helfen kann bevor ich alles noch schlimmer mache durch falsche Teile ect. Danke mfg Pierre

Deine Antwort
Ähnliche Themen