ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Lüfter läuft nicht

Lüfter läuft nicht

VW Golf 4 (1J)
Themenstarteram 1. Dezember 2018 um 14:54

Bei meinem Golf läuft der große Lüfter nicht.

 

Hab bereits einen gebrauchten montiert, welcher auch nicht läuft. ( ein neuer kommt nicht in frage, da der freundliche nur für den einen Lüfter 500€ will )

 

Die Sicherungen habe ich auch schon durchgeprüft. Jetzt fehlt nur noch der Thermoschalter. Hab dazu was in einem Forum gelesen jedoch steht da nicht, wo sich dieser befindet.

 

Sprich wo befindet sich der Schalter und einfach nur den neuen montieren oder gibt es da was zu beachten.

 

Und woran könnte es denn noch liegen?

 

Schon mal danke im Voraus

 

Mit freundlichen Grüßen

Can

Ähnliche Themen
25 Antworten

Euro 500,- ???

-> vielleicht samt Einbau in VW-Werkstätte!

Verfolge den Kabel-Lauf vom Lüfter, dann findest Du den Thermoschalter !!!

Was hast Du für Motorkennbuchstaben ???

Du hast Klima-Anlage und am Wasserkühler sind zwei Lüfter vorhanden ???

-> dann sollten die Lüfter mehrstufig sein -> die Wiederstände dafür gehen oft kaputt -> Man kann an deren Stelle neue Widerstrände einlöten!

-> selten geht der Lüftermotor selbst kaputt …

 

Im AHW-Shop kannst Du viele Ersatzteile um die 30% billiger einkaufen:

Mach eine Preisanfrage dort:

https://shop.ahw-shop.de/anfrage-fuer-originalteile-und-ersatzteile

Hallo,

bei den meisten Autos sitzt das Ding am Kühler...

vieles Grüße,

Oliver

Du schreibst, dass der große Lüfter nicht anläuft. Kann man daraus schließen, dass der kleine Lüfter läuft? Dann kann man den Thermoschalter als Ursache eigentlich ausschließen. Hast du denn vor dem Auswechseln des Lüfters irgendwelche Messungen gemacht?

Den Lüfter kann man mit externer Spannungsversorgung an dessen 3 poligen Stecker auf das Funktionieren beider Lüfterstufen prüfen.

Ansonsten mal genaue Angaben machen, ob 1 oder 2 Lüfter, bzw. Klimaanlage oder nicht.

Ist es nicht normal, dass bei 0°C bis 5°C Außentemperatur nicht unbedingt ein Lüfter laufen muss?

Themenstarteram 1. Dezember 2018 um 18:13

Zitat:

@Flying Kremser schrieb am 1. Dezember 2018 um 15:31:36 Uhr:

Euro 500,- ???

-> vielleicht samt Einbau in VW-Werkstätte!

Verfolge den Kabel-Lauf vom Lüfter, dann findest Du den Thermoschalter !!!

Was hast Du für Motorkennbuchstaben ???

Du hast Klima-Anlage und am Wasserkühler sind zwei Lüfter vorhanden ???

-> dann sollten die Lüfter mehrstufig sein -> die Wiederstände dafür gehen oft kaputt -> Man kann an deren Stelle neue Widerstrände einlöten!

-> selten geht der Lüftermotor selbst kaputt …

 

Im AHW-Shop kannst Du viele Ersatzteile um die 30% billiger einkaufen:

Mach eine Preisanfrage dort:

https://shop.ahw-shop.de/anfrage-fuer-originalteile-und-ersatzteile

Ne ohne den Einbau... also wirklich nur der große Lüfter

Motorkennbuchstabe = BCA

Aber der selbe Lüfter wurde bei vielen anderen Motoren verwendet. Der freundliche hat mir eine Liste gegeben und selbst empfohlen es lieber nicht neu zu holen

 

Und ich wusste nicht, dass man auch Sachen im Shop Anfragen kann. Hab schon vieles dort bestellt.

Themenstarteram 1. Dezember 2018 um 18:14

Zitat:

@Ludwig7107 schrieb am 1. Dezember 2018 um 16:45:00 Uhr:

Du schreibst, dass der große Lüfter nicht anläuft. Kann man daraus schließen, dass der kleine Lüfter läuft? Dann kann man den Thermoschalter als Ursache eigentlich ausschließen. Hast du denn vor dem Auswechseln des Lüfters irgendwelche Messungen gemacht?

Der kleine läuft mein einschalten der Klimaanlage. Prüfen konnte ich nichts.

Themenstarteram 1. Dezember 2018 um 18:19

Zitat:

@das-markus schrieb am 1. Dezember 2018 um 18:04:00 Uhr:

Ist es nicht normal, dass bei 0°C bis 5°C Außentemperatur nicht unbedingt ein Lüfter laufen muss?

Im Sommer lief der auch nicht. Ich fahre zum Glück fast nur auf der Autobahn und dort war es nicht problematisch. Wollte es halt heute erledigen und mein Versuch hat nicht geklappt.

Du hast den Lüfter gewechselt, ohne vorher zu messen, ob er überhaupt Spannung bekommt? Das wäre doch das Erste gewesen. Dafür brauchst du nicht einmal ein Messgerät. Eine einfache Prüflampe reicht.

Oder du machst es so, wie Tommes vorgeschlagen hat und gibst 12V auf den Lüftermotor. Wenn du kein entsprechend starkes 12V-Netzteil hast, kannst du auch die Batterie nehmen. Aber unbedingt eine Sicherung dazwischenschalten!

Den Thermoschalter brauchst du nicht wechseln, daran liegt es nicht.

Hier war Doppelpost.

Zitat:

@das-markus schrieb am 1. Dezember 2018 um 18:04:00 Uhr:

Ist es nicht normal, dass bei 0°C bis 5°C Außentemperatur nicht unbedingt ein Lüfter laufen muss?

Beim Einschalten der Klima schon.

Läuft so ca. ab 3,5 Grad Aussentemperatur aufwärts.

Zitat:

@KoyeDersim schrieb am 1. Dezember 2018 um 18:14:11 Uhr:

 

Der kleine läuft mein einschalten der Klimaanlage. Prüfen konnte ich nichts.

Wie gesagt, ein anderweitiges Gebrauchtteil lässt sich extern am Stecker auf Funktion prüfen.

 

Themenstarteram 1. Dezember 2018 um 21:22

Zitat:

@Ludwig7107 schrieb am 1. Dezember 2018 um 19:20:58 Uhr:

Du hast den Lüfter gewechselt, ohne vorher zu messen, ob er überhaupt Spannung bekommt? Das wäre doch das Erste gewesen. Dafür brauchst du nicht einmal ein Messgerät. Eine einfache Prüflampe reicht.

Oder du machst es so, wie Tommes vorgeschlagen hat und gibst 12V auf den Lüftermotor. Wenn du kein entsprechend starkes 12V-Netzteil hast, kannst du auch die Batterie nehmen. Aber unbedingt eine Sicherung dazwischenschalten!

Den Thermoschalter brauchst du nicht wechseln, daran liegt es nicht.

Werde das mit der Prüflampe irgendwann wenn ich Zeit habe machen.

Themenstarteram 25. Mai 2019 um 15:02

Hab gerade weil es wieder wärmer wird mal mit einer einfachen prüflampe nachgeschaut, ob überhaupt Strom anliegt

 

Braun sollte Masse sein

Rot & Rot/Weiß sollten für die beiden Stufen sein.

 

Hab nur auf Rot Strom

 

Hab den Motor im Stand laufen lassen und die Klimaanlage eingeschaltet, weil dann auch der große Lüfter angesteuert wird.

Hatte dann nur auf der roten Leitung Strom drauf.

Danach hab ich die Klimaanlage ausgeschaltet und gewartet, bis das Auto selbst die Lüfter anschmeißen will. Nach ein paar Minuten ist der kleine Lüfter angesprungen und es lag weiterhin nur Strom auf dem roten Kabel an und somit immer noch kein Strom auf dem den Rot/Weiß Kabel.

 

 

Ich tendiere sehr stark dazu, dass der Lüfter defekt ist oder gibt es irgendwas, was den Lüfter trotz anliegendem Strom ( Stufe 1? ) steuern kann?

 

Mit freundlichen Grüßen

Can

Rotes Kabel.jpg

Da dein Problem weiter besteht, schreib ich meinen Käse hier nochmals:

Ich hatte wie du das gleiche Problem...großer Lüfter läuft nicht-egal wie und wann.

Der Lüfter beim :) kostet knusprige 430-500€

Ein Ersatz von HELLA Premium-Line kostet bei Amazon 77€ frei Haus.

Golf IV Lüfter
Golf IV großer Lüfter
Deine Antwort
Ähnliche Themen