ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. Liegt es am Einspritzdruck??

Liegt es am Einspritzdruck??

Volvo V70 2 (S)
Themenstarteram 28. Febuar 2018 um 17:17

V70 (2)

EZ: 7/2005

2,4 D5

 

Liebe LeserInnen!

Gut 300.000 km ist der Volvo bei guter Pflege ohne Pobleme gelaufen. Seit einigen Tagen zeigt sich nun folgendes:

vorweg sei noch gesagt, dass der Wagen oft auf Kurzstrecken eingesetzt wird. Dazu eher untertourig gefahren wird. Häufig mußten strak schlammige Feldwege befahren werden.

Zunächst blinkt eine ABS Leuchte. Dann leuchtet sie ständig.

Die Motordrehzahl sank von gut 800 auf jetzt unter 700 UpM. Das Motorgeräusch ist rauh und irgentwie unrund.

Heute morgen (-14°) ging der Moter nach ein paar Minuten immer wieder aus. Fehlermeldnd: roter Dreieck.

Heute wurden Fehler ausgelesen. ABS Radsensor störung.

Motor: keine Systemfehler, aber zweimal wurde zu niedriger Druck (ich nehme an der Einspritzdruck ist gemeint) und einmal zu hoher Druck gemessen.

Die Batterie sollte ausgetauscht werden.

Der Meister meinte, dass der Motor nicht voll rund auf 5 Zylinder laufen würde. Er empfahl möglichst sofort den Einspritzdruck zu überprüfen. Sowie die Injektoren.

Was meint Ihr?

Ist diese Sache dringlich? Sollte das Fahrzeug überhaupt noch bewegt werden?

 

Über Antworten freue ich mich.

Karl-Heinz

Ähnliche Themen
65 Antworten
am 28. Febuar 2018 um 17:23

Kraftstofffilter wäre meine erste Baustelle. Kurzstrecke und untertouriges Fahren mag der Diesel gar nicht. Ein Diesel soll schon mal durchgepustet werden. Wöchentlich. Damit alle Stellglieder mal ihren vollen Weg machen können und nicht festkoken.

am 28. Febuar 2018 um 17:26

Eine defekte Batterie, die beim Starten zusammenbricht, bringt natürlich auch oft die buntesten Fehlermeldungen, weil die Spannung ein Minimum unterschreitet!

Themenstarteram 28. Febuar 2018 um 17:26

Danke Lake,

genau das sagt mein Bauchgefühl. So eine Riesenmachine die so vor sich hinkokelt, das mag sie nicht.

Habe nur ein bißchen bedenken was kaputt zu fahren.

Ich liebe dieses Auto

K.-H.

Themenstarteram 28. Febuar 2018 um 17:27

Kraftstofffilter wurde heute gemacht..

am 28. Febuar 2018 um 17:44

Was soll denn kaputt gehen? Warmfahren und einfach mal Kickdown zwischendurch. Volles Drehzahlband ausfahren. Mal 10 Minuten Autobahn mit wechselnder Geschwindigkeit. Kräftig beschleunigen. Auch mal ne Minute Vollgas.

am 28. Febuar 2018 um 17:48

Vom AGR bis zum Einlasstrakt im Kopf hat sowieso jeder gefühlt 5 Kilo Russ hängen. Das wird mehr, je weniger du ihn mal durchpustest.

Nebenbei: Wenn du ihn mal ordentlich rannimmst, nicht gleich abstellen. Am besten so, dass die letzten 10 KM ruhig gefahren werden, damit der Turbo abkühlen kann.

Oder im Stand ein paar Minuten kühlen lassen.

Zu deinem abs Problem: ich hatte auch mal eine gelbe Motorleuchte, nachdem ich mich im Schlamm und Schneematsch so richtig festgefahren hatte. Vll mal in die Waschanlage und wenn das Problem noch besteht, die Position vom Radsensor und den ABS Kranz checken. Vida sagt dir, welcher Sensor ein falsches Signal gibt.

 

Grüße.

Themenstarteram 1. März 2018 um 9:47

Hallo vip,

ABS: in der Werkstatt wurde 'Störung Radsensorhinten rechts' ausgelesen. Bißchen Dreck weggekatzt und

Reiniger draufgesprüht.

Störung besteht weiter.

Und der Motor? Nachdem ich ihn gestern 'durchgepustet' habe und der Kraftstoffilter erneuert wurde, gab

es heute morgen überhaupt keine Probleme. Der Motor läuft gut, Im Standgas allerdings nur 700 UpM.

Die Batterie lasse ich nochmal in einer anderen Werkstatt checken. Der Werkstatt von gestern vertraue ich eh nicht so ganz. Dort ist saure Gurkenzeit. Kaum Aufträge. Da kam ich gerade recht.....

Grüße

K.-H.

am 1. März 2018 um 12:47

700 Umin sind doch prima. Meiner dreht auch nicht mehr. Warum auch?

Siehst du. Ein Diesel muss einfach laufen zwischendurch. Dann kann er auch gut funktionieren. Tja und der Sensor?! Der hats vielleicht einfach nur hinter sich.

 

Hans

Themenstarteram 6. März 2018 um 18:49

Liebe Leute,

ich brauche noch einmal Euren Rat, denn das Elend nimmt kein Ende.

Mit dem Zusatz 'Wartung erforderlich' erscheinen jetzt drei Fehlermeldungen.

1.Bremsassistent

die ist neu

2. ABS/Rutschsicherung

die erscheint schon Monate, ging aber selber aus.Jetzt eine Dauermeldung.

3. Motor

Die kenne ich, sie erscheint immer dann, wenn ich den Motor kräftig 'durchpuste.' Wurde der Zündschlüssel aus und wieder eingeschaltet war die Meldung weg. Jetzt ebenso eine Dauermeldung.

Das Gaspedal muss mehr als halb durchgetreten werden, ehe die Drehzahl erhöht wird. Beim Fahren

gehts auch mal ganz normal. Dann wieder wie o. beschrieben.

 

Was meint ihr sollte als erstes geschehen?

Zu bedenken ist, der Wert des PKW: ca. 3,5tsd€. Der Werkstatt vertraue ich nicht mehr voll. Sie wollten ja suchen und Injektoren, Kerzen, Druckpüfungen durchführen und und...

Das der Motor nur manchmal Gas annimmt zwingt zum lagsamen Fahren. Erwähnt sei noch, das die Dämmung zum Fahtgastraum zerfetzt und teilweise nicht mehr vorhanden ist. Hier könnten Nager am Werk gewesen sein.

Grüße

K.-H.

am 6. März 2018 um 19:04

Oh wei.

 

Ganz akribisch alle Druck-und Stromleitungen checken. Was ist mit dem ABS Sensor?

Immer beim Durchpusten. Hm. Ist das Stängelein zwischen Servo und Drallklappenhebelchen noch an Ort und Stelle?

Du musst auf alle Fälle zum Volvodealer. Vielleicht kann der mit Vida einzelne Komponenten testen.

Dann gibts noch Lenkwinkelsensor und Gierratensensor. Wo genau das alles sitzt, weiss ich nicht.

Ist der Ladeluftkühler dicht?

 

Da hast du ja ne schöne Baustelle.

 

Ich drück die Daumen, dass es endlich gut wird.

 

Halt uns auf dem Laufenden!

 

Lieben Gruß!

 

Hans

am 6. März 2018 um 19:08

Du sagtest auch was von Drucksensor. Railsensor?

Themenstarteram 6. März 2018 um 20:52

Der ABS Sensor habe ich nocht nicht getauscht/gereinigt.

'...Ist das Stängelein zwischen Servo und Drallklappenhebelchen noch an Ort und Stelle?'

Ich weiß nicht was du damit meinst.

Wo finde ich den Ladeluftkühler?

Wenn das Wetter es zuläßt fange ich schon mal, zu suchen. Dann wirds vielleicht nicht ganz so teuer.

Melde mich gerne wieder.

Karl-Heinz

am 6. März 2018 um 21:38

Du stehst vor der offenen Haube. Rechts neben dem Thermostat ist ein Stellmotor. Dort ist ein Kugelkopf drauf. Da ist eine kleine Stange aufgeklippst. Geht unter den Ventildeckel zu nem Hebel. Der hängt gern mal aus. Der macht Klappen bei Volllast auf. Wenn nicht kann ne Fehlermeldung kommen.

LLK: müssen zwei dicke Luftschläuche dran gehen. Links und rechts bei den anderen Kühlern. Ist er leck, ist er auch ölig untenrum.

 

Und ohne intaktes ABS kann das alles zusammenhängen. Also erstmal Sensor tauschen.

 

Hans.

Deine Antwort
Ähnliche Themen