ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Lichtmaschine oder Batterie möglicherweiße defekt?

Lichtmaschine oder Batterie möglicherweiße defekt?

VW Golf 4 (1J)
Themenstarteram 12. März 2015 um 19:51

Hallo,

ich hab das Problem, dass meine Batteriekontrollleuchte im Amaturenbrett dauerhaft brennt und auch immer die Meldung "GENERATOR WERKSTATT" erscheint kurz nachdem man losfährt.

Kurze Vorgeschichte:

Hab ne neue Anlage reingehaun (Forntsystem, Sub, Endstufe, HU) und bin ohne viel Feinjustierung dann auch am Folgetag ca. 500km gefahren ohne Anzeichen dass die Batterie leer wird. Um dann alles perfekt einzustellen hab ich dann ca. 3 Stunden etwas lauter gehört. Im Stand als der Motor aus war. Danach hab ich schon gemerkt dass der Motor etwas länger braucht bis er anspringt, aber war noch alles im Rahmen. Am nächsten Morgen als ich losfahren wollte ging nicht mehr viel. Der Motor ist halt nicht angesprungen und als ich dann gesehn hab dass ich die Innenbeleuchtung ausversehn angelassen hatte war mir klar dass die Batterie wohl etwas leer war...

Hab dann die Batterie ca. 48 Stunden geladen bis sie fast voll war (Ladegerät hat 75% angezeigt). Motor ist auch wieder wie immer sofort angesprungen und alles hat gepasst. 5min später auf der Autobahn kam dann eben die oben genannte Meldung.

Hab dann mal im Leerlauf die Batteriespannung gemessen und es lagen 11,8v an also deutlich zu wenig. Auch bei höherer Drehzahl hat sich an der Spannung nix geändert.

Nun die Frage:

Hat die Batterie einen weg und lässt sich von der Lichtmaschine nicht mehr laden aufgrund dessen weil sie leer war oder liegts eher an der Lichtmaschine? ... und hat die Anlage damit evtl. was zu tun?

Ähnliche Themen
20 Antworten

Sorry, ich habe am Ende das "D" vergessen.

http://www.lima-shop.de/.../...sch-Lichtmaschine-14-5V---261-2086.html

 

Hier tauchen deine beiden Vergleichsnummern mit auf!

Themenstarteram 16. März 2015 um 22:21

Top Danke.

Ich hoffe mal dass nach dem Austausch alles wieder passt ;)

Ist zwar wahrscheinlich, aber keine Garantie. :D

Tauschen auf Verdacht, das ist die Arbeitsweise der Werkstätten.

Richtig wäre jedoch die Masseverbindungen und Plusleitung mit einem Multimeter durch zu messen und die Widerstandswerte zu dokumentieren.

Danach würde man mit einem Zangenamperemeter den Ladestrom der Lichtmaschine messen.

Dann könnte man noch den Widerstand der Spulen der Lichtmaschine messen. (auf Windungsschluss überprüfen)

So wäre eigentlich die richtige Vorgehensweise.

Themenstarteram 18. März 2015 um 14:24

Ja egal... 35€ sind jetzt nicht die Welt und das ist ja aktuell das wahrscheinlichste.

Wenn das wirklich nix bringt leg ich mir ggf. das ganze Zeug (Multimeter, zangenamperrmeter ...) mal selbst zu und schau das wieder zu richten bzw. brings direkt in die Werkstatt...

Aber erstmal hoffen dass mit dem neuen Regler alles besser wird ;)

Wie ist der Stand der Dinge?

Themenstarteram 6. Mai 2015 um 1:34

Ganz vergessen mich hier nochmal zu melden ... Auf jeden Fall nochmal Vielen Dank für die Tipps, Mit dem neuen Regler geht wieder alles wie vorher. Hauptproblem waren die Kohlen, welche schon stark abgenutzt waren ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Lichtmaschine oder Batterie möglicherweiße defekt?