ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Lenkradsperre und Zündschloss EZS Problem

Lenkradsperre und Zündschloss EZS Problem

Mercedes CLK 208 Coupé
Themenstarteram 25. Juni 2011 um 14:04

Hallo,

habe seit gestern folgendes Problem an meinem CLK Mopf EZ 2000 mit dem elektr. Zündschloss (EZS):

Der Zündschlüssel ver- und entriegelt die Lenkradsperre offenbar nicht mehr, d.h., es gibt nicht mehr das typische Schnappgeräusch beim Einführen und Abziehen des Schlüssels. Der Schlüssel lässt sich normal im Schloss drehen und das Fahrzeug lässt sich auch normal starten und fahren, es leuchten keine Kontrolllampen im Kombiinstrument, ZV-Fernbedienung funktioniert auch einwandfrei.

Mit dem baugleichen Reserveschlüssel ist es genauso, dieselben Symptome.

Bevor ich nächste Woche zum Freundlichen fahre, hat jemand Infos dazu oder Erfahrungen damit?

Gruß

SWAT

Beste Antwort im Thema

Hallo

Ist das kleine runde, rote Fenster im "Schloß" noch zu sehen? Ich meine damit den Infrarotsensor. Oft verschmutzt dieser und dann geht nichts mehr. Mal mit Wattestäbchen und etwas Scheibenreiniger/Glasreiniger reinigen, wenn er nicht klar und deutlich sichtbar ist.

LM

43 weitere Antworten
Ähnliche Themen
43 Antworten

Okay, die Ideen nehme ich mit. Habe Rangierhilfen mit und meine Frau.

...und einen Foto. ..

du wirst uns die Aktion doch nicht

vorenthalten wollen

Grüße waltgey

Klar, obwohl das Wetter hier kaum schlechter sein könnte, kalt ,Regen und Wind soll es auch noch geben.

CLK mit dem Wagenheber hoch-bocken - Transportbrett Möbelroller unter beide Vorderräder legen und los gehts

Dann aber aufpassen, dass sich die Vorderräder nicht drehen.

Ohne dass jemand „manuell“ bremst, drehen sich die Vorderräder nämlich.

Zitat:

@ueg11 schrieb am 14. Dezember 2019 um 15:12:13 Uhr:

Dann aber aufpassen, dass sich die Vorderräder nicht drehen.

Ohne dass jemand „manuell“ bremst, drehen sich die Vorderräder nämlich.

oder den ADAC etc. rufen ! Ist doch der einfachste Weg Leute

Einfach kann jeder.

Es ist geschafft, nach einigen Anlaufschwierigkeiten. Es ging schon damit los, daß mein Rangierwagenheber nicht unter die Hebepunkte passte, wegen Tieferlegung und wenig Luft in den Reifen. Zum Glück hat mein Dicker ja noch das Original an Bord. Mit den Rangierhilfen unter den Vorderrädern ließ sich das Auto auf dem Teer spielen vor dem Trailer positionieren. Mit der Winde wurde Er auf dann auf den Trailer gezogen. Dabei ergab sich das Problem, das die kleine Rampen sich nicht weiter zusammen schieben lassen konnten und die inneren Räder der Rangierhilfen nicht mit drauf passten. Ich habe dann kurzerhand auf der einen Seite die Spurstangenköpfe abgenommen und das Rad gerade hingedreht. Auch waren die kleinen Räder der RHilfen auf den Lochblech suboptimal. Zu Hause habe ich dann auch auf der anderen Seite die Spurstange abgenommen, Räder gerade gestellt und das Auto vom Hänger rollen lassen, direkt an seinen Platz. Hier kann ich jetzt bequem im trockenen werkeln.

IMG_2019-12-14_17-22-08.jpeg

Der Mopf sieht auf den ersten Blick ja noch ganz gut aus.

Glückwunsch das Du das ganze letztendlich mit Köpfchen hinbekommen hast.

Drücke Dir jedenfalls die Daumen das alles so klappt was Du dir damit so vorgestellt hast.

In der Tat ist der blechernde Zustand recht gut. Offenen Rost gibt es fast nicht, an den Radläufen und am Heckklappenstern leicht blasig. NWversteller ist gut ölig. Ich versuche den wieder ans Laufen zu bekommen.

Radläufen und am Heckklappenstern leicht blasig;das grauen ist da hinter!

Ja ich weiß. Es gibt aber schlimmere Stellen und die sehen sauber aus, Wagenheberaufnahmen, Federdome, Schwellerenden oder Achsträger.

Bei solchen Wundertüten, und das sind eigentlich alle aus diesen Baujahren, weiß man eh erst nach einem halben Jahr was man gekauft hat. Aber ich denke für 250 habe ich nicht viel falsch gemacht.

Da glaube ich auch nicht das man für so wenige Taler was falsch machen kann.

Auf diese Art kam ich zu einem frühen 230er SLK, 2 Kisten Heylands Bier sollte er als Schlachter kosten.

Da habe ich nicht mehr lange nachgedacht und zugeschlagen, habe auch gleich brauchbares demontiert bevor ich die super Substanz bemerkte..

Was soll ich groß sagen, alles wieder montiert und einige Kleinigkeiten repariert und fertig war der Tüv.

Manchmal steckt halt eine Perle in der Wundertüte, hoffe in Deiner auch.

Leute, das Leben kann so einfach und schön sein.

Gestern hatte ich ja keine Zeit mehr, bei Schwiegermutter war die Heizung ausgefallen, und Abends hatte ich auch keine Lust mehr ans Auto zu gehen. Aber ich habe mir vorm heimeligen Ofen den Schlüssel vorgenommen. Geöffnet, Platine entnommen, mich schon gewundert wie viel Schmutz im Gehäuse war, Platine und Gehäuse mit Wattestäbchen und Elektronikreiniger sauber gemacht, war echt dreckig, und wieder zusammen gesetzt. Unten im Gehäuse waren soviel Fussel das dort schon eine Art Filz gebildet hatte.

Heute morgen bin ich dann zum Auto, zuerst Kofferraum mit dem geteilten Schlauch unterm Verbandskästchen in der Hutablage mit Hilfe des Kompressor geöffnet. Batterie gegen eine frisch geladene getauscht und dann, ganz großes Kino. Schlüssel ins Schloss, ratsch, ELV löst, Schlüssel lässt sich drehen, auf Start, Motor springt sofort an. Yes.

Läuft ziemlich unrund und hat die ersten 3-4 Sekunden mächtig gerasselt, aber läuft.

Danach erste Bestandsaufnahme Motor. Luftfilter, voll. Kerzen, noch Originale verbaut, vermutlich von der letzten Inspektion beim Freundlichen beim Erstbesitzer, saßen recht fest und waren im Kerzenbild schwarz, LMM und Rohr von LLK nahezu furztrocken.

Ich mach jetzt erstmal ne Inspektion mit Ölen,Filtern Kerzen usw.

Besten Dank nochmals für die Tips.

Hatte ja Bilder versprochen

IMG-20191214-WA0003.jpg
IMG-20191214-WA0004.jpg
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Lenkradsperre und Zündschloss EZS Problem