ForumCRV, HRV & FRV
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Lautsprecher hinten

Lautsprecher hinten

Honda CR-V
Themenstarteram 16. Dezember 2011 um 16:06

Bei meinen RE6 BJ2007 funktionieren die beiden hinteren Lautsprecher nicht mehr. An Steckerkorrosion will ich nicht glauben - da würden nicht beide Lautsprecher gleichzeitig ausfallen.

Gibt es mit diesen Problem schon Erfahrungen ???

Ähnliche Themen
22 Antworten

"Fader" Front/Rear versehentlich verstellt?

Themenstarteram 16. Dezember 2011 um 16:35

Zitat:

Original geschrieben von HappYSilveR

"Fader" Front/Rear versehentlich verstellt?

Das wäre schön - dann hätt ich mein Problem nicht mehr.

Nein, der Fader ist schon richtig eingestellt.

Lautsprecherprüfung

Das Audiogerät ausschalten.

Die Tasten ‘‘Nr. 1'' und ‘‘Nr. 3'' drücken und gedrückt halten.

Bei gedrückten Tasten den Ein-/Ausschalter mit Lautstärkeregler ‘‘VOL PUSH PWR'' einschalten.

Wenn die Tasten losgelassen werden, beginnt die Lautsprecherprüfung.

Aus einem der Lautsprecher muss ein niederfrequentes Summen zu hören sein.

Mit der Taste ‘‘SKIP'' steuern Sie nacheinander die übrigen Lautsprecher an.

Wenn bei einem Lautsprecher kein Summen zu hören ist, den betreffenden Lautsprecher und die Kabelbaumanschlüsse überprüfen. Wenn die Anschlüsse in Ordnung sind, den Lautsprecher austauschen und den Test wiederholen.

Die Selbstdiagnose wird beendet, wenn das Audiogerät oder die Zündung ausgeschaltet wird.

Themenstarteram 17. Dezember 2011 um 0:40

Danke für die Info - hab ich gestern schon ausprobiert - deswegen ist klar, daß die hinteren Lautsprecher nicht mehr wollen !!!

Ich glaube aber nicht an gleichzeitigen Ausfall (Defekt) von 2 Lautsprechern.

Ich denke eher an Problemen mit dem Radio oder Verstätker.

Themenstarteram 11. Januar 2012 um 16:25

Ich habe die Fehlerursache gefunden.

Die Steckverbinder zum Lautsprecher waren total verrostet.

Die Stecker waren nicht mehr abzuziehen, so stark war die Korrossion.

Habe die Kabel vor und nach dem Stecker abgeschnitten und mit Kabelklemmen verbunden.

Jetzt funktionieren beide hinteren Lautsprecher wieder.

Das ist definitiv eine Schande für Honda !!!

Hi, wir haben dasselbe Phaenomen. Ich tippe auch auf eine unterbrochene Leitung.

Wo sind diese Verbinder und wie bekommt man das Radio heraus?!

Danke.

Habsinger

Themenstarteram 7. April 2012 um 11:14

Bei mir waren die Steckverbinder der hinteren Lautsprecher korrodiert.

Hintere Türverkleidung entfernt - Lautsprecher rausgenommen - Kabelverbinder zwischen Kabelstrang und Lautsprecher weggezwickt , Kabel von Kabelstrang direkt an Lautsprecherlitze angelötet.

Zitat:

Original geschrieben von 6263137

Bei mir waren die Steckverbinder der hinteren Lautsprecher korrodiert.

Hintere Türverkleidung entfernt - Lautsprecher rausgenommen - Kabelverbinder zwischen Kabelstrang und Lautsprecher weggezwickt , Kabel von Kabelstrang direkt an Lautsprecherlitze angelötet.

danke fuer die Info.

Waren bei dir dann beide hinteren LS zeitgleich ohne Ton, so wie bei mir?

Wenn die Verbinder korrodieren, dann doch sicher nicht zeitgleich so, dass der Ton simultan unterbrochen wird.

btw. wie geht die Türverkleidung ab?

Gruss Habsinger

Themenstarteram 8. April 2012 um 9:31

Wie mir aufgefallen ist, daß hinten kein Ton mehr ist, waren beide Lautsprecher ausgefallen. Ob dies wirklich zeitgleich geschehen ist, kann ich nicht sagen.

Türverkleidung demontieren : alle Plastikabdeckungen entfernen, Schrauben rausdrehen, Verkleidung vorsichtig abnehmen und dabei den Türöffnermechanismus aus der inneren Schnalle abnehmen, Kabelverbinder Fensterheber abziehen, Lautsprecheranschlüße abziehen (war bei mir nicht mehr möglich-zusammengerostet- daher abgezwickt.

Hi again,

leider konnte ich das Ganze noch nicht lösen; mir ist aber aufgefallen, dass bei Lautstärke "VOLL" nun hinten links der Ton zu hören ist; zwar nicht allzu laut und so als ob ein Wackler im Kabel wäre!

Kann das sein, wenn die Kontakte korrodiert sind?! Oder ist doch eher das Radio defekt. Seltsam ist hakt nur, dass der Ton dann bei voller Lautstärke plötzlich durchbricht.

Da ich selbst am Fzg. nicht Basteln will, würde mich interessieren, was der Honda Händler wohl für die Prüfung / Demontage der hinteren Panels verlangen wird.

Gruss Habsinger

Bei mir waren sie auch so stark verrostet das kein Ton mehr raus kam. Wohl noch so eine Krankheit des CR-V :-(

Hatte ich auch erst vorne, jetzt hinten.

Waren auch verrostete Kontakte. Hätte Honda da einfach Korrosionsschutzfett drauf gegeben, hät sich das vermeiden lassen.

Ich hab in dem Zug eben gleich die Boxen getauscht, hinten werd ich sie demnächst auch noch tauschen.

Wenn ihr deswegen die Verkleidung abmontiert, macht gleich Fett auf die Kontakte, dann müsst ihr später nicht nochmal ran.

Hallo,

bei meinen sind fast zeitgleich die Türlautsprecher auf der rechten Seite ausgefallen. Die Anschlüsse waren nicht angerostet und mit etwas manuellen "Eindrücken" der Membrane, ließ sich einer auch erstmal wieder zum Schwingen überreden, viel dann aber nach ein paar Tagen für immer aus. Nun sind zwei neue Lautsprecher drin. Ich denke, dass beim Einbauen der Lautsprecher diese schon vorgeschädigt wurden......

Gruß

Christoph

Hi, welche LS hast du dann verbaut?! Wie ist der Klang ggü. der Serie?!

Gruss Habsinger

Deine Antwort
Ähnliche Themen